<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Komoly kihívások várnak az európai agráriumra | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Elég időt kell hagyni a gazdálkodóknak arra, hogy igazodjanak az új elvárásokhoz."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/nemzetkozi-gazdasag/komoly-kihivasok-varnak-az-europai-agrariumra-6713350/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Komoly kihívások várnak az európai agráriumra | FEOL" />
<meta property="og:description" content="Elég időt kell hagyni a gazdálkodóknak arra, hogy igazodjanak az új elvárásokhoz." />
<meta property="og:url" content="https://www.feol.hu/gazdasag/nemzetkozi-gazdasag/komoly-kihivasok-varnak-az-europai-agrariumra-4203167/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1200x630/lTOeiTqKnmZvq1SxGllqlk5PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhhnrXvm+vSpkNkNgNRXbm0WPQwBLdy5lazY2qRwwYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1200x630/lTOeiTqKnmZvq1SxGllqlk5PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhhnrXvm+vSpkNkNgNRXbm0WPQwBLdy5lazY2qRwwYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1714" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Elég időt kell hagyni a gazdálkodóknak arra, hogy igazodjanak az új elvárásokhoz." />
<meta name="twitter:title" content="Komoly kihívások várnak az európai agráriumra | FEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock48384775-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/gazdasag/nemzetkozi-gazdasag/komoly-kihivasok-varnak-az-europai-agrariumra-4203167/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock48384775-scaled.jpg","width":2560,"height":1714},{"@type":"WebPage","@id":"https://www.feol.hu/gazdasag/nemzetkozi-gazdasag/komoly-kihivasok-varnak-az-europai-agrariumra-4203167/#webpage","url":"https://www.feol.hu/gazdasag/nemzetkozi-gazdasag/komoly-kihivasok-varnak-az-europai-agrariumra-4203167/","inLanguage":"hu","name":"Komoly kih\u00edv\u00e1sok v\u00e1rnak az eur\u00f3pai agr\u00e1riumra | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/gazdasag/nemzetkozi-gazdasag/komoly-kihivasok-varnak-az-europai-agrariumra-4203167/#primaryimage"},"datePublished":"2020-08-10T06:06:50+00:00","dateModified":"2020-08-10T06:06:54+00:00","description":"El\u00e9g id\u0151t kell hagyni a gazd\u00e1lkod\u00f3knak arra, hogy igazodjanak az \u00faj elv\u00e1r\u00e1sokhoz."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1594804182' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755328'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=4203167' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fgazdasag%2Fnemzetkozi-gazdasag%2Fkomoly-kihivasok-varnak-az-europai-agrariumra-4203167%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fgazdasag%2Fnemzetkozi-gazdasag%2Fkomoly-kihivasok-varnak-az-europai-agrariumra-4203167%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4203167 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/velencei-to/">VELENCEI-TÓ</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/mor/">MÓR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">ELŐFIZETÉS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">KORONAVÍRUS FEJÉRBEN</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/nyarranyitva/">#NYÁRRANYITVA</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/ahonapfogasa/">A HÓNAP FOGÁSA</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            22°
        </div>
        <div class="header-current-weather-max-temperature">
            31°
        </div>
        <div class="header-current-weather-min-temperature">
            20°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Lőrinc</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">10.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/239109" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" menu-item "><a href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" menu-item "><a href="https://www.feol.hu/cimke/velencei-to/">VELENCEI-TÓ</a></li><li class=" menu-item "><a href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/regio/mor/">MÓR</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">ELŐFIZETÉS</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">KORONAVÍRUS FEJÉRBEN</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/nyarranyitva/">#NYÁRRANYITVA</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/ahonapfogasa/">A HÓNAP FOGÁSA</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/320x457/VKVk__eS0Zh9JR1FUYBIDIE5PVF9WRVJZX1NFQze9sUR+kSGJrzdMj3trrmcllA__6H__em9T0jLlV__GjXj/shutterstock48384775-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/360x514/VKVk__eS0Zh9JR1FUYBIDIE5PVF9WRVJZX1NFQze9sUR+kSGJrzdMj3trrmcllA__6H__em9T0jLlV__GjXj/shutterstock48384775-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/480x530/VKVk__eS0Zh9JR1FUYBIDIE5PVF9WRVJZX1NFQze9sUR+kSGJrzdMj3trrmcllA__6H__em9T0jLlV__GjXj/shutterstock48384775-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/768x590/VKVk__eS0Zh9JR1FUYBIDIE5PVF9WRVJZX1NFQze9sUR+kSGJrzdMj3trrmcllA__6H__em9T0jLlV__GjXj/shutterstock48384775-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/980x544/VKVk__eS0Zh9JR1FUYBIDIE5PVF9WRVJZX1NFQze9sUR+kSGJrzdMj3trrmcllA__6H__em9T0jLlV__GjXj/shutterstock48384775-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1399x571/VKVk__eS0Zh9JR1FUYBIDIE5PVF9WRVJZX1NFQze9sUR+kSGJrzdMj3trrmcllA__6H__em9T0jLlV__GjXj/shutterstock48384775-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1470x600/VKVk__eS0Zh9JR1FUYBIDIE5PVF9WRVJZX1NFQze9sUR+kSGJrzdMj3trrmcllA__6H__em9T0jLlV__GjXj/shutterstock48384775-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1470x600/VKVk__eS0Zh9JR1FUYBIDIE5PVF9WRVJZX1NFQze9sUR+kSGJrzdMj3trrmcllA__6H__em9T0jLlV__GjXj/shutterstock48384775-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Farm to fork            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 08. 10. 08:06                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/gazdasag/nemzetkozi-gazdasag/komoly-kihivasok-varnak-az-europai-agrariumra-4203167/"
                       data-share-title="Komoly kihívások várnak az európai agráriumra" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/gazdasag/nemzetkozi-gazdasag/komoly-kihivasok-varnak-az-europai-agrariumra-4203167/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Komoly kihívások várnak az európai agráriumra        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4203167" class="post-4203167 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-agrargazdasag enews_article_tags-europai-unio-eu enews_article_tags-gazdasag enews_article_tags-magyar-nemzet enews_article_tags-mezogazdasag enews_article_columns-gazdasag enews_article_columns-nemzetkozi-gazdasag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Elég időt kell hagyni a gazdálkodóknak arra, hogy igazodjanak az új elvárásokhoz.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Kevesebb pénz jut az uniós mezőgazdasági termelőknek a 2021-2027-es európai uniós kasszából. A negyvenmilliárd euróval megvágott közös agrárpolitika céljainak eléréséhez ugyanakkor mélyen a zsebükbe kell nyúlniuk a gazdáknak: az évtized végére az ambiciózus tervek szerint a felére csökkenne a szintetikus szerek aránya, de szigorúbb és egységesebb állatjóléti, élelmiszer-biztonsági és környezeti-éghajlati elvárásoknak kellene emellett eleget tenni – <a href="https://magyarnemzet.hu/gazdasag/komoly-kihivasok-varnak-az-europai-agrariumra-8495502/" target="_blank" rel="noopener noreferrer">írja a Magyar Nemzet</a>.</p>
<p>Az eredeti, 2018-as tervekhez képest kisebb mértékben csökken az Európai Unió agrárkasszája a 2021–2027-es pénzügyi ciklusban. A július utolsó napjaiban, hosszas vitát követően elfogadott költségvetésben a közös agrárpolitika (KAP) 343,9 milliárd euró, a teljes büdzsé 32 százaléka. Ez a keret negyvenmilliárd euróval kevesebb, mint a 2014-2020-as időszakban, ugyanakkor húszmilliárd euróval több, mint az első költségvetési javaslatokban meghatározott összeg. A KAP első pillére közel 260 milliárd eurót tesz ki. Idetartoznak a közvetlen kifizetések, beleértve a területalapú támogatást.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A KAP második pillérének, tehát a vidékfejlesztési támogatásoknak a kerete ugyanakkor jelentősen csökkent: az előző ciklushoz képest közel 13 százalékkal. A 78 milliárd eurós második pillért a koronavírus okozta krízis kezelését célzó alap 85 milliárd euróra egészíti ki. A vidékfejlesztési támogatások kisebb mértékű csökkentése mindenképp nagy eredmény a nemzeti kormányoknak, mivel Brüsszel eredeti tervei szerint az agrárfejlesztési pénzek 28 százalékkal maradtak volna el az előző ciklustól.</p>
<p>Lényeges terhet ró ugyanakkor a 2020-as évtized a gazdálkodókra. A 2050-ig szóló, károsanyag-kibocsátást csökkentő, klímaváltozás megfékezését célzó Green new deal programban az Európai Unió mezőgazdaságának átalakítása is kiemelt cél. A farm to fork elnevezésű intézkedéssorozat legfőbb pontjait még májusban mutatta be az Európai Bizottság. A legfontosabb, 2030-ig kitűzött célok között szerepel a fenntarthatóbb növénytermesztés és állattartás.</p>
<p>Nagy István agrárminiszter azt az álláspontot képviseli több tagállammal együtt, hogy elegendő időt kell hagyni a gazdálkodóknak arra, hogy igazodjanak az új elvárásokhoz. Ellenkező esetben a drasztikus költségnövekedés az élelmiszer-ellátás biztonságát sodorhatja veszélybe.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/agrargazdasag" rel="tag">agrárgazdaság</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/europai-unio-eu" rel="tag">Európai Unió (EU)</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gazdasag" rel="tag">gazdaság</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/magyar-nemzet" rel="tag">Magyar nemzet</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mezogazdasag" rel="tag">mezőgazdaság</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/127-124/FEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/iszak-eszter-es-gyurta-dani-is-a-balatonon-pihent-fotok-4698326?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Iszak Eszter és Gyurta Dani is a Balatonon pihent - FOTÓK!" alt="Iszak Eszter és Gyurta Dani is a Balatonon pihent - FOTÓK!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4698326_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Iszak Eszter és Gyurta Dani is a Balatonon pihent - FOTÓK!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/elorejelzes-most-nincs-ok-az-uzemanyagarak-emelesere-4697896?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Előrejelzés: Most nincs ok az üzemanyagárak emelésére" alt="Előrejelzés: Most nincs ok az üzemanyagárak emelésére"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4697896_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Előrejelzés: Most nincs ok az üzemanyagárak emelésére</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/itt-vannak-szabadstrandok-a-balatonnal-a-deli-parton-tobb-mint-otvenet-talalsz-4695910?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Itt vannak szabadstrandok a Balatonnál – a déli parton több, mint ötvenet találsz" alt="Itt vannak szabadstrandok a Balatonnál – a déli parton több, mint ötvenet találsz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4695910_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Itt vannak szabadstrandok a Balatonnál – a déli parton több, mint ötvenet találsz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/396/aHR0cDovL3d3dy5taW5kbWVnZXR0ZS5odS9hLWthdmUtaGEtamVnZXMtNDczNDYv?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="FRAPPÉ, FREDDO, JEGES KÁVÉ: TIPPEK A NYÁRI KÁVÉZÁSHOZ!" alt="FRAPPÉ, FREDDO, JEGES KÁVÉ: TIPPEK A NYÁRI KÁVÉZÁSHOZ!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/127_resized.jpg?avcount=1597042263">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">FRAPPÉ, FREDDO, JEGES KÁVÉ: TIPPEK A NYÁRI KÁVÉZÁSHOZ!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-csabagyongye-szedesevel-kezdodott-meg-a-hazai-szoloszuret-4696845?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="A Csabagyöngye szedésével kezdődött meg a hazai szőlőszüret" alt="A Csabagyöngye szedésével kezdődött meg a hazai szőlőszüret"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4696845_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Csabagyöngye szedésével kezdődött meg a hazai szőlőszüret</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/387/aHR0cHM6Ly9yb2Fkc3Rlci5odS9ldXJvcGEtbGVnc3plYmItYm90YW5pa3VzLWtlcnRqZWkvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">roadster.hu</div>
                                <div class="item-image">
                                    <img title="Dzsungel a városban – Négy csodás európai botanikus kertet mutatunk" alt="Dzsungel a városban – Négy csodás európai botanikus kertet mutatunk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/124_resized.jpg?avcount=1597042263">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Dzsungel a városban – Négy csodás európai botanikus kertet mutatunk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/6-szenhidrat-a-jobb-allokepessegert-4695758?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="6 szénhidrát, a jobb állóképességért" alt="6 szénhidrát, a jobb állóképességért"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4695758_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">6 szénhidrát, a jobb állóképességért</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/potfelveteli-mar-csak-egy-napig-lehet-egyetemre-jelentkezni-4695853?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Pótfelvételi: Már csak egy napig lehet egyetemre jelentkezni" alt="Pótfelvételi: Már csak egy napig lehet egyetemre jelentkezni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4695853_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pótfelvételi: Már csak egy napig lehet egyetemre jelentkezni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/gazdasag/nemzetkozi-gazdasag/komoly-kihivasok-varnak-az-europai-agrariumra-4203167/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/defektet-kapott-a-neuzer-esztergomi-kerekpargyarto-4700204?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Defektet kapott a Neuzer esztergomi kerékpárgyártó' class='title'>Defektet kapott a Neuzer esztergomi kerékpárgyártó<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-08-10 07:28:12">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/lovaspalyat-avattak-zalaban-kettesfogat-hajto-versennyel-unnepeltek-az-esemenyt-4700109?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Lovaspályát avattak Zalában – Kettesfogat-hajtó versennyel ünnepelték az eseményt' class='title'>Lovaspályát avattak Zalában – Kettesfogat-hajtó versennyel ünnepelték az eseményt<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-08-10 07:00:01">8 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-meafc-miskolc-roplabdacsapata-az-nb-i-ben-4700121?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A MEAFC-Miskolc röplabdacsapata az NB I.-ben' class='title'>A MEAFC-Miskolc röplabdacsapata az NB I.-ben<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-08-10 07:00:37">7 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/harminc-kilotol-szabadult-meg-a-bajai-holgy-4700169?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Harminc kilótól szabadult meg a bajai hölgy' class='title'>Harminc kilótól szabadult meg a bajai hölgy<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-08-10 07:00:56">7 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/melyutest-kapott-a-neuzer-kft-4700001?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Mélyütést kapott a Neuzer Kft.' class='title'>Mélyütést kapott a Neuzer Kft.<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-08-10 06:06:34">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mehek-tamadtak-meg-a-magyar-sztaranyuka-kislanyat-4700160?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Méhek támadták meg a magyar sztáranyuka kislányát ' class='title'>Méhek támadták meg a magyar sztáranyuka kislányát <div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-08-10 07:15:53">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bejrut-kulfoldi-munkasok-es-soforok-vannak-a-robbanas-halalos-aldozatai-kozott-4700209?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bejrút: külföldi munkások és sofőrök vannak a robbanás halálos áldozatai között' class='title'>Bejrút: külföldi munkások és sofőrök vannak a robbanás halálos áldozatai között<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-08-10 07:23:05">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/durva-videon-a-simontornyai-vasuti-baleset-4193837/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/08/police.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/08/+otf/80x80/0LNmEok6K4mUbOqIM2M7PE5PVF9WRVJZX1NFQ18y3PONTdxPEBk37LoY+BM__VDWaloTZERu__eBgipj1p2kixgmuwGFRrEcGGN1DPcU7XxroMWsxkocMiMO+ts10=/police.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/durva-videon-a-simontornyai-vasuti-baleset-4193837/">Durva videón a simontornyai vasúti baleset</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/fanak-csapodott-egy-auto-a-7-es-fouton-4196864/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2018/03/accident21619561920-e1542180064336.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2018/03/+otf/80x80/adwPUINQiU7rZMuG4J8uQU5PVF9WRVJZX1NFQ0e62BNmjbKM__uFlITbYwMX4aS__whXlkVMYnqAAl0iZzZ5AyYvzwJm09At5OI1AgRxOBPWU4eHYf__qi5thWkyfk=/accident21619561920-e1542180064336.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/fanak-csapodott-egy-auto-a-7-es-fouton-4196864/">Fának csapódott egy autó a 7-es főúton, egy 40 éves férfi életét vesztette</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/ellophattak-a-buszt-amivel-arokba-borultak-kulcs-es-racalmas-kozott-helyszini-fotok-4190543/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/08/20200804074935.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/08/+otf/80x80/vbfRkcjWAQexgXTDGBM3705PVF9WRVJZX1NFQxHpVL3TrmwSDJrP2Q3xbMAqbXyhDKs8RE2geYoxtjAyrR0jMfq+Mp6+vMNgeLzJTywc9RFpfsewnIGopHVC128=/20200804074935.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/ellophattak-a-buszt-amivel-arokba-borultak-kulcs-es-racalmas-kozott-helyszini-fotok-4190543/">Kulcs és Rácalmás között borult árokba az ellopott busszal egy 19 éves kulcsi férfi (helyszíni fotók)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-rendorseg-is-latta-az-oreghegyi-uldozesrol-keszult-felvetelt-4189610/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/08/Nevtelen.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/08/+otf/80x80/pGSwZ7V5PdIYqXBuJpMnqE5PVF9WRVJZX1NFQ0tYNnlpbbFuxWeZWTaYR__sWt7fVX2cfU8pVG6sDDn0N2mkfouepN29CFH0qFo2LtmeXueLqLcxZ__ATGG30kaLc=/Nevtelen.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-rendorseg-is-latta-az-oreghegyi-uldozesrol-keszult-felvetelt-4189610/">A rendőrség is látta az öreghegyi üldözésről készült felvételt</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.feol.hu/pr/bovul-az-eletmento-applikacio-elindult-siofokon-is-a-vodafone-5g-4197074/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/08/mentokappicon12600x601.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/08/+otf/80x80/m8fyg5H9yIK0evuupY80Ik5PVF9WRVJZX1NFQw+dOU9EmDMCUlNA2jyt0Gc5E9mpk71jvgy2xjZkKBT4DfKE+5tiioVl1seNqR59B+sBTskft3Ywp__7XuKHhJAY=/mentokappicon12600x601.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/162x162/m8fyg5H9yIK0evuupY80Ik5PVF9WRVJZX1NFQw+dOU9EmDMCUlNA2jyt0Gc5E9mpk71jvgy2xjZkKBT4DfKE+5tiioVl1seNqR59B+sBTskft3Ywp__7XuKHhJAY=/mentokappicon12600x601.jpg 162w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/74x74/m8fyg5H9yIK0evuupY80Ik5PVF9WRVJZX1NFQw+dOU9EmDMCUlNA2jyt0Gc5E9mpk71jvgy2xjZkKBT4DfKE+5tiioVl1seNqR59B+sBTskft3Ywp__7XuKHhJAY=/mentokappicon12600x601.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/71x71/m8fyg5H9yIK0evuupY80Ik5PVF9WRVJZX1NFQw+dOU9EmDMCUlNA2jyt0Gc5E9mpk71jvgy2xjZkKBT4DfKE+5tiioVl1seNqR59B+sBTskft3Ywp__7XuKHhJAY=/mentokappicon12600x601.jpg 71w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/62x62/m8fyg5H9yIK0evuupY80Ik5PVF9WRVJZX1NFQw+dOU9EmDMCUlNA2jyt0Gc5E9mpk71jvgy2xjZkKBT4DfKE+5tiioVl1seNqR59B+sBTskft3Ywp__7XuKHhJAY=/mentokappicon12600x601.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.feol.hu/pr/bovul-az-eletmento-applikacio-elindult-siofokon-is-a-vodafone-5g-4197074/" class="title">Bővül az ÉletMentő applikáció, elindult Siófokon is a Vodafone 5G</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.feol.hu/pr/hatekony-tamogatas-a-vallalkozasoknak-az-otp-bank-segitsegevel-2-4193411/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/08/KovacsAntal2002.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/08/+otf/80x80/ydE9PXbF21ocx3pVHVWYfE5PVF9WRVJZX1NFQ8EfgcYxxAT+YDzJeCX9lxqpcCaCn1aeOBvN__1X2McFT0+nK3dULWSh6fuhmXYrQdLKckJ__powV7JjJAG01+PCM=/KovacsAntal2002.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/162x162/ydE9PXbF21ocx3pVHVWYfE5PVF9WRVJZX1NFQ8EfgcYxxAT+YDzJeCX9lxqpcCaCn1aeOBvN__1X2McFT0+nK3dULWSh6fuhmXYrQdLKckJ__powV7JjJAG01+PCM=/KovacsAntal2002.jpg 162w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/74x74/ydE9PXbF21ocx3pVHVWYfE5PVF9WRVJZX1NFQ8EfgcYxxAT+YDzJeCX9lxqpcCaCn1aeOBvN__1X2McFT0+nK3dULWSh6fuhmXYrQdLKckJ__powV7JjJAG01+PCM=/KovacsAntal2002.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/71x71/ydE9PXbF21ocx3pVHVWYfE5PVF9WRVJZX1NFQ8EfgcYxxAT+YDzJeCX9lxqpcCaCn1aeOBvN__1X2McFT0+nK3dULWSh6fuhmXYrQdLKckJ__powV7JjJAG01+PCM=/KovacsAntal2002.jpg 71w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/62x62/ydE9PXbF21ocx3pVHVWYfE5PVF9WRVJZX1NFQ8EfgcYxxAT+YDzJeCX9lxqpcCaCn1aeOBvN__1X2McFT0+nK3dULWSh6fuhmXYrQdLKckJ__powV7JjJAG01+PCM=/KovacsAntal2002.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.feol.hu/pr/hatekony-tamogatas-a-vallalkozasoknak-az-otp-bank-segitsegevel-2-4193411/" class="title">Hatékony támogatás a vállalkozásoknak az OTP Bank segítségével</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kviz-te-mennyire-ismered-a-balatont-a-sumegi-var-162201/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kvíz – Te mennyire ismered a Balatont? – A Sümegi vár' class='title'>Kvíz – Te mennyire ismered a Balatont? – A Sümegi vár</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tematikus-vezetett-setak-fureden-11-liptak-haz-162261/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tematikus vezetett séták Füreden #11 – Lipták Ház' class='title'>Tematikus vezetett séták Füreden #11 – Lipták Ház</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.08.12.</span><span class='second'>09.00.</span><span class='third'>Zamárdi</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/programok/turazz-a-zamardi-erdokben-162395/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Túrázz a zamárdi erdőkben!' class='title'>Túrázz a zamárdi erdőkben!</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.08.13.</span><span class='second'>17.30.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/auer-fesztival-162468/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Auer Fesztivál' class='title'>Auer Fesztivál</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.08.13.</span><span class='second'>19.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/rockbalaton-2020-fonyod-135129/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='RockBalaton 2020 – Fonyód' class='title'>RockBalaton 2020 – Fonyód</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.08.14.</span><span class='second'>18.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/a-kalaka-egyuttes-koncertje-162180/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Kaláka Együttes koncertje' class='title'>A Kaláka Együttes koncertje</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/sport/nemzetkozi-sport/marozsan-dzsenifer-francia-kupagyoztes-a-lyonnal-4203239/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/DCB20190518005-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/GFo__BZqIPTkMwclQADa8VU5PVF9WRVJZX1NFQ9eYj9dcgUTVkB2B9G86uFqy2rQnDGbxgckqUYRvQY1U/DCB20190518005-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Labdarúgás                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/sport/nemzetkozi-sport/marozsan-dzsenifer-francia-kupagyoztes-a-lyonnal-4203239/">Marozsán Dzsenifer francia kupagyőztes a Lyonnal</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Leminősítette az indexeseket</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">24 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/orszag-vilag/a-444-foszerkesztoje-mar-tiz-eve-varja-az-index-megszuneset-video-4203233/">A 444 főszerkesztője már tíz éve várja az Index megszűnését (videó)</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Már azt is hátba szúrásnak érzi, hogy eddig létezett a portál.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> IGNÁTH FERENCNÉ szül. Pelle Róza a Hallássérültek Szövetségének tag</b>ja 81. évében elhunyt. Utolsó útjára kísérjük 2020. augusztus 10-én 11 órakor a dinnyési temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik tisztelték és szerették, hogy a drága jó férj, édesapa és nagypapa<b> ESZTERHÁS ISTVÁN Isztimér Község Díszpolgára, pedagógus és barlangkutat</b>ó életének 80. évében elhunyt. Felejthetetlen halottunk hamvasztás utáni búcsúztatását 2020. augusztus 11-én 11 órakor Isztiméren a Kultúrházban tartjuk. Kérjük, egy szál virággal búcsúzzanak tőle. Drága emléke szívünkben örökké él! Gyászoló család</div>
                            <div class="swiper-slide"><b>LAJOS JÓZSEF </b>édesapám 10 éve már a mennyben ünnepel. Hiányod fájó és soha nem feledünk el.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZEGVÁRI JÁNOS</b> 81 éves korában elhunyt. Temetése 2020. augusztus 17-én 9 órakor a székesfehérvári Szedreskerti temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide"><i>&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok</i>.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy PINTÉR GYULÁNÉ szül. Nardai Éva a Videoton nyug</b>díjasa 87 éves korában, rövid szenvedés után örökre megpihent. Temetése 2020. augusztus 12-én 14 órakor lesz a Béla úti temetőben. Gyászoló lányai, veje, unokái és rokonai</div>
                            <div class="swiper-slide"><i>&quot;Szeretetben, fájdalomban szíve holttá sápadt. Édes Jézus adj nyugalmat drága jó anyánknak...!&quot;</i> Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy DUKA GYÖRGYNÉ szül. Lencsés A</b>nna szerető szíve 95 éves korában megszűnt dobogni. Szerettünktől végső búcsút 2020. augusztus 12-én, szerdán 16 órakor veszünk a székesfehérvári Béla úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide"><i>&quot;Örökre elmentél, szereteted szívünkben örökké él.&quot; </i>Emlékezün<b>k HERESZNYEI TIBO</b>R halálának 9. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> NYÍRŐ ANTAL LÁSZLÓ &quot;a mi Tónink</b>&quot; hosszú betegség után megpihent. Hamvasztás utáni búcsúztatása 2020. augusztus 12-én 11 órakor a Béla úti temető vízbemosásos parcellájában lesz. Kérjük, hogy részvétüket csak egy szál virággal fejezzék ki. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy szerető édesanyánk, nagymamánk, dédink, anyós és rokon<b> TÓTH ISTVÁNNÉ szül. Farkas Mári</b>a életének 89. évében csendesen elhunyt. Örök nyugalomra helyezése 2020. augusztus 11-én kedden, 10 órakor a székesfehérvári, Hosszú temetőből a Szedreskerti temetőben lesz. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, testvérem, nagymamánk, dédnagymamánk<b> KLECSKA ERNŐ LIPÓTNÉ sz. Havasi Mária Klár</b>a türelemmel viselt, hosszú, fájdalmas betegség után 2020. július 23-án elhunyt. Egy hónap múlva lett volna 78 éves. Végső útjára 2020. augusztus 12-én 12 órakor, Székesfehérváron, a Béla úti temető vízbemosásos parcellájában kísérjük. Hamvait közös kívánságukra másfél éve elhunyt édesap<b>ánk KLECSKA ERNŐ LI</b>PÓT hamvaival együtt adjuk vissza a természetnek. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KISS ISTVÁNNÉ sz. Gartai Mári</b>a székesfehérvári lakos 85 éves korában 2020. július 29-én elhunyt. Temetése 2020. augusztus 11-én 12.30-kor lesz a Csutora temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot; Búcsúztam volna tőletek, de erőm nem engedett, így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, h<b>ogy LÁSZLÓ JÓZSEFNÉ szül. Herman Á</b>gota életének 54. évében tragikus hirtelenséggel elhunyt. Temetése 2020. augusztus 11-én 17 órakor lesz a táci református temetőben. Gyászoló család</div>
                            <div class="swiper-slide"><i>Elmentem tőletek, nem tudtam búcsúzni, nem volt idő arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre</i>. Mély fájdalomal tudatjuk, <b>hogy NYIRETI MIHÁLYNÉ szül. Jékli Erzsébet abai</b> lakos 73 éves korában elhunyt. Temetése 2020. augusztus 7-én, pénteken 16.30-kor lesz az abai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> FAZEKAS ISTVÁN seregélyesi lako</b>s 69 éves korában 2020. augusztus 1-én elhunyt. Temetése 2020. augusztus 6-án csütörtökön 15 órakor lesz a seregélyesi köztemetőben. Egyúttal köszönetet mondunk mindazoknak a rokonoknak, barátoknak, ismerősöknek, akik a temetésén részt vettek, sírjára koszorút, virágot helyeztek, mély gyászunkban velünk osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> FERSCH JÓZSEF gánti lako</b>s életénk 81. évében 2020. augusztus 1-én elhunyt. Végső búcsút a gánti temetőben 2020. augusztus 6-án,15 órakor veszünk tőle. Utána gyászmise lesz. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Fáradt teste elpihent már, de lelke még velünk jár. Mert nem hal meg kit eltemetnek, Örökké él, kit igazán szeretnek.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy édesanyám, anyósom, nagymam<b>ánk SZEKERES LAJOSNÉ szül. Ács Juli</b>anna 2020. július 30-án életének 88. évében örökre megpihent. Felejthetetlen halottunktól 2020. augusztus 7-én 17 órakor veszünk végső búcsút a polgárdi Batthyány utcai temetőben a római katolikus egyház szertartása szerint. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk<b> CSONKA LÁSZLÓ</b> halálának 20. évfordulóján. Korán elmentél, pedig sok dolgod lett volna még. Megtölteni szépséggel a családod életét. Unokáidat már nem ismerhetted, mosolyod a fényképekről simogatja lelküket. Veled vagyunk most is, te pedig velünk vagy. Szeretetünk irántad végtelen nagy. Szerető családod</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> STOLMÁR ÁGNES</b> 66 éves korában elhunyt. Temetése 2020. augusztus 8-án 14 órakor lesz az isztiméri temetőben. Ezt követően szentmise lesz az isztiméri templomban. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> LETKÓ TIBOR (Szkó</b>) életének 66. évében váratlanul elhunyt. Búcsúztatását 2020. augusztus 6-án, csütörtökön 18 órakor a székesfehérvári Köfém Művelődési Központban tartjuk.  A koszorúk, virágok mellőzését kérjük. Gyászolói</div>
                            <div class="swiper-slide">&quot;Szerető szíveddel oly sok jót adtál, Isten kegyelméből ezért megváltást kaptál. Tested pihen csak az anyaföld mélyén, Emléked szívünkben örökké él.&quot; Mély fájdalommal tudatjuk minden rokonnal, baráttal és ismerőssel, <b>hogy VINICZAI FERENCNÉ született Antal </b>Mária szerető szíve 85 éves korában megszűnt dobogni. Szerettünket 2020. augusztus 7-én 13.30-kor kísérjük utolsó útjára a Sóstói Katolikus temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/kozosseg-es-homokvar-is-epult-magyaralmason-4203215/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/08/homokozo2-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/08/+otf/163x163/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/78x78/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/75x75/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/62x62/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/80x80/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/1354x1354/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/654x654/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/420x420/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/304x304/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/886x886/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/1004x1004/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/777x777/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/1320x1320/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/637x637/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/409x409/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/296x296/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/863x863/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/978x978/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/752x752/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/466x466/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/295x295/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/210x210/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/635x635/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/722x722/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/556x556/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/934x934/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/329x329/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/314x314/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/274x274/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/74x74/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/71x71/ljEdsZWKKKoqOunlIfYdBE5PVF9WRVJZX1NFQ2FbrFZTOXUh0ebhh5qKGQg54TC1dl6G72qLQoaKo+KLnA72uMg1a7XCB4aGiu__I9VhYIjKlT0UOfGUfyRxg__MM=/homokozo2-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megújult, megszépült </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">27 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/kozosseg-es-homokvar-is-epult-magyaralmason-4203215/">Közösség és homokvár is épült Magyaralmáson</a>
                </div>
                                                    <span class="enews-article-offerer-author">Palocsai Jenő</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/orszag-vilag/sok-halottat-nem-tudnak-beazonositani-a-bejruti-robbanas-utan-4203200/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/KAP20200808054-1-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/r+zIPgwnrLK59FeQELmngE5PVF9WRVJZX1NFQ5VQ6mX3Ox5fmXepEehwYXe42N__7DesyzRjiWTZpmOj8KRyWwr0+jlvb7evR+cirTpoMyPywj8YVV4toOTLu9oc=/KAP20200808054-1-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tragédia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">42 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/orszag-vilag/sok-halottat-nem-tudnak-beazonositani-a-bejruti-robbanas-utan-4203200/">Sok halottat nem tudnak beazonosítani a bejrúti robbanás után</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/gazdasag/nemzetkozi-gazdasag/komoly-kihivasok-varnak-az-europai-agrariumra-4203167/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock48384775-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/oc4c30Mk7dm7zzSOmX0li05PVF9WRVJZX1NFQze9tFs__3in7tBIAwSJzrWdnhAXlBaKmtidkNkNgNRXbm0WPQwBEfC5lazY2pxowYWFCl1zS8fC1ROsS26Z3RXg=/shutterstock48384775-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Farm to fork</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/gazdasag/nemzetkozi-gazdasag/komoly-kihivasok-varnak-az-europai-agrariumra-4203167/">Komoly kihívások várnak az európai agráriumra</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/ezeken-a-fejer-megyei-telepuleseken-lesz-aramszunet-a-heten-9-4203161/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2018/07/pt180723villanyarampoznaszereles.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2018/07/+otf/163x163/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 163w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/78x78/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 78w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/75x75/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 75w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/62x62/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 62w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/80x80/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 80w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/1354x1354/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 1354w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/654x654/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 654w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/420x420/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 420w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/304x304/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 304w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/886x886/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 886w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/1004x1004/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 1004w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/777x777/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 777w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/1320x1320/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 1320w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/637x637/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 637w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/409x409/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 409w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/296x296/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 296w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/863x863/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 863w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/978x978/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 978w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/752x752/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 752w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/466x466/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 466w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/295x295/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 295w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/210x210/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 210w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/635x635/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 635w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/722x722/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 722w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/556x556/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 556w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/934x934/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 934w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/329x329/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 329w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/314x314/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 314w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/274x274/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 274w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/74x74/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 74w,https://www.feol.hu/wp-content/uploads/2018/07/+otf/71x71/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">HOL, MIKOR ÉS MEDDIG</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/ezeken-a-fejer-megyei-telepuleseken-lesz-aramszunet-a-heten-9-4203161/">Ezeken a Fejér megyei településeken lesz áramszünet a héten</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sztarvilag/itt-az-ido-hogy-batoritsuk-es-erot-adjunk-benko-lacinak-felhivast-tett-kozze-az-omega-4203152/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/DMOHA20180605012-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/__HwJmJUuPtCsIoWjJGpAc05PVF9WRVJZX1NFQyZM4cn+6EPMOsE2dohLUdIzLSxh6lqyMwFcsc3DxGDsOiXOtS9icwjZFcD6br+NuLDoJ0cUvg3qwYQR59WgvKA=/DMOHA20180605012-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">videókat várnak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sztarvilag/itt-az-ido-hogy-batoritsuk-es-erot-adjunk-benko-lacinak-felhivast-tett-kozze-az-omega-4203152/">„Itt az idő, hogy bátorítsuk és erőt adjunk Benkő Lacinak” – felhívást tett közzé az Omega</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/egy-ujabb-taborban-toltott-het-telt-el-magyaralmason-4202591/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/08/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/08/+otf/163x163/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/78x78/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/75x75/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/62x62/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/80x80/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/1354x1354/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/654x654/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/420x420/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/304x304/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/886x886/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/1004x1004/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/777x777/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/1320x1320/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/637x637/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/409x409/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/296x296/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/863x863/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/978x978/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/752x752/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/466x466/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/295x295/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/210x210/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/635x635/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/722x722/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/556x556/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/934x934/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/329x329/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/314x314/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/274x274/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/74x74/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/71x71/KW+WZWdlsms0ZgFJIW906k5PVF9WRVJZX1NFQ+f__BUqN9VrtWsXPc__fQf__gtRsGetWKUD1NARS57NB9je1ElC2i__U8uvV0TvwrVTnVSUTjxW3miD+jO3Pae6ejo=/20200807magyaralmasagrarzrttaborozoknnfmh03-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A kézművességtől a vidám tehénfejésig</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/egy-ujabb-taborban-toltott-het-telt-el-magyaralmason-4202591/">Egy újabb táborban töltött hét telt el Magyaralmáson</a>
                </div>
                                                    <span class="enews-article-offerer-author">Palocsai Jenő</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#c6a2afa1afb2a7aaafb5aaa7b686aba3a2afa7b1a9b4adb5e8aeb3"><span class="__cf_email__" data-cfemail="b1d5d8d6d8c5d0ddd8c2ddd0c1f1dcd4d5d8d0c6dec3dac29fd9c4">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565545'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d1355ce4c7","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3676bfa87c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4203167","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/gazdasag\/nemzetkozi-gazdasag\/komoly-kihivasok-varnak-az-europai-agrariumra-4203167\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4203167","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/feolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>