<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>In memoriam Boda Tamás | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Boda Tamás labdarúgó, az Enyingi VSE játékosa életének 24. évében, csütörtökön reggel tragikus hirtelenséggel elhunyt."/>
<link rel="canonical" href="https://www.feol.hu/kozelet/helyi-kozelet/in-memoriam-boda-tamas-3236293/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In memoriam Boda Tamás | FEOL" />
<meta property="og:description" content="Boda Tamás labdarúgó, az Enyingi VSE játékosa életének 24. évében, csütörtökön reggel tragikus hirtelenséggel elhunyt." />
<meta property="og:url" content="https://www.feol.hu/kozelet/helyi-kozelet/in-memoriam-boda-tamas-3236293/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2019/08/BodaTamas-527x600.jpg" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2019/08/BodaTamas-527x600.jpg" />
<meta property="og:image:width" content="527" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Boda Tamás labdarúgó, az Enyingi VSE játékosa életének 24. évében, csütörtökön reggel tragikus hirtelenséggel elhunyt." />
<meta name="twitter:title" content="In memoriam Boda Tamás | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2019/08/BodaTamas.jpg?mwfmv=1566589047" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.feol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.feol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313100' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527458014' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1558514788' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496937'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496937'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458014'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=3236293' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkozelet%2Fhelyi-kozelet%2Fin-memoriam-boda-tamas-3236293%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkozelet%2Fhelyi-kozelet%2Fin-memoriam-boda-tamas-3236293%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713", safari_web_id: "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-16x16.png?mwfmv=1505254638" sizes="16x16" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-32x32.png?mwfmv=1505254638" sizes="32x32" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-96x96.png?mwfmv=1505254638" sizes="96x96" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-128x128.png?mwfmv=1505254638" sizes="128x128" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-196x196.png?mwfmv=1505254638" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-57x57.png?mwfmv=1505254638" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-60x60.png?mwfmv=1505254638" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-72x72.png?mwfmv=1505254638" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-76x76.png?mwfmv=1505254638" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-114x114.png?mwfmv=1505254638" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-120x120.png?mwfmv=1505254638" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505254638" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-152x152.png?mwfmv=1505254638" sizes="152x152" />

<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505254638" />
<meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-70x70.png?mwfmv=1505254638" />
<meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-150x150.png?mwfmv=1505254638" />
<meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-310x310.png?mwfmv=1505254638" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-3236293 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/velence/">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/karrierinfo/">KARRIER INFÓ</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/nyarihetek/">NYÁRI HETEK</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/kozelet/helyi-kozelet/orszagos-szepsegversenyunk-elindult-jelentkezz-es-legyel-te-2020-tunderszepe-3166568/">Tündérszépek 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/a-megye-7-csodaja/">A megye 7 csodája</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            23°
        </div>
        <div class="header-current-weather-max-temperature">
            29°
        </div>
        <div class="header-current-weather-min-temperature">
            15°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/8.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Bence</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">23.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="/regio/velence/">Velence</a></li><li class=" menu-item "><a href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/karrierinfo/">Karrier Infó</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/nyarihetek/">NYÁRI HETEK</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/kozelet/helyi-kozelet/orszagos-szepsegversenyunk-elindult-jelentkezz-es-legyel-te-2020-tunderszepe-3166568/">Tündérszépek 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/a-megye-7-csodaja/">A megye 7 csodája</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                gyász            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 08. 23. 21:38                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/kozelet/helyi-kozelet/in-memoriam-boda-tamas-3236293/"
                       data-share-title="In memoriam Boda Tamás" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/kozelet/helyi-kozelet/in-memoriam-boda-tamas-3236293/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            In memoriam Boda Tamás        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>FMH</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3236293" class="post-3236293 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-boda-tamas enews_article_tags-enyingi-vse enews_article_tags-foci enews_article_tags-labdarugas enews_article_columns-helyi-kozelet enews_article_columns-helyi-sport enews_article_columns-kozelet enews_article_columns-sport enews_region-enying" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Boda Tamás labdarúgó, az Enyingi VSE játékosa életének 24. évében, csütörtökön reggel tragikus hirtelenséggel elhunyt.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: likebalaton.hu!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p align="justify">Boda tízesztendős korában kezdett el Enyingen futballozni, majd középiskolai tanulmányai alatt Dunaújvárosban a VSI, a PASE, valamint a Pálhalma II alakulatában játszott. Az idei szezonban csatlakozott újra az Enying felnőttcsapatához, és a nyári felkészülést követően készen állt a bemutatkozásra (a Lajoskomárom elleni múlt vasárnapi összecsapáson már a kispadon várt bevetésre többedmagával).</p>
<p align="justify">Vasárnap a Fejér megyei első osztályú labdarúgó-bajnokság második fordulójában a Tordas vendégeként lépett volna pályára az enyingi gárda, a találkozót azonban érthető okokból, a két együttes közös megegyezésével elhalasztják, és új időpontban, szeptember 18-án, szerdán 17 órakor játsszák.</p>
<p align="justify"><img class="aligncenter wp-image-3236296 size-medium" src="https://www.feol.hu/wp-content/uploads/2019/08/BodaTamas-263x300.jpg?mwfmv=1566589046" alt="" width="263" height="300" /></p>
<p>&nbsp;</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/boda-tamas" rel="tag">boda tamás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/enyingi-vse" rel="tag">Enyingi VSE</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/foci" rel="tag">foci</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/labdarugas" rel="tag">labdarúgás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/modern-skandinav-eleterzes-egy-garzonlakasban/?fbclid=IwAR3xTq-K_Gi-wipYc3DMthP0DJ6_c37uRpOZ8iBy7-qQDIRNybEb5xQI8bo?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Modern skandináv életérzés egy garzonlakásban" alt="Modern skandináv életérzés egy garzonlakásban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6401_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Modern skandináv életérzés egy garzonlakásban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/langos-eredet-erdekesseg-orszag-legjobb-langosozoja-52832?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="7 dolog, amit biztosan nem tudtál a lángosról!" alt="7 dolog, amit biztosan nem tudtál a lángosról!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3047507_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">7 dolog, amit biztosan nem tudtál a lángosról!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/?p=96869?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Ha unalmas a kisasztal: mit válasszunk a helyére?" alt="Ha unalmas a kisasztal: mit válasszunk a helyére?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3046402_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ha unalmas a kisasztal: mit válasszunk a helyére?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/hirek/szemelyautos-kialakitassal-is-valaszthato-a-mercedes-benz-elektromos-egyteruje/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Személyautós kialakítással is választható a Mercedes-Benz elektromos egyterűje" alt="Személyautós kialakítással is választható a Mercedes-Benz elektromos egyterűje" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3048937_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Személyautós kialakítással is választható a Mercedes-Benz elektromos egyterűje</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vaol.hu/pr/xx-savaria-karneval-szombathelyen-idoutazas-400-programmal-3203437/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vaol.hu</div>
								<div class="item-image">
									<img title="XX. Savaria Karnevál Szombathelyen: időutazás 400 programmal" alt="XX. Savaria Karnevál Szombathelyen: időutazás 400 programmal" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3025351_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">XX. Savaria Karnevál Szombathelyen: időutazás 400 programmal</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/szabadsag-szerelem-strand-fesztival-118397/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Szabadság, szerelem, STRAND Fesztivál!" alt="Szabadság, szerelem, STRAND Fesztivál!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3047726_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Szabadság, szerelem, STRAND Fesztivál!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/kozelet/helyi-kozelet/in-memoriam-boda-tamas-3236293/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legolvasottabb</span>
                    </h2>
        
                
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/kisteherauto-es-kamion-utkozott-enyingnel-3232240">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/08/22266-150x150.jpg?mwfmv=1566470250">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/kisteherauto-es-kamion-utkozott-enyingnel-3232240">Halálos baleset Enyingen – Kisteherautó és kamion ütközött össze</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/tomegkarambol-tortent-balatonfokajar-es-balatonakarattya-kozott-3232996">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2017/09/baleset2ill-1-150x150.jpg?mwfmv=1516088306">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/tomegkarambol-tortent-balatonfokajar-es-balatonakarattya-kozott-3232996">Tömegkarambol történt Balatonfőkajár és Balatonakarattya között</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/triplan-evett-ingyen-lakott-egy-ferfi-egy-fehervari-hotelban-ahonnan-meg-penzt-is-lopott-3230344">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/08/Leadkep5-150x150.jpg?mwfmv=1566381273">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/triplan-evett-ingyen-lakott-egy-ferfi-egy-fehervari-hotelban-ahonnan-meg-penzt-is-lopott-3230344">Triplán evett, ingyen lakott egy férfi egy fehérvári hotelban, ahonnan még pénzt is lopott</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/hetvege/orosz-gina-autobaleset-tancos-artista-3224428">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/08/IMG6175-e1565974270354-150x150.jpg?mwfmv=1565974278">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/hetvege/orosz-gina-autobaleset-tancos-artista-3224428">Minden nap azért küzd, hogy újra lábra állhasson Orosz Gina</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/ket-szemelyauto-utkozott-a-81-esen-3226246">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2017/09/baleset2ill-1-150x150.jpg?mwfmv=1516088306">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/ket-szemelyauto-utkozott-a-81-esen-3226246">Két személyautó ütközött a 81-esen</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-plazson-meg-mindig-duborog-a-nyar-a-likebalatonhu-mutatja-a-programokat-118331/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Plázson még mindig durván dübörög a nyár!' class='title'>A Plázson még mindig durván dübörög a nyár!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/4-gyakorlat-ami-atmozgatja-az-egesz-testedet-a-nyaralas-alatt-a-likebalatonhu-mutatja-a-trukkot-118361/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Könnyed gyakorlatok a Balaton-parton, melyek az egész testedet átmozgatják' class='title'>Könnyed gyakorlatok a Balaton-parton, melyek az egész testedet átmozgatják</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.08.24.</span><span class='second'>08.00.</span><span class='third'>Vonyarcvashegy</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/programok/mozdulj-balaton-sporttalalkozo-116076/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mozdulj Balaton Sporttalálkozó' class='title'>Mozdulj Balaton Sporttalálkozó</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.08.24.</span><span class='second'>09.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/a-nyar-legnagyobb-vizipisztoly-csataja-17674/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A nyár legnagyobb vízipisztoly csatája' class='title'>A nyár legnagyobb vízipisztoly csatája</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.08.24.</span><span class='second'>09.00.</span><span class='third'>Balatonlelle</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/programok/i-beach-run-mezitlabas-futas-a-balatonban-40635/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='II. Beach Run – Mezítlábas futás a Balatonban' class='title'>II. Beach Run – Mezítlábas futás a Balatonban</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ket-helyszinen-45-izgalmas-kezilabdameccs-boglaron-118480/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Két helyszínen 45 izgalmas kézilabdameccs Bogláron' class='title'>Két helyszínen 45 izgalmas kézilabdameccs Bogláron</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                        <div class="enews-article-offerer-content-container  enews-article-no-bg">
                    <a href="https://www.feol.hu/sport/nemzetkozi-sport/magabiztos-gyozelemmel-kezdett-a-magyar-roplabda-valogatott-3236419/">
        <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/08/magyarrop-454x302.jpg?mwfmv=1566590439">
    </a>
                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                röpi-eb
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/sport/nemzetkozi-sport/magabiztos-gyozelemmel-kezdett-a-magyar-roplabda-valogatott-3236419/">Magabiztos győzelemmel kezdett a magyar röplabda-válogatott</a>
                    </div>
                </div>
            </div>
            </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">már nem először</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">28 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sztarvilag/hazai-sztarvilag/egy-magyar-zenekar-is-ott-lesz-a-vilag-legnagyobb-beatles-fesztivaljan-3236485/">Egy magyar zenekar is fellép a világ legnagyobb Beatles fesztiválján</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A felkérés a legendás Cavern Clubtól érkezett.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">Soha el nem múló  fájdalommal, és sok  szeretettel emlékezün<b>k  BARCZA JÁN</b>OS  sárkeresztúri lakosra  halálának 10. évfordulóján.  Szerető felesége és családja</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték, hogy<b> ÖZV. NAGY JÓZSEFNÉ szül. Keserű Mári</b>a 2019. 08. 19-én, életének 88. évében elhunyt. Temetése 2019. 08. 26-án 13.30-kor lesz a szabadbattyáni római katolikus temetőben. Gyászoló család</div>
                        <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> HUFNÁGEL GYÖRGYNÉ</b> búcsúztatásán részt vettek, fájdalmunkban velünk osztoztak. Gyászoló család</div>
                        <div class="swiper-slide">Soha el nem múló szeretettel emlékezünk<b> VIRÁGSZÁL JÓZSEFNÉ (Inci néni</b>) <b>és VARGA IMRÉNÉ (Baba né</b>ni) felejthetetlen édesanyákra, nagymamákra, dédikékre. Emlékező szentmise Augusztus 24-én, szombaton, 18 órakor a cisztercita (Székesfehérvár, Fő utca) templomban. Pataki Istvánné, Varga Imre és családjuk</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték, hogy édesanyánk<b> BLASKÓ ISTVÁNNÉ a gyúrói óvoda nyugdíjas óvónőj</b>e 87 éves korában örökre elaludt. Temetése augusztus 23-án 14 órakor lesz a tordasi temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> DÓCZI DEZSŐ vértesacsai lako</b>s 2019. augusztus 13-án elhunyt. Temetése 2019. augusztus 26-án 11 órakor lesz a vértesacsai református temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KISS TIBOR bodajki lako</b>s 56 éves korában elhunyt. Búcsúztatója 2019. augusztus 24-én 13 órakor lesz a bodajki református templomban. Ezt követően kísérjük utolsó útjára a bodajki temetőben. Utolsó kérésére mindenki egy szál virággal búcsúzzon, s a koszorúra szánt összeget a perselybe helyezzék, melyet később egy rászoruló család fog megkapni. Gyászoló család</div>
                        <div class="swiper-slide">Hiányod érezzük, emléked őrizzük. Emlékezünk gyermekkori  barátunk<b>,  BUDÁN ZOLT</b>ÁN  halálának 1. éves évfordulójára.  Mati, Bea, Zsuzsi, Ági,  Évi, Babszi, Pali</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> NÉMETH TIBOR a Videoton és az Auter Kft. volt dolgozój</b>a életének 77. évében, súlyos betegségben elhunyt. 2019. 08. 23-án 11.30-kor veszünk végső búcsút tőle a székesfehérvári Béla úti temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> ÖZV. SCHREINDORFER FERENCNÉ szül. Balogh Borbál</b>a életének 84. évében elhunyt. Hamvait 2019. augusztus 28-án 13 órakor kísérjük utolsó útjára a székesfehérvári Hosszú (Szentháromság) temetőben. Ezúton köszönjük meg mindazoknak, akik gyászunkban osztoznak és utolsó útjára elkísérik. Minden külon értesítés helyett. A gyászoló család</div>
                        <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok. Mély fájdalommal tudatjuk, <b>hogy SZABÓ IMRÉNÉ a székesfehérvári Polgármesteri hivatal volt dolg</b>ozója 78 éves korában, hosszan tartó betegség után elhunyt. Temetése 2019. 08. 23-án 13 órakor lesz a Béla úti temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Bánatos szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága feleségem, édesanyánk, nagymamánk és dédmamánk <b> NAGY LAJOSNÉ szül. Szőnyegi Már</b>ia  magyaralmási lakos életének 87. évében 2019. augusztus 13-án elhunyt. Temetése 2019. augusztus 21-én szerdán, 15 órakor lesz a sárszentmihályi református temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KISS TIBOR szobafestő-mázol</b>ó 63 éves korában elhunyt. Temetése 2019. augusztus 22-én 14 órakor lesz a Fecskeparti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Küzdöttem értetek szívvel és erővel, de mint a büszke fák, végül ledőltem. Most szívemből kérem tőletek, szeressétek egymást, és én ott leszek veletek.&quot;  Bánatos szívvel tudatjuk mindenkivel, aki szerette és tisztelte, hogy szerető férjem, édesapánk, nagypapánk, apósunk és szeretett rok<b>onunk SIPOS JENŐ a Fehér Cégcsoport ala</b>pítója életének 79. évében csendesen elhunyt. Örök nyugalomra helyezése 2019. augusztus 21-én szerdán, 11.30-kor lesz a Béla úti temetőben. Gyászoló család</div>
                        <div class="swiper-slide"><i>Ami földre sújt, emel is egyben Minden fájdalom szülő ágy Kínok közt magad szülöd S tanúd az Ég, mely most szépnek lát (S. P</i>.) Szomorú szívvel tudatja a család, <b>hogy Király Ferencné született Viniczay Mária Mag</b>dolna 2019. augusztus 1-jén, életének 83. évében elhunyt. Felejthetetlen halottunk hamvasztás utáni búcsúztatója augusztus 22-én 10 órakor lesz a székesfehérvári Csutora temetőben. A gyászló család</div>
                        <div class="swiper-slide">&quot;Olyan csönd van így nélküled, hogy szinte hallani, amit még utoljára akartál mondani.&quot; (Váci Mihály) Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették,<b> hogy BALOGH MIHÁLY volt bodajki lakos, az IKARUS gyár volt dolg</b>ozója,  hosszantartó betegség után, 62 éves korában elhunyt. Temetése 2019. augusztus 21-én 16 órakor lesz a Béla úti temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> BÁRDOS BARTÓK MIKLÓS</b> 86 éves korában elhunyt. Temetése 2019. augusztus 22-én 14 órakor lesz a székesfehérvári Béla úti temetőben. Gyászoló család</div>
                        <div class="swiper-slide">Baracska Község Önkormányzata megrendülten tudatja, hogy<b> BORISZOV ZOLTÁN Baracska Község Polgármester</b>e 2019. augusztus 12. napján, hosszan tartó betegség után, életének 55. évében elhunyt. Baracska Község Önkormányzata a Polgármester Urat saját halottjának tekinti.  A Polgármester Úr temetésére 2019. augusztus 16. napján, 16.30-kor kerül sor a Baracskai Temetőben. Baracska Község Önkormányzatának Képviselő-testülete</div>
                        <div class="swiper-slide">Küzdöttél, de már nem lehet, Csend ölel át és szeretet. Csak az hal meg, kit felednek, Örökké él, kit igazán szeretnek. (Kosztolányi Dezső) Mély fájdalommal és megtört szívvel tudajuk, hogy szeretett édesan<b>yánk BOROS GYULÁNÉ szül. Friedrich M</b>argit balatonfőkajári, majd kincsesbányai lakos 2019. augusztus 6-án elhunyt. Felejthetetlen halottunk búcsúztatására 2019. augusztus 21-én 11 órakor Balatonfőkajáron, a református temetőben kerül sor. Emlékét kegyelettel megőrizzük! Köszönetet mondunk a kincsesbányai Platán Idősek Otthona dolgozóinak önzetlen és fáradhatatlan munkájukért. Gyászoló család Táviratcím: Boros László, 8000 Székesfehérvár, József A. u. 2/E. 1/1.</div>
                        <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CSENKI ÁGNES Polgárdi lako</b>s életének 29. évében elhunyt. Temetése 2019. augusztus 16-án pénteken, 15 órakor lesz a Polgárdi református temetőben. Köszönjük mindazoknak, akik az utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/digitalia/gyilkost-leplezett-le-az-arcfelismero-technologia-3235105/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/08/arcfelismeroarcfelismeresshutterstock731926345-150x150.jpg?mwfmv=1566564743">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Nem érzékelt szemmozgást</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">50 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/digitalia/gyilkost-leplezett-le-az-arcfelismero-technologia-3235105/">Gyilkost leplezett le az arcfelismerő technológia</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/egyperces/tojast-talalt-a-tojasban-egy-brit-ferfi-3235420/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/08/tojasferfi-150x150.jpg?mwfmv=1566570200">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">döbbenet</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/egyperces/tojast-talalt-a-tojasban-egy-brit-ferfi-3235420/">Tojást talált a tojásban egy brit férfi</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/sport/helyi-sport/kapocs-ketszeres-europa-bajnok-3236350/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/08/692620607428414461595012464059425325842432n-150x150.jpg?mwfmv=1566589764">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">sportlövészet</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/helyi-sport/kapocs-ketszeres-europa-bajnok-3236350/">Kapócs kétszeres Európa-bajnok</a>
            </div>
                            <span class="enews-article-offerer-author">Horog László</span>
                    </div>
    </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/sport/helyi-sport/vb-ezustermes-hajdu-jonatan-3236338/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/08/HajduFekete01-150x150.jpg?mwfmv=1566589601">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">kajak-kenu</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/helyi-sport/vb-ezustermes-hajdu-jonatan-3236338/">Vb: ezüstérmes Hajdu Jonatán</a>
            </div>
                            <span class="enews-article-offerer-author">Káldor András</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/kozelet/helyi-kozelet/in-memoriam-boda-tamas-3236293/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/08/BodaTamas-150x150.jpg?mwfmv=1566589046">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">gyász</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/kozelet/helyi-kozelet/in-memoriam-boda-tamas-3236293/">In memoriam Boda Tamás</a>
            </div>
                            <span class="enews-article-offerer-author">FMH</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/sport/helyi-sport/pakson-mar-tobbszor-megszenvedett-a-vidi-3236089/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/08/20190817molfehervardiosgyornbifociszfvarnnfmh03-150x150.jpg?mwfmv=1566586485">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Ahol mindig nehéz</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/helyi-sport/pakson-mar-tobbszor-megszenvedett-a-vidi-3236089/">Pakson már többször megszenvedett a Vidi</a>
            </div>
                            <span class="enews-article-offerer-author">Nagy Péter</span>
                    </div>
    </div>
    </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A FEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="http://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="2dc0396d00">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"30f46d284d","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"32be96886d","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3236293","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708753'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/kozelet\/helyi-kozelet\/in-memoriam-boda-tamas-3236293\/","ajax_url":"https:\/\/www.feol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3236293","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458014'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.feol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksfeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>