<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.feol.hu">
  <title>FEOL - Adminisztratív okokból emelkedett enyhén a nyári csúcsdöntések után az álláskeresők száma</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Adminisztratív okokból emelkedett enyhén a nyári csúcsdöntések után az álláskeresők száma","alternativeHeadline":"Adminisztratív okokból emelkedett enyhén a nyári csúcsdöntések után az álláskeresők száma","image":"https://cdn.feol.hu/2022/09/sozFg6MEytcFsb3LhW7RO8iwz54_K4w6yMv3uZxA4cY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmYmFiOWZlOGJlYjRlMzM5ZGVmYTU0ZjZlN2ZmY2Uz.jpg","url":"hazai-gazdasag/2022/09/adminisztrativ-okokbol-emelkedett-enyhen-a-nyari-csucsdontesek-utan-az-allaskeresok-szama","mainEntityOfPage":"https://www.feol.hu/hazai-gazdasag/2022/09/adminisztrativ-okokbol-emelkedett-enyhen-a-nyari-csucsdontesek-utan-az-allaskeresok-szama","description":"Az álláskeresők száma 2022 májusában rekordalacsony szintre csökkent, majd további mérséklődéssel egész nyáron 230-231 ezer körül alakult. A szeptemberi adat kismértékű növekedést mutat a közfoglalkoztatottak kifutó, megújítandó szerződései miatt, de még ezzel együtt is a valaha volt hatodik legkedvezőbb érték - írta szerdai közleményében a Technológiai és Ipari Minisztérium (TIM).","dateModified":null,"author":null,"datePublished":"2022-09-28T06:11:00.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}:root{--swiper-theme-color:#007aff}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.0e89b95587add6ab.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.0e89b95587add6ab.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Az álláskeresők száma 2022 májusában rekordalacsony szintre csökkent, majd további mérséklődéssel egész nyáron 230-231 ezer körül alakult. A szeptemberi adat kismértékű növekedést mutat a közfoglalkoztatottak kifutó, megújítandó szerződései miatt, de még ezzel együtt is a valaha volt hatodik legkedvezőbb érték - írta szerdai közleményében a Technológiai és Ipari Minisztérium (TIM)."><meta name="keywords" content=""><meta property="og:title" content="FEOL - Adminisztratív okokból emelkedett enyhén a nyári csúcsdöntések után az álláskeresők száma"><meta property="og:url" content="https://www.feol.hu/hazai-gazdasag/2022/09/adminisztrativ-okokbol-emelkedett-enyhen-a-nyari-csucsdontesek-utan-az-allaskeresok-szama"><meta property="og:image" content="https://cdn.feol.hu/2022/09/sozFg6MEytcFsb3LhW7RO8iwz54_K4w6yMv3uZxA4cY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmYmFiOWZlOGJlYjRlMzM5ZGVmYTU0ZjZlN2ZmY2Uz.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.feol.hu/2022/09/sozFg6MEytcFsb3LhW7RO8iwz54_K4w6yMv3uZxA4cY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmYmFiOWZlOGJlYjRlMzM5ZGVmYTU0ZjZlN2ZmY2Uz.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Az álláskeresők száma 2022 májusában rekordalacsony szintre csökkent, majd további mérséklődéssel egész nyáron 230-231 ezer körül alakult. A szeptemberi adat kismértékű növekedést mutat a közfoglalkoztatottak kifutó, megújítandó szerződései miatt, de még ezzel együtt is a valaha volt hatodik legkedvezőbb érték - írta szerdai közleményében a Technológiai és Ipari Minisztérium (TIM)."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="FEOL - Adminisztratív okokból emelkedett enyhén a nyári csúcsdöntések után az álláskeresők száma"><meta name="article:published_time" property="article:published_time" content="2022-09-28T06:11:00.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="FEOL - Adminisztratív okokból emelkedett enyhén a nyári csúcsdöntések után az álláskeresők száma"><meta name="twitter:description" content="Az álláskeresők száma 2022 májusában rekordalacsony szintre csökkent, majd további mérséklődéssel egész nyáron 230-231 ezer körül alakult. A szeptemberi adat kismértékű növekedést mutat a közfoglalkoztatottak kifutó, megújítandó szerződései miatt, de még ezzel együtt is a valaha volt hatodik legkedvezőbb érték - írta szerdai közleményében a Technológiai és Ipari Minisztérium (TIM)."><meta name="twitter:image" content="https://cdn.feol.hu/2022/09/sozFg6MEytcFsb3LhW7RO8iwz54_K4w6yMv3uZxA4cY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmYmFiOWZlOGJlYjRlMzM5ZGVmYTU0ZjZlN2ZmY2Uz.jpg"><link rel="canonical" href="https://www.zaol.hu/hazai-gazdasag/2022/09/adminisztrativ-okokbol-emelkedett-enyhen-a-nyari-csucsdontesek-utan-az-allaskeresok-szama"><style ng-transition="my-app">.social-row[_ngcontent-sc116]{display:flex;flex-direction:row}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{left:13px}}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc116]   .fb-like[_ngcontent-sc116]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc118]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc118]   .label[_ngcontent-sc118]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc118]   .tag[_ngcontent-sc118]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc119]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc119]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc119]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc119]{display:flex}}.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{display:none}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{text-align:center}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc110]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc110]   .section-header-title[_ngcontent-sc110]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc110]   .section-header-link[_ngcontent-sc110]{display:table}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]   path[_ngcontent-sc110]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc134]{margin:30px 0}.layout[_ngcontent-sc134]   .content-element[_ngcontent-sc134]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:last-child{margin-bottom:0}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:last-child:after{display:none}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc134]   .layout-element.hide-mobile[_ngcontent-sc134]{display:none}}.layout-element.content-element[_ngcontent-sc134] > .row[_ngcontent-sc134]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Szeptember 28, Szerda</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Vencel <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon cloud-rain"></i> 6° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+17</div><div _ngcontent-sc87="" class="min">+9</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/feol.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/feol.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">FEOL</p><p _ngcontent-sc87="" class="portal-subtitle">Fejér megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Foglalkoztatás</div><!----><!----><!----><!----><p class="time">41 perce</p></div><h1>Adminisztratív okokból emelkedett enyhén a nyári csúcsdöntések után az álláskeresők száma</h1><p class="lead"> Az álláskeresők száma 2022 májusában rekordalacsony szintre csökkent, majd további mérséklődéssel egész nyáron 230-231 ezer körül alakult. A szeptemberi adat kismértékű növekedést mutat a közfoglalkoztatottak kifutó, megújítandó szerződései miatt, de még ezzel együtt is a valaha volt hatodik legkedvezőbb érték - írta szerdai közleményében a Technológiai és Ipari Minisztérium (TIM). </p><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.feol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=FEOL%20-%20Adminisztrat%C3%ADv%20okokb%C3%B3l%20emelkedett%20enyh%C3%A9n%20a%20ny%C3%A1ri%20cs%C3%BAcsd%C3%B6nt%C3%A9sek%20ut%C3%A1n%20az%20%C3%A1ll%C3%A1skeres%C5%91k%20sz%C3%A1ma&amp;url=https%3A%2F%2Fwww.feol.hu%2Fhazai-gazdasag%2F2022%2F09%2Fadminisztrativ-okokbol-emelkedett-enyhen-a-nyari-csucsdontesek-utan-az-allaskeresok-szama">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#635c101601090600175e25262c2f431f4325262c2f434e4322070e0a0d0a101917110217a0ce15430c080c0801a0d00f43060e060f08060706171743060d1a0ba0ca0d4302430d1aa0c2110a430010a0d9001007a0d50d17a0ca100608431617a0c20d43021943a0c20f0fa0c2100806110610a6f208431019a0c20e0245020e1358010c071a5e25262c2f434e4322070e0a0d0a101917110217a0ce15430c080c0801a0d00f43060e060f08060706171743060d1a0ba0ca0d4302430d1aa0c2110a430010a0d9001007a0d50d17a0ca100608431617a0c20d43021943a0c20f0fa0c2100806110610a6f208431019a0c20e0259430b17171310594c4c1414144d05060c0f4d0b164c0b0219020a4e04021907021002044c515351514c535a4c02070e0a0d0a1019171102170a154e0c080c08010c0f4e060e060f0806070617174e060d1a0b060d4e024e0d1a02110a4e0010160010070c0d17061006084e1617020d4e02194e020f0f021008061106100c084e1019020e02">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.feol.hu/hazai-gazdasag/2022/09/adminisztrativ-okokbol-emelkedett-enyhen-a-nyari-csucsdontesek-utan-az-allaskeresok-szama"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div trendencyimagelazyload="" class="big-image" style="background-image:url(https://cdn.feol.hu/2022/09/sozFg6MEytcFsb3LhW7RO8iwz54_K4w6yMv3uZxA4cY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmYmFiOWZlOGJlYjRlMzM5ZGVmYTU0ZjZlN2ZmY2Uz.jpg);"></div><div class="thumbnail-info"><p class="description">Illusztráció/A munkanélküliségi ráta 2010 óta nagyjából a harmadára csökkent, az uniós átlagnak hozzávetőleg a fele</p><!----><!----><p class="photographer">Fotós: Shutterstock</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>Hozzátették, a kormány egyértelmű vállalása, hogy a vírusválság sikeres kezelése után az újabb kihívásoktól is megvédi a magyar munkahelyeket. &nbsp; &nbsp;</p><p>A Nemzeti Foglalkoztatási Szolgálat (NFSZ) gyorsjelentése szerint szeptemberben 238 242 álláskeresőt tartottak nyilván Magyarországon. 2021 azonos időszakához képest, ez több mint 12 ezres csökkenést, a megelőző hónapok mutatóihoz viszonyítva azonban némi emelkedést jelent - ismertették. A közfoglalkoztatásban a legutóbb tél végén, tavasz elején megkötött féléves szerződések a nyárutó, őszelő idején szűntek meg. Ahogy a korábbi évek tapasztalatai mutatják, megújításukig a regisztrált álláskeresők száma szezonális hatásként rendszerint megnövekszik - hívta fel a figyelmet a minisztérium. &nbsp; &nbsp;&nbsp;</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>A foglalkoztatás csúcsra jár: idén nyáron esett meg először, hogy három teljes hónapon át 4,7 milliónál többen dolgoztak Magyarországon</p></div></span><p>- emelték ki, megjegyezve, hogy a munkanélküliségi ráta 2010 óta nagyjából a harmadára csökkent, az uniós átlagnak hozzávetőleg a fele. &nbsp;&nbsp;</p><p>A TIM közleménye idézi Kutnyánszky Zsolt iparért és munkaerőpiacért felelős államtitkárt, aki kiemelte: "az álláskeresők munkába állását Budapesten és Pest megyén kívül az ország minden részében ösztönzi a Vállalkozások regionális munkaerő támogatása. Az augusztusban elindított program legfeljebb fél évre vállalja át részlegesen a bruttó bért és a szociális hozzájárulási adót a munkáltatótól. Mások mellett célzottan segíti a pályakezdők, megváltozott munkaképességűek vagy kisgyermekesek elhelyezkedését is. Mostanáig több mint 5600 vidéki álláskereső után kértek mintegy 4,8 milliárd forint vissza nem térítendő támogatást a cégek. A havonta akár 150 ezer forintos állami hozzájárulást eddig több mint 3800 fő felvételéhez ítélték meg 3,2 milliárd forint értékben."</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.feol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=FEOL%20-%20Adminisztrat%C3%ADv%20okokb%C3%B3l%20emelkedett%20enyh%C3%A9n%20a%20ny%C3%A1ri%20cs%C3%BAcsd%C3%B6nt%C3%A9sek%20ut%C3%A1n%20az%20%C3%A1ll%C3%A1skeres%C5%91k%20sz%C3%A1ma&amp;url=https%3A%2F%2Fwww.feol.hu%2Fhazai-gazdasag%2F2022%2F09%2Fadminisztrativ-okokbol-emelkedett-enyhen-a-nyari-csucsdontesek-utan-az-allaskeresok-szama">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#e3dc90968189868097dea5a6acafc39fc3a5a6acafc3cec3a2878e8a8d8a909997918297204e95c38c888c888120508fc3868e868f888687869797c3868d9a8b204a8dc382c38d9a2042918ac38090205980908720558d97204a908688c3969720428dc38299c320428f8f2042908886918690267288c3909920428e82c5828e93d8818c879adea5a6acafc3cec3a2878e8a8d8a909997918297204e95c38c888c888120508fc3868e868f888687869797c3868d9a8b204a8dc382c38d9a2042918ac38090205980908720558d97204a908688c3969720428dc38299c320428f8f2042908886918690267288c3909920428e82d9c38b97979390d9cccc949494cd85868c8fcd8b96cc8b8299828ace8482998782908284ccd1d3d1d1ccd3dacc82878e8a8d8a9099979182978a95ce8c888c88818c8fce868e868f888687869797ce868d9a8b868dce82ce8d9a82918ace8090968090878c8d9786908688ce9697828dce8299ce828f8f829088869186908c88ce9099828e82">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.feol.hu/hazai-gazdasag/2022/09/adminisztrativ-okokbol-emelkedett-enyhen-a-nyari-csucsdontesek-utan-az-allaskeresok-szama"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc118=""><div _ngcontent-sc118="" class="tags"><span _ngcontent-sc118="" class="label">Címkék</span><a _ngcontent-sc118="" class="tag" href="/cimke/munka">#munka</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/foglalkoztatas">#foglalkoztatás</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/allaskereso">#álláskereső</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showMobileOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a feol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/FEOL/15155533/?redirect=https%3A%2F%2Fwww.origo.hu%2Fteve%2F20220927-a-prostitucioval-kapcsolatban-kerdeztek-kelemen-annat-tv.html%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15155533_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A prostitúcióról kérdezték Kelemen Annát, nem örült - videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/FEOL/26697/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzA5L3N6ZXJkYS1yZWdnZWwtbWVnLWxlc3otYXotdWtyYWpuYWktbmVwc3phdmF6YXNvay1lcmVkbWVueWUtcHV0eWluLWF6LWFubmVrdGFsYXMtYmVqZWxlbnRlc2V0LXRlcnZlemk%2FdXRtX3NvdXJjZT1mZW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=feol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8894_resized.jpg?avcount=1664347229);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Putyin napokon belül bejelentheti az annektálást</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/FEOL/15156564/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F09%2Fgyure-vonat-ele-ugro-kislany-reszletek%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15156564_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Megverték osztálytársai a vonat elé ugró 11 éves Hannát</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/FEOL/15156494/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220927_szlovak_parlament_finnorszag_svedorszag_nato_kulfold%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15156494_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Jóváhagyta a szlovák parlament Finnország és Svédország NATO-csatlakozását</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/FEOL/15152438/?redirect=https%3A%2F%2Fmetropol.hu%2Fsport%2Fmarco-rossi-a-meccs-utan-elarulta-eddig-marad-a-valogatott-elen-817485%2F%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15152438_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Marco Rossi a meccs után elárulta, eddig marad a válogatott élén</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/FEOL/15156746/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fahelyzet%2F2022%2F09%2Fa-baloldal-arulasa%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15156746_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A baloldal árulása</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/FEOL/26700/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC8yMDIyLzA5L2JhcmtpdmVsLXN6ZXhlbGhldG5lay1hLWd5ZXJla2VrLWVneS1zcGFueW9sLW1pbmlzenRlci1zemVyaW50P3V0bV9zb3VyY2U9ZmVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=feol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8895_resized.jpg?avcount=1664347229);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Bárkivel szexelhetnek a gyerekek egy miniszter szerint</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/FEOL/15157033/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20220928-banannal-dobaltak-meg-a-brazil-valogatott-sztarjat-parizsban-video.html%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15157033_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Banánnal dobálták meg a brazil válogatott sztárját Párizsban - videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/FEOL/15156086/?redirect=https%3A%2F%2Fwww.feol.hu%2Fnemzetkozi-bulvar-celeb%2F2022%2F09%2Fez-igen-nem-takargatja-orjito-testet-a-nemet-playmate%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15156086_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">feol.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Ez igen! Nem takargatja őrjítő testét a gyönyörű német playmate</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/FEOL/15156674/?redirect=https%3A%2F%2Fwww.feol.hu%2Fhazai-kek-hirek%2F2022%2F09%2Ffelhaborito-betegeket-vert-meg-es-fosztott-ki-egy-mentos%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15156674_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">feol.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Felháborító: betegeket vert meg és fosztott ki egy mentős</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/FEOL/15154601/?redirect=https%3A%2F%2Fwww.feol.hu%2Fhelyi-kozelet%2F2022%2F09%2Fatmeneti-vizhiany-varhato-tobb-megyei-telepulesen%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15154601_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">feol.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Átmeneti vízhiány várható több megyei településen</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/FEOL/15152240/?redirect=https%3A%2F%2Fwww.feol.hu%2Fhelyi-kek-hirek%2F2022%2F09%2Fbaleset-szekesfehervarnal%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15152240_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">feol.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Baleset Székesfehérvárnál</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showDesktopOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a feol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc110="" class="section-header-link section-header-more" href="/rovat/hazai-gazdasag"> További hírek a témában <svg _ngcontent-sc110="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc110="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc110="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/08/zQuhgHCVWbdu32QTnn6PI4UBj18VwawLAtVpzpsGwp8/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhkNWEwYzk5NDMxYTQyMGRiNjBkNDc5NzMzNTZmMDhi.jpg);" target="_blank" href="/hazai-gazdasag/2022/08/egyre-korabban-repulnek-ki-a-szuloi-hazbol-a-magyar-fiatalok"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/hazai-gazdasag/2022/08/egyre-korabban-repulnek-ki-a-szuloi-hazbol-a-magyar-fiatalok"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Mamahotel</span><span _ngcontent-sc111="" class="article-date">2022.08.27. 14:14</span></div><h2 _ngcontent-sc111="" class="article-title">Egyre korábban repülnek ki a szülői házból a magyar fiatalok</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/08/OslmkdD0TkBqp0CK1Vl0LPQ7wBAHFIBjfT5oc00Ul-E/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUwYjY4NmQyYzg3YTQ0NjZhN2U0YzRjZDQ5MzA3YTc3.jpg);" target="_blank" href="/hazai-gazdasag/2022/08/fontos-informacio-az-elore-fizetos-villanyorasoknak-utolagos-korrekciot-kerhetnek"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/hazai-gazdasag/2022/08/fontos-informacio-az-elore-fizetos-villanyorasoknak-utolagos-korrekciot-kerhetnek"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Gázóra</span><span _ngcontent-sc111="" class="article-date">2022.08.26. 10:00</span></div><h2 _ngcontent-sc111="" class="article-title">Utólagos korrekciót kérhetnek az előre fizetős villanyórások</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/08/ObSTxLvAD9lliXrw2d-6fV82s24S-8BYwRJkD-pkG3E/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZiYzhlODc4YjIwNTQ3YmM4YTliNGVlY2Y5YTUyODhl.jpg);" target="_blank" href="/hazai-gazdasag/2022/08/nem-hungarikum-a-vodafone-tranzakcio"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/hazai-gazdasag/2022/08/nem-hungarikum-a-vodafone-tranzakcio"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">4iG</span><span _ngcontent-sc111="" class="article-date">2022.08.26. 08:00</span></div><h2 _ngcontent-sc111="" class="article-title">Nem hungarikum a Vodafone-tranzakció</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc135=""><div _ngcontent-sc135="" class="sidebar-main"><app-layout _ngcontent-sc135="" _nghost-sc134=""><div _ngcontent-sc134="" class="layout"><div _ngcontent-sc134="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc134="" class="col-12 col-lg-12"><div _ngcontent-sc134="" class="layout-element column-element"><div _ngcontent-sc134="" class="row"><!----></div><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/orszag-vilag/2022/09/szabotazs-tortent-az-eszaki-aramlat-gazvezetekeken-frissul-video"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/ALb2t83u8yiVr-vk1QFr0DK14lFg-7qTUf72_qR9Ki8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VmNjI5Y2ViNjA1MjRhYzk5MGYwOTFmODcyYWU4YWQw.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Háború a szomszédban</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Szabotázs történt az Északi Áramlat gázvezetékeken – frissül (videó)</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/nemzetkozi-sport/2022/09/a-nemzetek-ligaja-alapjan-kialakultak-a-kalapok"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/odNGGsX7CNwSmMn7Ibs56fh3Xol12mCZBltniXRdbYk/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ5ODIwNDdlN2JhNjRmYTg4NzVmNWUxZTYwMzFlNGU3.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Eb-selejtezők</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A Nemzetek Ligája alapján kialakultak a kalapok</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/nemzetkozi-kultura/2022/09/tom-hanks-a-filmgyartasrol-irt-regenyt"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/RoxL-1Zw1HUxK3wwRVBJrFzrJh5eTVWCkbg9FoPD1qU/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdkNDc0ZDMyMDQ3ZTRkNjhiMzVmZDBhMTBhOTJkM2Uy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Örömteli és nehéz pillanatok</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Tom Hanks a filmgyártásról írt regényt</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-kozelet/2022/09/emlektablat-avattak-a-mezoszentgyorgyi-eotvos-parkban"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/HPi6fG78bSd6gHktVMz9UFHjlE29adBwikOBolbAYk8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJjYjlmMTdlM2EwNTQxZDJhN2FiNTdhYWQwMmQxNGFh.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Büszkén őrzik nemzetőreik emlékét</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Emléktáblát avattak a mezőszentgyörgyi Eötvös parkban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/09/igy-hasznalhato-ki-9-fele-modon-a-minosegi-koparkany"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/le1SZiDgQNh3gBDs2101ZaZadqdrhpkpYjuZH1Z-7Jw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U3NWVlNmZjY2E0ZjQ0N2JhODM4MjAzYjdmOGM2MTk5.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Így használható ki 9-féle módon a minőségi kőpárkány</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/09/a-koros-videki-horgaszat-ujkoraban"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/YzN7z4IzWPr_TlsMn3m73JDx6fRJMrx2T1DNKJRjLC4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdhMGUwNjYxYTc3NzQ1MzhiMDA4Nzg4NzVlYjI5N2Rj.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A körös-vidéki horgászat újkorában</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/09/51-pozitiv-modszer-a-szocialis-szorongas-kezelesere"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/CnZa9oWOTehWBg9JHxzGrOs6bCHulRtptk972h53UT4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRlNDE5YTVlZTMxODQ5ZmQ5ZmE2YTNlOWU5MDU5ZTM0.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">5+1 pozitív módszer a szociális szorongás kezelésére</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/09/szakorvost-keres-a-szent-pantaleon-korhaz-rendelointezet"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:none;"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Álláshirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Szakorvost keres a Szent Pantaleon Kórház-Rendelőintézet</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/09/alternativ-aruszallitasi-modszerek-a-csomagpontoktol-az-onjaro-dronokig"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/vJ037v7rIggbISyxqQKX5_cRlpUb7yej4NCbXkOu_MQ/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhZTEzNjhiZjA0NzRhOWJhM2U3ZTJkOGQ3Yzk3MWEy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Alternatív áruszállítási módszerek a csomagpontoktól az önjáró drónokig</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/09/nyilaszaro-es-arnyekolastechnika-szerelesben-jartas-kollegakat-keresnek"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/94CVI2LPwcEJqBEKdIY9S-AyhjtEtyGNSlohXviM2W0/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ4NjA3NjdkYWE2ZDRhMDM4ZTI5MTFjYWRjZWE0MGVk.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Álláshirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Nyílászáró és árnyékolástechnika szerelőt keresünk</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legnépszerűbb </h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/orszag-vilag/2022/09/osztrak-ellenzeki-politikus-a-kormanynak-kovetnie-kell-magyarorszag-peldajat"><h2 _ngcontent-sc111="" class="article-title"> Osztrák ellenzéki politikus: a kormánynak követnie kell Magyarország példáját <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/hazai-bulvar-celeb/2022/09/eloszor-szolalt-meg-a-birosag-ota-szilagyi-liliana-szivszorito-vallomast-tett"><h2 _ngcontent-sc111="" class="article-title"> Először szólalt meg a bíróság óta Szilágyi Liliána, szívszorító vallomást tett <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/hazai-gazdasag/2022/09/hatalmas-az-erdeklodes-a-kormany-tuzifaprogramja-irant-video"><h2 _ngcontent-sc111="" class="article-title"> Hatalmas az érdeklődés a kormány Tűzifaprogramja iránt (videó) <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/orszag-vilag/2022/09/nem-alapertelmezett-hogy-gyurcsany-tamogatna-e-karacsony-ujraindulasat"><h2 _ngcontent-sc111="" class="article-title"> Nem alapértelmezett, hogy Gyurcsány támogatná-e Karácsony újraindulását <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Bulvár, celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/09/tryeC3mM_9u3rTKq2bq2hVSNgOqRlPSAZKO6goDGdag/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZjMGRjNDk3NTIwNDQzZjZiN2ZjYmFiMTQzZTdjN2Ri.jpg);" href="/hazai-bulvar-celeb/2022/09/vegre-kiderult-az-igazsag-berki-krisztian-es-szabo-zsofi-kapcsolatarol"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Szakítás</span><h2 _ngcontent-sc111="" class="article-title">Végre kiderült az igazság Berki Krisztián és Szabó Zsófi kapcsolatáról</h2></div><span _ngcontent-sc111="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/09/vegre-kiderult-az-igazsag-berki-krisztian-es-szabo-zsofi-kapcsolatarol"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/tryeC3mM_9u3rTKq2bq2hVSNgOqRlPSAZKO6goDGdag/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZjMGRjNDk3NTIwNDQzZjZiN2ZjYmFiMTQzZTdjN2Ri.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Szakítás</span><h2 _ngcontent-sc111="" class="article-title">Végre kiderült az igazság Berki Krisztián és Szabó Zsófi kapcsolatáról</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/09/iKmquTLAIinqDSXINTEkImCvFvuaa7alz7OHYvM1j34/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NjNWEwMmRjNjZiMDQwZDBiMDhhZWQ5ZTAxNjQ3ZWMy.jpg);" href="/nemzetkozi-bulvar-celeb/2022/09/ez-igen-nem-takargatja-orjito-testet-a-nemet-playmate"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hűha!</span><h2 _ngcontent-sc111="" class="article-title">Ez igen! Nem takargatja őrjítő testét a gyönyörű német playmate</h2></div><span _ngcontent-sc111="" class="article-date">12 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/09/ez-igen-nem-takargatja-orjito-testet-a-nemet-playmate"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/iKmquTLAIinqDSXINTEkImCvFvuaa7alz7OHYvM1j34/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NjNWEwMmRjNjZiMDQwZDBiMDhhZWQ5ZTAxNjQ3ZWMy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Hűha!</span><h2 _ngcontent-sc111="" class="article-title">Ez igen! Nem takargatja őrjítő testét a gyönyörű német playmate</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">12 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/09/ErLJidd5mKLphhc1c3g48cXX84bXJHNz_87sQZhxw5M/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U5YzkyY2JhYmY2OTQ1M2Q4MGU3NDM0Y2NlNDRhMTIw.jpg);" href="/hazai-bulvar-celeb/2022/09/bedobott-nehany-felest-igy-bucsuzott-szalai-adam"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Itt a vége</span><h2 _ngcontent-sc111="" class="article-title">Bedobott néhány felest, így búcsúzott Szalai Ádám</h2></div><span _ngcontent-sc111="" class="article-date">17 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/09/bedobott-nehany-felest-igy-bucsuzott-szalai-adam"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/ErLJidd5mKLphhc1c3g48cXX84bXJHNz_87sQZhxw5M/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U5YzkyY2JhYmY2OTQ1M2Q4MGU3NDM0Y2NlNDRhMTIw.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Itt a vége</span><h2 _ngcontent-sc111="" class="article-title">Bedobott néhány felest, így búcsúzott Szalai Ádám</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">17 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/09/57h8MJ5RO8GzlNColsYJQ5zeODTzEv7z2NAp-At7Fl8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3OTFiNWE4NDE1NjQ1MjJiNTY3ODlmOTc2MWE0YjY5.jpg);" target="_self" href="/helyi-kozelet/2022/09/az-osok-nyomaban-avagy-a-grof-karolyi-csalad-inyencsegei"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/09/az-osok-nyomaban-avagy-a-grof-karolyi-csalad-inyencsegei"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Új évad</span><span _ngcontent-sc111="" class="article-date">12 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Az ősök nyomában, avagy: a gróf Károlyi-család ínyencségei</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/09/7CctJsOk6LnN_nV5rTVYwpcB4BfsqfOMEOgR7PLFdmk/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0YzI0ZmY0ZDA3MzQyNzFhOWE0ZTFkZjVhODU3ODYw.jpg);" target="_self" href="/helyi-kozelet/2022/09/rezsikerdes-pozitiv-reakciok-bogardon-a-hatosagi-bizonyitvannyal-kapcsolatban"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/09/rezsikerdes-pozitiv-reakciok-bogardon-a-hatosagi-bizonyitvannyal-kapcsolatban"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">A többgenerációs családi házak száma meghaladja a 150-et</span><span _ngcontent-sc111="" class="article-date">14 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Rezsikérdés: Pozitív reakciók Bogárdon a hatósági bizonyítvánnyal kapcsolatban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/09/W680R9TCY7CKKbu8Z5BB2HucHkY0Dq78GSL_geG9zSk/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2MDU5OTdjY2I2MjQ4ZmI4NzE2MGJjN2NjZWMyMDhh.jpg);" target="_self" href="/helyi-kozelet/2022/09/becsongettek-zumba-orulet-a-sarbogardi-iskola-falai-kozott"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/09/becsongettek-zumba-orulet-a-sarbogardi-iskola-falai-kozott"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">„Sokan igyekszünk pozitívan gondolkodni"</span><span _ngcontent-sc111="" class="article-date">2022.09.25. 12:00</span></div><h2 _ngcontent-sc111="" class="article-title">Becsöngettek: Zumba-őrület a sárbogárdi iskola falai között</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/09/0wKQYbVybxM-T3XT-Zdh5aLyn4XGUhoV4lWAXlYCaU4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdkZTdlNzVjOWQyZTRkMDQ4N2I2MGNjYWQwZjFlYTE5.jpg);" href="/digitalia/2022/09/indul-az-innovativ-iskola-program-uj-taneve"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hazánkban</span><h2 _ngcontent-sc111="" class="article-title">Indul az Innovatív Iskola Program új tanéve</h2></div><span _ngcontent-sc111="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/09/indul-az-innovativ-iskola-program-uj-taneve"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/0wKQYbVybxM-T3XT-Zdh5aLyn4XGUhoV4lWAXlYCaU4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdkZTdlNzVjOWQyZTRkMDQ4N2I2MGNjYWQwZjFlYTE5.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Hazánkban</span><h2 _ngcontent-sc111="" class="article-title">Indul az Innovatív Iskola Program új tanéve</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/09/qNqfEuXXYPlIi0DTbin8HdsuTL9FIY6CmTdUHl46w0Y/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EyZGFhN2EzY2NjMzRmZmZhYjI4ZjUzYjBhOTljNDA3.jpg);" href="/digitalia/2022/09/a-91-eves-darth-vader-visszavonul-de-a-hangja-orokke-el"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Digitális öröklét</span><h2 _ngcontent-sc111="" class="article-title">A 91 éves Darth Vader visszavonul, de a hangja örökké él</h2></div><span _ngcontent-sc111="" class="article-date">15 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/09/a-91-eves-darth-vader-visszavonul-de-a-hangja-orokke-el"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/qNqfEuXXYPlIi0DTbin8HdsuTL9FIY6CmTdUHl46w0Y/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EyZGFhN2EzY2NjMzRmZmZhYjI4ZjUzYjBhOTljNDA3.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Digitális öröklét</span><h2 _ngcontent-sc111="" class="article-title">A 91 éves Darth Vader visszavonul, de a hangja örökké él</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">15 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/09/IXsF49mzxbm40VSea6fcHdgKy2cH2oTYZJEQWpSF3Jg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYyZDA0YzkwNmM4YzQyMGY4YzM4NTZlZDdlZGM4N2U0.jpg);" href="/digitalia/2022/09/hallasserult-nezoknek-teszik-elvezhetobbe-a-szinhazba-jarast"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Új Vodafone technológia</span><h2 _ngcontent-sc111="" class="article-title">Hallássérült nézőknek teszik élvezhetőbbé a színházba járást</h2></div><span _ngcontent-sc111="" class="article-date">17 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/09/hallasserult-nezoknek-teszik-elvezhetobbe-a-szinhazba-jarast"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/09/IXsF49mzxbm40VSea6fcHdgKy2cH2oTYZJEQWpSF3Jg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYyZDA0YzkwNmM4YzQyMGY4YzM4NTZlZDdlZGM4N2U0.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Új Vodafone technológia</span><h2 _ngcontent-sc111="" class="article-title">Hallássérült nézőknek teszik élvezhetőbbé a színházba járást</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">17 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">FEOL</p><p _ngcontent-sc88="" class="portal-subtitle">Fejér megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/feol.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/feol.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A FEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A FEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.1b954f36740b3ab4.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.aaa7ed97334d2dff.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>