<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A palotavárosi tavak környékének megújulása számos újdonságot hoz magával | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jelenleg is folyamatban van a palotavárosi tavak környékére tervezett sport- és szabadidőközpont felépítése, kialakítása. A munkafolyamatok jól haladank."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.feol.hu/vezeto-hirek/a-palotavarosi-tavak-kornyekenek-megujulasa-szamos-ujdonsagot-hoz-magaval-3915465/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A palotavárosi tavak környékének megújulása számos újdonságot hoz magával | FEOL" />
<meta property="og:description" content="Jelenleg is folyamatban van a palotavárosi tavak környékére tervezett sport- és szabadidőközpont felépítése, kialakítása. A munkafolyamatok jól haladank." />
<meta property="og:url" content="https://www.feol.hu/vezeto-hirek/a-palotavarosi-tavak-kornyekenek-megujulasa-szamos-ujdonsagot-hoz-magaval-3915465/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2020/04/+otf/1200x630/Qt8cPQn2fVVF0Gd+fBQoo05PVF9WRVJZX1NFQ80RXseOb4H9hUaugVNe9qfsc5GjFTy57XPwJbzQrOSiKbDBN+vOGqzkz1gSxswzcY33bMUu1d+uGT2KpVTudNc=/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2020/04/+otf/1200x630/Qt8cPQn2fVVF0Gd+fBQoo05PVF9WRVJZX1NFQ80RXseOb4H9hUaugVNe9qfsc5GjFTy57XPwJbzQrOSiKbDBN+vOGqzkz1gSxswzcY33bMUu1d+uGT2KpVTudNc=/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jelenleg is folyamatban van a palotavárosi tavak környékére tervezett sport- és szabadidőközpont felépítése, kialakítása. A munkafolyamatok jól haladank." />
<meta name="twitter:title" content="A palotavárosi tavak környékének megújulása számos újdonságot hoz magával | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2020/04/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/vezeto-hirek/a-palotavarosi-tavak-kornyekenek-megujulasa-szamos-ujdonsagot-hoz-magaval-3915465/#primaryimage","url":"https://www.feol.hu/wp-content/uploads/2020/04/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.feol.hu/vezeto-hirek/a-palotavarosi-tavak-kornyekenek-megujulasa-szamos-ujdonsagot-hoz-magaval-3915465/#webpage","url":"https://www.feol.hu/vezeto-hirek/a-palotavarosi-tavak-kornyekenek-megujulasa-szamos-ujdonsagot-hoz-magaval-3915465/","inLanguage":"hu","name":"A palotav\u00e1rosi tavak k\u00f6rny\u00e9k\u00e9nek meg\u00fajul\u00e1sa sz\u00e1mos \u00fajdons\u00e1got hoz mag\u00e1val | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/vezeto-hirek/a-palotavarosi-tavak-kornyekenek-megujulasa-szamos-ujdonsagot-hoz-magaval-3915465/#primaryimage"},"datePublished":"2020-04-03T05:00:47+00:00","dateModified":"2020-04-03T05:03:00+00:00","description":"Jelenleg is folyamatban van a palotav\u00e1rosi tavak k\u00f6rny\u00e9k\u00e9re tervezett sport- \u00e9s szabadid\u0151k\u00f6zpont fel\u00e9p\u00edt\u00e9se, kialak\u00edt\u00e1sa. A munkafolyamatok j\u00f3l haladank."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.feol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.feol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581944946' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176885' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149796' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864617' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1585836998' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496937'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457155'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458014'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=3915465' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fvezeto-hirek%2Fa-palotavarosi-tavak-kornyekenek-megujulasa-szamos-ujdonsagot-hoz-magaval-3915465%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fvezeto-hirek%2Fa-palotavarosi-tavak-kornyekenek-megujulasa-szamos-ujdonsagot-hoz-magaval-3915465%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3915465 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/velencei-to/">Velencei-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/bicske/">Bicske</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/mor/">Mór</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/karrierinfo/">KARRIER INFÓ</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/velemeny/">Vélemény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/top100-2019/">TOP100-2019</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus Fejérben</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/napilap/">FMH Digitális</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -2°
        </div>
        <div class="header-current-weather-max-temperature">
            8°
        </div>
        <div class="header-current-weather-min-temperature">
            -3°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Buda</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">3.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    >
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="https://www.feol.hu/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.feol.hu/cimke/velencei-to/">Velencei-tó</a></li><li class=" menu-item "><a href="https://www.feol.hu/bicske/">Bicske</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/mor/">Mór</a></li><li class=" menu-item  hide-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/karrierinfo/">Karrier Infó</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/velemeny/">Vélemény</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/top100-2019/">TOP100-2019</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus Fejérben</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/napilap/">FMH Digitális</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2020/04/+otf/320x457/u1M8CJo7phvgItO5vi2dYE5PVF9WRVJZX1NFQ80RW9jPIImPnmPizwpG9aeuYYe3WzKhpCzmNOf__89zb/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2020/04/+otf/360x514/u1M8CJo7phvgItO5vi2dYE5PVF9WRVJZX1NFQ80RW9jPIImPnmPizwpG9aeuYYe3WzKhpCzmNOf__89zb/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2020/04/+otf/480x530/u1M8CJo7phvgItO5vi2dYE5PVF9WRVJZX1NFQ80RW9jPIImPnmPizwpG9aeuYYe3WzKhpCzmNOf__89zb/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2020/04/+otf/768x590/u1M8CJo7phvgItO5vi2dYE5PVF9WRVJZX1NFQ80RW9jPIImPnmPizwpG9aeuYYe3WzKhpCzmNOf__89zb/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2020/04/+otf/980x544/u1M8CJo7phvgItO5vi2dYE5PVF9WRVJZX1NFQ80RW9jPIImPnmPizwpG9aeuYYe3WzKhpCzmNOf__89zb/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2020/04/+otf/1399x571/u1M8CJo7phvgItO5vi2dYE5PVF9WRVJZX1NFQ80RW9jPIImPnmPizwpG9aeuYYe3WzKhpCzmNOf__89zb/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 1399w">
        
        <img src="https://www.feol.hu/wp-content/uploads/2020/04/+otf/1470x600/u1M8CJo7phvgItO5vi2dYE5PVF9WRVJZX1NFQ80RW9jPIImPnmPizwpG9aeuYYe3WzKhpCzmNOf__89zb/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.feol.hu/wp-content/uploads/2020/04/+otf/1470x600/u1M8CJo7phvgItO5vi2dYE5PVF9WRVJZX1NFQ80RW9jPIImPnmPizwpG9aeuYYe3WzKhpCzmNOf__89zb/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Pesti Tamás / Fejér Megyei Hírlap</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Héjj Vivien</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Javában zajlanak az építkezések            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 04. 03. 07:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/vezeto-hirek/a-palotavarosi-tavak-kornyekenek-megujulasa-szamos-ujdonsagot-hoz-magaval-3915465/"
                       data-share-title="A palotavárosi tavak környékének megújulása számos újdonságot hoz magával" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/vezeto-hirek/a-palotavarosi-tavak-kornyekenek-megujulasa-szamos-ujdonsagot-hoz-magaval-3915465/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            A palotavárosi tavak környékének megújulása számos újdonságot hoz magával        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Héjj Vivien</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3915465" class="post-3915465 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-felujitas enews_article_tags-munkalatok enews_article_tags-palotavaros enews_article_tags-palotavarosi-tavak enews_article_tags-sport-es-szabadidopark enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_article_columns-vezeto-hirek enews_region-szekesfehervar" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Jelenleg is folyamatban van a palotavárosi tavak környékére tervezett sport- és szabadidőközpont felépítése, kialakítása. A munkafolyamatok ütemezetten haladnak.
                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p align="justify">A tavasz beköszöntével ismét folytatódnak a 2019 októberében megkezdett kivitelezési munkálatok. Ezek részeként parkolóbővítés is történt, amely a környéken élők és az ide érkezők mindennapjait is megkönnyíti. Az újonnan épített és kibővített parkolók egy részét már birtokba is vették a környéken lakók.</p>
<p align="justify">Az 1,248 milliárd forintból megvalósuló beruházás célja, hogy egy környezettudatos, család- és klímabarát megújulás menjen végbe, amely biztosítja a zöld környezet továbbfejlesztését is. A tavalyi évben már megkezdődtek az alapozások és a közműépítések is.<br />
A déli – azaz a piachoz közelebb eső – tó keleti oldalán rendezvényteret alakítanak ki. Helyet kap majd egy színpad, főzőtér, valamint egy kisebb méretű játszótér, fitneszeszközök és kosárlabda-, valamint focipálya is.</p>
<div id="attachment_3915477" class="wp-caption aligncenter size-large wp-image-3915477 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3915477" class="size-large wp-image-3915477 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="A palotavárosi tavak környékének megújulása számos újdonságot hoz magával" srcset="https://www.feol.hu/wp-content/uploads/2020/04/+otf/259w/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 259w, https://www.feol.hu/wp-content/uploads/2020/04/+otf/299w/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 299w, https://www.feol.hu/wp-content/uploads/2020/04/+otf/314w/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 314w, https://www.feol.hu/wp-content/uploads/2020/04/+otf/707w/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 707w, https://www.feol.hu/wp-content/uploads/2020/04/+otf/491w/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 491w, https://www.feol.hu/wp-content/uploads/2020/04/+otf/533w/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 533w, https://www.feol.hu/wp-content/uploads/2020/04/+otf/922w/a20200402palotavarosifejlesztesekptfmh1-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3915477" class="wp-caption-text">A két tó között elhelyezkedő Varga-csatorna további két új híddal is bővül <br />Fotó: Pesti Tamás / Fejér Megyei Hírlap</p></div>
<p align="justify">A két tó között elhelyezkedő Varga-csatorna további két új híddal bővül, amely a gyalogosok számára teheti könnyebben megközelíthetővé a tavak menti területeket. A hidak építése már megkezdődött, valamint a déli tó köré épülő vegyes használatú – kerékpározásra, sétálásra és futásra alkalmas – murvás sétány kialakítása is folyamatban van. Ezt még csak korlátozottan vehetik igénybe a környéken járók, de már most nagy népszerűségnek örvend a természetjárók és a sportolók körében egyaránt. A tó nyugati oldalán a kerékpáros sportok kedvelői számára alakítanak ki mountain bike és BMX parkot.</p>
<p align="justify">Természetesen nem feledkezhetünk meg arról sem, hogy a tavak rendkívül népszerűek a horgászok körében. Jelenleg a munkálatok nem befolyásolják ezt a fajta kikapcsolódási lehetőséget, így a megfelelő engedélyek birtokában továbbra is pecázhatnak az ide érkezők.<br />
Az északi tó körüli fejlesztések az itt található általános iskola igényeit is kiszolgálhatják majd: fitneszpark, kondipark, valamint KRESZ-tanpálya biztosítja a kikapcsolódás és a játékos tanulás lehetőségét kicsiknek és nagyobbaknak egyaránt. A KRESZ-pálya alapja már szépen kirajzolódik az egykori zöldterületen. Emellett a kutyafuttató is közelebb került a tóhoz.</p>
<div id="attachment_3915480" class="wp-caption aligncenter size-large wp-image-3915480 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3915480" class="size-large wp-image-3915480 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="A palotavárosi tavak környékének megújulása számos újdonságot hoz magával" srcset="https://www.feol.hu/wp-content/uploads/2020/04/+otf/259w/a20200402palotavarosifejlesztesekptfmh5-scaled.jpg 259w, https://www.feol.hu/wp-content/uploads/2020/04/+otf/299w/a20200402palotavarosifejlesztesekptfmh5-scaled.jpg 299w, https://www.feol.hu/wp-content/uploads/2020/04/+otf/314w/a20200402palotavarosifejlesztesekptfmh5-scaled.jpg 314w, https://www.feol.hu/wp-content/uploads/2020/04/+otf/707w/a20200402palotavarosifejlesztesekptfmh5-scaled.jpg 707w, https://www.feol.hu/wp-content/uploads/2020/04/+otf/491w/a20200402palotavarosifejlesztesekptfmh5-scaled.jpg 491w, https://www.feol.hu/wp-content/uploads/2020/04/+otf/533w/a20200402palotavarosifejlesztesekptfmh5-scaled.jpg 533w, https://www.feol.hu/wp-content/uploads/2020/04/+otf/922w/a20200402palotavarosifejlesztesekptfmh5-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3915480" class="wp-caption-text">Az északi tó körüli fejlesztések az itt található általános iskola igényeit is kiszolgálhatják majd<br />Fotó: Pesti Tamás / Fejér Megyei Hírlap</p></div>
<p align="justify">A szabadidőpark területén két vizesblokkot is kialakítanak – építésük már szintén folyamatban van –, melyekben akadálymentesített illemhelyiség és pelenkázó is helyet kap. Ezek építése is javában zajlik az itt elhelyezkedő lakópark, illetve a piac mellett. A beruházás keretében a közművek kiépítése is megvalósulhat. A közvilágítás kiépítése mellett a sportpályák megvilágítása is megoldott lesz, valamint térfigyelő kamerarendszer segíti a közbiztonság további fenntartását.</p>
<div class="enews_gallery_holder">
<div class='ml-gallery'>
						<a href='https://www.feol.hu/galeria/palotavarosi-fejelsztesek/' class='ml-gallery-link'>
						

                                                                    
    
        
        
                            
    


<img
            class='lazyload ml-gallery-cover'
                data-src='https://www.feol.hu/wp-content/uploads/2020/04/a20200402palotavarosifejlesztesekptfmh01.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/04/+otf/839x538/k__fA3MSrHTJpk4T7Q7j8qk5PVF9WRVJZX1NFQ6vK85qmKldljp6__lH1w0hxEV8__YyQLnHNfadjpjExUg5eiAMyDFGIP3wZJHM8OBKj9S7ntDAi47gKOAsGPAKJU=/a20200402palotavarosifejlesztesekptfmh01.jpg 839w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/100w/k__fA3MSrHTJpk4T7Q7j8qk5PVF9WRVJZX1NFQ6vK85qmKldljp6__lH1w0hxEV8__YyQLnHNfadjpjExUg5eiAMyDFGIP3wZJHM8OBKj9S7ntDAi47gKOAsGPAKJU=/a20200402palotavarosifejlesztesekptfmh01.jpg 100w'
            data-sizes='auto'
    >

						<p class='wp-caption-text-gallery' >Képgaléria: Palotavárosi fejelsztések</p>
						<div class='ml-gallery-icon'></div>
						</a>
					</div>
<p id="deleteGallery" class="deleteGallery">
</div>
<p>&nbsp;</p>
<p align="justify"><div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/felujitas" rel="tag">felújítás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/munkalatok" rel="tag">munkálatok</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/palotavaros" rel="tag">Palotaváros</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/palotavarosi-tavak" rel="tag">Palotavárosi tavak</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/sport-es-szabadidopark" rel="tag">sport és szabadidőpark</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/horgasznal-a-karanten-idejen-itt-vannak-a-specialis-szabalyok-4311035?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Horgásznál a karantén idején? Itt vannak a speciális szabályok" alt="Horgásznál a karantén idején? Itt vannak a speciális szabályok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4311035_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Horgásznál a karantén idején? Itt vannak a speciális szabályok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/9-olcso-tesztaetel-ho-vegere-aminek-nem-tud-ellenallni-a-csalad-57445/?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="8+1 OLCSÓ TÉSZTAÉTEL HÓ VÉGÉRE, AMINEK NEM TUD ELLENÁLLNI A CSALÁD" alt="8+1 OLCSÓ TÉSZTAÉTEL HÓ VÉGÉRE, AMINEK NEM TUD ELLENÁLLNI A CSALÁD"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8078_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">8+1 OLCSÓ TÉSZTAÉTEL HÓ VÉGÉRE, AMINEK NEM TUD ELLENÁLLNI A CSALÁD</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/up/?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="University Pass - Városi kalauz" alt="University Pass - Városi kalauz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8081_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">University Pass - Városi kalauz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/valogatas/husveti-sutemenyek-383/?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="HÚSVÉTI SÜTEMÉNYEK - VÁLOGATÁS" alt="HÚSVÉTI SÜTEMÉNYEK - VÁLOGATÁS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8073_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">HÚSVÉTI SÜTEMÉNYEK - VÁLOGATÁS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/egyszeru-ciabatta.recept/?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="EGYSZERŰ CIABATTA" alt="EGYSZERŰ CIABATTA"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8079_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">EGYSZERŰ CIABATTA</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gaspar-bea-konyhaja-lasagne-bolognai-szosszal-4311331?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Gáspár Bea konyhája: lasagne bolognai szósszal" alt="Gáspár Bea konyhája: lasagne bolognai szósszal"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4311331_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gáspár Bea konyhája: lasagne bolognai szósszal</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/vezeto-hirek/a-palotavarosi-tavak-kornyekenek-megujulasa-szamos-ujdonsagot-hoz-magaval-3915465/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-03-30 23:01:23">Hétfőn</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/jarvany-vilagkorkep-a-virusgenomok-vizsgalata-alapjan-4315797?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Járvány-világkörkép a vírusgenomok vizsgálata alapján' class='title'>Járvány-világkörkép a vírusgenomok vizsgálata alapján<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-03-30 21:55:38">Hétfőn</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/romaniaban-mar-csak-hargita-megyeben-nem-regisztraltak-fertozotteket-4315754?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Romániában már csak Hargita megyében nem regisztráltak fertőzötteket' class='title'>Romániában már csak Hargita megyében nem regisztráltak fertőzötteket<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-03-30 21:32:39">Hétfőn</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/dobbenetes-kepek-igy-zuhant-ossze-hirtelen-egy-sokaig-tunetmentes-50-eves-fertozott-tudeje-4315737?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Döbbenetes képek: Így zuhant össze hirtelen egy sokáig tünetmentes, 50 éves fertőzött tüdeje' class='title'>Döbbenetes képek: Így zuhant össze hirtelen egy sokáig tünetmentes, 50 éves fertőzött tüdeje<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-03-30 21:10:49">Hétfőn</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/koronavirus-a-dortmundnal-ismet-elkezdtek-az-edzeseket-4315742?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Koronavírus: a Dortmundnál ismét elkezdték az edzéseket' class='title'>Koronavírus: a Dortmundnál ismét elkezdték az edzéseket<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-03-30 21:17:10">Hétfőn</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/sulyos-valsagba-kerult-a-holland-viragipar-4315732?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Súlyos válságba került a holland virágipar' class='title'>Súlyos válságba került a holland virágipar<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-03-30 21:14:57">Hétfőn</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megolte-ujszulott-gyermeket-a-tiszakecskei-anya-4315740?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megölte újszülött gyermekét a tiszakécskei anya' class='title'>Megölte újszülött gyermekét a tiszakécskei anya<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-03-30 21:25:53">Hétfőn</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/szombat-delelotti-korkep-szekesfehervarrol-a-kijarasi-korlatozas-bevezetese-utan-3905103/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/03/IMG20200328095438-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/03/+otf/80x80/2VcFIjhju1Mj2jMwmnTmfU5PVF9WRVJZX1NFQ6oPOsmSHsVNz20w2bDYdeZcB+33BJ6OIYvqLaaVQJIfr5Mw__8ia__htM7EV3Ez+9VIZz3g+3OxOUsBh+DnhrMHU=/IMG20200328095438-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/szombat-delelotti-korkep-szekesfehervarrol-a-kijarasi-korlatozas-bevezetese-utan-3905103/">Szombat délelőtti körkép Székesfehérvárról, a kijárási korlátozás bevezetése után</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/egyperces/a-megengedettnel-tobb-vecepapirt-akart-vasarolni-bilincsben-vezettek-el-3903387/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/shutterstock1673608225-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/zrKA1oylDVutV72GUfBTW05PVF9WRVJZX1NFQ8N2UhUSw25s9bLCNkc5o9WpMVX4fD01cfRJUXoSV6m7DPdg3BGwkFZnn__ZjSYFuYqP6xA1PHwdb9P7+HujEIdA=/shutterstock1673608225-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/egyperces/a-megengedettnel-tobb-vecepapirt-akart-vasarolni-bilincsben-vezettek-el-3903387/">A megengedettnél több vécépapírt akart vásárolni, bilincsben vezették el</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/fejer-megye-osszefog-a-bajban-folyamatosan-frissitve-3883602/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/03/fejerosszefog1-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/03/+otf/80x80/bSywJhjZ__WgEtA__UkbYpok5PVF9WRVJZX1NFQ9bQljW3rZHWQeSHtnjCBTO55NcQEqIVqyHRJD0i8a+kqmAZ5kO4m1S3om1+gQ__Tt4GY+Gn+n4xP0T7weFJfnu4=/fejerosszefog1-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/fejer-megye-osszefog-a-bajban-folyamatosan-frissitve-3883602/">Fejér megye összefog a bajban – Folyamatosan frissítve</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/valtozasok-a-tomegkozlekedesben-3904812/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/03/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/03/+otf/80x80/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/valtozasok-a-tomegkozlekedesben-3904812/">Változások a tömegközlekedésben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/orszag-vilag/kijarasi-korlatozas-mit-szabad-es-mit-nem-3903054/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/DATI20200314003-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/8nut0bm5NxClv4SiYl__kG05PVF9WRVJZX1NFQ9XdUJ6KgIvrZUaJMsaa7PsAF7Ghb9eDV5knaX8gdlWM17dLWmLN2Y2rpZsLg1KgxINxlCudd9mONO2RNmzEi5c=/DATI20200314003-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/orszag-vilag/kijarasi-korlatozas-mit-szabad-es-mit-nem-3903054/">Kijárási korlátozás: mit szabad és mit nem?</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 enews-ad-offerer-without-image et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.feol.hu/pr/nkm-energia-vallalkozasa-energiaja-3904374/" class="title">NKM Energia, vállalkozása energiája</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/koroshegy/hireink/176-ezer-tulipan-keresi-a-gazdajat-te-kuldesz-a-nagyinak-147672/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='176 ezer tulipán keresi a gazdáját – te küldesz a nagyinak?' class='title'>176 ezer tulipán keresi a gazdáját – te küldesz a nagyinak?</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/indul-a-b-terv-virus-es-turizmus-mi-varhato-a-balatonnal-4-bezerics-dani-147600/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Indul a B-terv! Vírus és turizmus, mi várható a Balatonnál? #4. – Bezerics Dani' class='title'>Indul a B-terv! Vírus és turizmus, mi várható a Balatonnál? #4. – Bezerics Dani</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vitorlazas-a-kijarasi-korlatozas-alatt-mit-lehet-es-mit-nem-147606/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vitorlázás a kijárási korlátozás alatt' class='title'>Vitorlázás a kijárási korlátozás alatt</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/keszits-hazilag-arcpakolast-a-borod-imadni-fogja-146708/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Készíts házilag arcpakolást, a bőröd imádni fogja' class='title'>Készíts házilag arcpakolást, a bőröd imádni fogja</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/lejart-muszaki-mellett-is-fizet-a-kotelezo-biztositas-3915411/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/04/pt180504balesetkoppanyattilautca3-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/04/+otf/163x163/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/78x78/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/75x75/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/62x62/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/80x80/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1354x1354/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/654x654/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/420x420/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/304x304/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/886x886/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1004x1004/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/777x777/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1320x1320/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/637x637/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/409x409/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/296x296/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/863x863/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/978x978/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/752x752/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/466x466/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/295x295/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/210x210/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/635x635/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/722x722/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/556x556/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/934x934/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/329x329/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/314x314/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/274x274/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/74x74/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/71x71/+RpfPTcps6mpEwpJ8ot4k05PVF9WRVJZX1NFQ3UsJjP1w6oz17YXtOtVVCMBu8gWKH983yht7ULAP__ZJ/pt180504balesetkoppanyattilautca3-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                A műszakik mennek!                            </span>
                                                                                            <span class="enews-article-offerer-author">Borsányi Bea</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/kozelet/helyi-kozelet/lejart-muszaki-mellett-is-fizet-a-kotelezo-biztositas-3915411/">Lejárt műszaki mellett is fizet a kötelező biztosítás</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">összefoglaló</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">19 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/kozelet/helyi-kozelet/csutortoki-esemenyek-a-koronavirus-kapcsan-ez-tortent-fejer-megyeben-3915801/">Csütörtöki események a koronavírus kapcsán – Ez történt Fejér megyében</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A csütörtök esti friss számadatok szerint Fejér megyében már 18 igazolt fertőzött személy van. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg,  csak fáradt szívük pihenni tér.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Pribék Imréné  szül. Márton Mária  87 éves korában csendesen megpihent. Temetése 2020. április 8-án, szerdán 11 órakor lesz a Seregélyes-Szőlőhegyi temetőben.  Gyászoló család.</div>
                            <div class="swiper-slide">&quot;Csillag volt, mert szívből szeretett,  s mi úgy szerettük, ahogy csak lehetett.  Mégis elment tőlünk, mint a lenyugvó nap,  de a szívünkben él és örökre ott marad.  Az angyalok vigyázzanak rá.&quot;  Soha el nem múló fájdalommal és megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága szerető férjem, imádott édesapám, keresztapánk, testvérünk, sógorkánk, nagybács<b>ink,  BALASSA BÉLA  a Balinkai Szénbányák volt dolg</b>ozója  2020. március 22-én 80. életévében szerető szíve örökre megpihent. 2020. április 7-én 10 órakor helyezzük örök nyugalomra a bodajki katolikus temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Búcsúztam volna toletek, de erom nem engedett, Így búcsú nélkül szívetekben tovább élhetek... Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó férj, édesapa, nagypapa és testvé<b>r TÓTH ISTVÁ</b>N életének 73. évében, váratlanul itt hagyott bennünket. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> VIRÁG FERENCNÉ  Erzsi (nővér)</b>  65 éves korában elment közülünk. Temetése 2020. április 8-án 16 órakor a móri Kálvária Temetőben lesz. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni. Nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok nézzetek az égre.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették,<b> hogy PINTÉR GYÖRGY pátkai</b> lakos 78 éves korában 2020. március 19-én tragikus hirtelenséggel elhunyt. Drága halottunk hamvait a koronavírus járvány miatt 2020.április 1-én szűk családi körben helyeztük örök nyugalomra a pátkai katolikus temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Szívünkben helyedet nem pótolja semmi. Míg e földön élünk nem fogunk feledni&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZABÓ ISTVÁNNÉ csóri lakos, az Inotai Hőerőmű nyugdíjas</b>a 2020. március 24-én 85 éves korában örökre lehunyta szemét. Szerettünktől a különleges jogrend elmúltát követően veszünk végső búcsút. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Nincs szó mely híven fejezhetné ki fájdalmamat, nincs szó csak könny.&quot; Emlékezü<b>nk BALOG GÁSPÁR ISTV</b>ÁN halálának 1. évfordulóján. Feleséged, fiad és a család</div>
                            <div class="swiper-slide">&quot;Az idő halad, de a fájdalom sohasem múlik el.&quot; Fájó szívvel emlékezün<b>k MICK SÁNDORN</b>É és lán<b>yom PÁSZTOR MIHÁL</b>YNÉ halálának 6. évfordulóján. Szerető családjuk</div>
                            <div class="swiper-slide">Emlékezzünk édesanyám<b> REMSEI ISTVÁNNÉ szül. Bőhm Erzsébe</b>t volt Székesfehérvár Alkotás utcai lakos már 8 éve nincs közöttünk. Emlékét szerettel megőrzi fia és családja.</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  pihen a kéz, mely értünk dolgozott.  Számunkra te sosem leszel halott,  örökké élni fogsz, mint a csillagok.&quot;  Fájó szívvel tudatjuk, hogy lepsényi származású drága férjem, édesapánk, nagyap<b>ánk  FEKETE LÁS</b>ZLÓ  életének 67. évében elhunyt, szerető szíve örökké megpihent. Drága halottunkat szűk családi körben 2020. április 3-án 13 óra 30 perckor helyezzük végső nyugalomra. Kérjük azokat, akik szerették és tisztelték, egy szál gyertya lángja mellett búcsúztassák.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk azokkal, akik ismerték és szerették, hogy Gál Csabáné Csizmadia Erika (sz: 1949), a Fejér Megyei Szent György Kórház nyugdíjas ápolónője 2020. március 26-án elhunyt.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett férjem, édesapánk, fiam, testvérem <b> NARDAI TIBOR </b> dolgos szíve március 29-én, életének 55.évében örökre megpihent. Hamvasztás utáni temetéséről később intézkedünk.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommmal tudatjuk, mindazokkal, akik ismerték és szerették, hog<b>y KRAUSZ JÓZSE</b>F 79 éves korában elhunyt. Temetés 2020. április 4-én 11 órakor a bodajki katolikus temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Ami neked csend és nyugalom, az nekünk fájdalom.<b>&quot; SZENDI JÓZSE</b>F halálának 5. évfordulójának emlékére. Gyászoló család</div>
                            <div class="swiper-slide">Megrendülten tudatjuk minden baráttal és ismerőssel, hogy férjem, édesapám, nagyapá<b>m SZABÓ SZABOLC</b>S 78 éves korában hosszú betegség után csendesen elhunyt. Búcsúztatására későbbi időpontban kerül sor. Felesége, lánya, unokája.</div>
                            <div class="swiper-slide">&quot;Szomorú az út, mely sírodhoz vezet ahol megpihent két dolgos kezed. Úgy mentél el, ahogy éltél, csendben, szerényen, jóságos szíved nyogodjon békében.&quot; Fájó szívvel emlékezünk édesanyá<b>nk TÓTH LÁSZLÓNÉ szül. Takács Kata</b>lin halálának 7. évfordulójára. Gyermekei</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk<b> JÁROSI JÓZSEF okl. gépészmérnö</b>k halálának 6. évfordulóján. Hiánya pótolhatatlan, fájdalmas és mérhetetlen. Emléke szívünkben, míg élünk kitörölhetetlen. Szerető családja</div>
                            <div class="swiper-slide">Megtört szívvel tudatom, hogy drága fiam<b> MÉSZÁROS TAMÁS</b> türelemmel viselt betegségben 37 éves korában örökre megpihent. Utolsó útjára 2020. április 2-án 14 órakor a székesfehérvári Béla úti temetőben, szűk családi körben kísérjük. Egy későbbi időpontban Fülén tartunk megemlékezést. Búcsúzik tőle édesapja, Györgyi és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk azokkal, akik ismerték és szerették, hogy <b> KOVÁCS JÓZSEF  a Gárdonyi Géza Művelődési Ház  volt igazgatój</b>a  83 éves korában elhunyt. Drága halottunktól 2020. április 2-án, 9 órakor veszünk örök búcsút a seregélyesi református temetőben. A szertartást szűk családi körben tartjuk. Kérünk mindenkit, hogy otthon egy szál gyertya gyújtásával búcsúzzon el halottunktól, osztozva fájdalmunkban. A virágokra szánt összegeket a felújítás alatt álló református templom javára ajánljuk fel. Önök ezt a TakarékBank Református Egyházközség 57800071-10007321-00000000 számú számlájára, Kovács József emlékére megjegyzéssel tehetik meg. A felajánlásokat tisztelettel köszönjük.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk, hogy édesapánk, nagyapánk, Südi János 2020. március 11-én 82. életévében elhunyt. Hamvait családi körben helyeztük örök nyugalomra az agárdi temetőben. Emlékét szívünkben őrizzük. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/orszag-vilag/orban-viktor-lassitani-kell-a-virus-terjedeset-3915852/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/DMOHA201811230101-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/n0f5GNm9TEeJwoE6CMtC9k5PVF9WRVJZX1NFQ7ua6e21FSDAVUFlz84OfE8+jg6bDv67o__LyvaybZGA8cnNFvntmDf9uUFUcSeznH1XW7HEt5cp1izdEM__Zmbe0=/DMOHA201811230101-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kormányfői interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">20 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/orszag-vilag/orban-viktor-lassitani-kell-a-virus-terjedeset-3915852/">Orbán Viktor: ötszázezer forint pluszjuttatást kap minden egészségügyi dolgozó</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kultura/helyi-kultura/bobory-zoltan-uzenete-az-olvasoknak-3908994/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/03/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/03/+otf/163x163/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/78x78/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/75x75/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/62x62/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/80x80/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/1354x1354/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/654x654/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/420x420/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/304x304/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/886x886/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/1004x1004/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/777x777/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/1320x1320/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/637x637/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/409x409/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/296x296/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/863x863/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/978x978/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/752x752/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/466x466/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/295x295/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/210x210/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/635x635/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/722x722/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/556x556/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/934x934/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/329x329/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/314x314/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/274x274/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/74x74/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/71x71/uV7tcYERB3Cd3eGlgEp5UE5PVF9WRVJZX1NFQ4id8r__YyOfJqBpooC__q9rtNmXy4OIAED08QcC55cgkmopqdBTMh7F6iYTWayLyB4xjxZo50vs0aVerdTedmATc=/pt181212aronnagykiallitasvorosmartytarsasag09-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Az irodalom segít</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">29 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kultura/helyi-kultura/bobory-zoltan-uzenete-az-olvasoknak-3908994/">Bobory Zoltán üzenete az olvasóknak</a>
                </div>
                                                    <span class="enews-article-offerer-author">feol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/hazhoz-megy-a-piac-fehervaron-3915444/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/04/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/04/+otf/163x163/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/78x78/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/75x75/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/62x62/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/80x80/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1354x1354/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/654x654/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/420x420/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/304x304/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/886x886/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1004x1004/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/777x777/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1320x1320/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/637x637/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/409x409/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/296x296/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/863x863/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/978x978/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/752x752/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/466x466/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/295x295/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/210x210/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/635x635/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/722x722/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/556x556/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/934x934/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/329x329/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/314x314/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/274x274/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/74x74/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/71x71/lIgMCtZxL4jHsmUt4gR5dE5PVF9WRVJZX1NFQzjhuhkShhbiVKYbTdAM53SgWtc0mTC+__VgKpFGltPKjRA+obx+0lN7E4kIAEldZZ__f66NbGzcP2DdRX1LiNE2c=/a20200402Agardostermelocsomagolaskiszallitasfgfmh2-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Termelők, húsosok: ezúttal ők szállítják ki az árut</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">34 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/hazhoz-megy-a-piac-fehervaron-3915444/">Házhoz megy a piac Fehérváron</a>
                </div>
                                                    <span class="enews-article-offerer-author">Sági Zoltán</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/eletmento-vert-adtak-a-fehervari-katonak-3915396/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/04/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/04/+otf/163x163/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/78x78/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/75x75/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/62x62/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/80x80/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1354x1354/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/654x654/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/420x420/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/304x304/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/886x886/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1004x1004/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/777x777/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1320x1320/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/637x637/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/409x409/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/296x296/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/863x863/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/978x978/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/752x752/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/466x466/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/295x295/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/210x210/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/635x635/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/722x722/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/556x556/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/934x934/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/329x329/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/314x314/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/274x274/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/74x74/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/71x71/4J6dOm52uyopKa4LHnLkbk5PVF9WRVJZX1NFQ+2f7xY9Sja8j4XACebUVpNEtMBI90XEuiQ4sB__p+VFG36zvawYazCWihoRrWKNNvd+eHSD1fQ__nzRtrGuCQ0YU=/20200402korhazverellatokatonakveradasaszfvarnnfmh04-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hivatásuk küzdeni a láthatatlan ellenséggel</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">44 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/eletmento-vert-adtak-a-fehervari-katonak-3915396/">Életmentő vért adtak a fehérvári katonák</a>
                </div>
                                                    <span class="enews-article-offerer-author">Palocsai Jenő</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/eloben-kozvetitettek-a-szentmiset-tordason-3915564/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/04/DSC04788-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/04/+otf/163x163/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/78x78/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/75x75/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/62x62/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/80x80/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1354x1354/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/654x654/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/420x420/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/304x304/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/886x886/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1004x1004/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/777x777/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1320x1320/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/637x637/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/409x409/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/296x296/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/863x863/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/978x978/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/752x752/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/466x466/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/295x295/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/210x210/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/635x635/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/722x722/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/556x556/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/934x934/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/329x329/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/314x314/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/274x274/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/74x74/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/71x71/0VbLN6sAvsBzTKoPg9hxfk5PVF9WRVJZX1NFQ1e+RNEqIUP7uNxaHWw2nIWSwAqTiUhxa0KTZo9o0XtqtYuzwDoKh4PaT2iEYtLdMIaeRsqBqy8rEQZMVXmqBsQ=/DSC04788-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Sokan ragaszkodnak egyházközségük lelkipásztorához</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">49 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/eloben-kozvetitettek-a-szentmiset-tordason-3915564/">Élőben közvetítették a szentmisét Tordason</a>
                </div>
                                                    <span class="enews-article-offerer-author">Gajdó Ágnes</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/programajanlo/fesztivalozz-virtualisan-minden-nap-3914535/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/04/szobasetupcover19201080.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/04/+otf/163x163/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/78x78/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/75x75/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/62x62/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/80x80/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1354x1354/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/654x654/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/420x420/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/304x304/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/886x886/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1004x1004/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/777x777/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1320x1320/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/637x637/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/409x409/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/296x296/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/863x863/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/978x978/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/752x752/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/466x466/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/295x295/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/210x210/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/635x635/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/722x722/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/556x556/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/934x934/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/329x329/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/314x314/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/274x274/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/74x74/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/71x71/UMFb1xS6ySZ6Jqn3AIVNz05PVF9WRVJZX1NFQyhzYS6KgAoBXTlZd9ox1HWr__oKne17kdeat6Nj3rR9GjKly47TLWBnlfEwQ__Gdt+adQheSjle85Jlsb0TiTaWA=/szobasetupcover19201080.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Maradj Otthon! Fesztivál</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">54 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/programajanlo/fesztivalozz-virtualisan-minden-nap-3914535/">Fesztiválozz virtuálisan – minden nap!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#690d000e001d0805001a05081929040c0d00081e061b021a47011c"><span class="__cf_email__" data-cfemail="6f0b0608061b0e03061c030e1f2f020a0b060e18001d041c41071a">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="2dfe119e57">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841017'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1585836998'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8c905dbe0d","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3743784c5b","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3915465","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708753'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/vezeto-hirek\/a-palotavarosi-tavak-kornyekenek-megujulasa-szamos-ujdonsagot-hoz-magaval-3915465\/","ajax_url":"https:\/\/www.feol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3915465","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458014'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.feol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksfeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>