<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Legendás zeneszerző dolgozik az új Bond-filmen | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Annyi munkája van, hogy segítséget is kap."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.heol.hu/sztarvilag/nemzetkozi-sztarvilag/legendas-zeneszerzo-dolgozik-az-uj-bond-filmen-2148966/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Legendás zeneszerző dolgozik az új Bond-filmen | FEOL" />
<meta property="og:description" content="Annyi munkája van, hogy segítséget is kap." />
<meta property="og:url" content="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/legendas-zeneszerzo-dolgozik-az-uj-bond-filmen-3479484/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBFEOL1400x900.png" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBFEOL1400x900.png" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Annyi munkája van, hogy segítséget is kap." />
<meta name="twitter:title" content="Legendás zeneszerző dolgozik az új Bond-filmen | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2017/09/FBFEOL1400x900.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/legendas-zeneszerzo-dolgozik-az-uj-bond-filmen-3479484/#webpage","url":"https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/legendas-zeneszerzo-dolgozik-az-uj-bond-filmen-3479484/","inLanguage":"hu","name":"Legend\u00e1s zeneszerz\u0151 dolgozik az \u00faj Bond-filmen | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"datePublished":"2020-01-07T14:45:52+00:00","dateModified":"2020-01-07T14:45:52+00:00","description":"Annyi munk\u00e1ja van, hogy seg\u00edts\u00e9get is kap."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.feol.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.feol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313100' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864617' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1578409020' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496937'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457155'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458014'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.feol.hu/?p=3479484' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Flegendas-zeneszerzo-dolgozik-az-uj-bond-filmen-3479484%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Flegendas-zeneszerzo-dolgozik-az-uj-bond-filmen-3479484%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713", safari_web_id: "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3479484 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/velence/">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/karrierinfo/">KARRIER INFÓ</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/setater/">Sétatér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/top100-2019/">TOP100-2019</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            3°
        </div>
        <div class="header-current-weather-max-temperature">
            3°
        </div>
        <div class="header-current-weather-min-temperature">
            -7°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Attila</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">7.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="/regio/velence/">Velence</a></li><li class=" menu-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item "><a href="https://www.feol.hu/karrierinfo/">Karrier Infó</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/setater/">Sétatér</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/top100-2019/">TOP100-2019</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  red-menu-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                hollywood            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 01. 07. 15:45                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/legendas-zeneszerzo-dolgozik-az-uj-bond-filmen-3479484/"
                       data-share-title="Legendás zeneszerző dolgozik az új Bond-filmen" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/legendas-zeneszerzo-dolgozik-az-uj-bond-filmen-3479484/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Legendás zeneszerző dolgozik az új Bond-filmen        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3479484" class="post-3479484 enews_article type-enews_article status-publish hentry enews_article_tags-hans-zimmer enews_article_tags-james-bond enews_article_tags-zene enews_article_columns-nemzetkozi-sztarvilag enews_article_columns-sztarvilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Annyi munkája van, hogy segítséget is kap.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                        
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A Gladiátor és A Karib-tenger kalózai filmzenéjének szerzője, Hans Zimmer dolgozik a Nincs idő meghalni című 25. James Bond-filmen – osztotta meg értesülését a Variety.com.</p>
<p><iframe title="Interstellar Main Theme - Extra Extended - Soundtrack by  Hans Zimmer" width="1080" height="608" src="https://www.youtube.com/embed/videoseries?list=PL1UdON4NwEcyDY7uHF66QFXlMfYZHKOP4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>A hollywoodi szaklap által idézett források szerint Zimmer az eredetileg felkért Dan Romertől vette át a feladatot.</p>
<p>A Bond-produkciótól az amerikai zeneszerző állítólag „alkotói véleménykülönbségek” miatt távozott decemberben.</p>
<blockquote><p>A Daniel Craig főszereplésével forgatott Nincs idő meghalni utómunkái jelenleg Londonban zajlanak.</p></blockquote>
<p>Cary Fukunaga, a film rendezője tavaly nyáron vonta be a munkában Romert, akivel korábban a Hontalan fenevadak és A mániákus című produkcióin dolgozott.</p>
<blockquote><p>Zimmer az idén a mozikba kerülő Wonder Woman 1984, a Top Gun: Maverick és a Dűne című filmek zenéjével is adós még, ezért a Variety.com szerint segítség nélkül valószínűleg nem tudja majd befejezni a Bond-film zenéjét.</p></blockquote>
<p>A lap szerint a szóba jöhető munkatársak között lehet Benjamin Wallfisch, akivel Zimmer a Szárnyas fejvadász 2049-en dolgozott, vagy Lorne Balfe, aki az Ad Astra – Út a csillagokba produkcióját mentette ki a bajból tavaly.</p>
<p>A tervek szerint a filmzenét február közepére fel kell venni, mivel a filmet április 10-től forgalmazzák.</p>
<blockquote><p>A Bond-produkció egyelőre nem nyilatkozott az ügyben, és Zimmer sem szólalt meg.</p></blockquote>
<p>Korábbi Bond-filmek zeneszerzői közül David Arnold, aki a Casino Royal és a Quantum csendje zenéjét komponálta, megerősítette, hogy ezúttal nem ő dolgozik a filmzenén.</p>
<p>A Nincs idő meghalni az első olyan Bond-film a produkciók 58 éves történetében, amelynek zeneszerzőjét az utómunkák során cserélték le.</p>
<p>Hans Zimmer eddig 11 Oscar-jelölést kapott filmzenéiért, 1994-ben Az oroszlánkirályért el is nyerte az amerikai filmakadémia díját.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/hans-zimmer" rel="tag">hans zimmer</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/james-bond" rel="tag">James Bond</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/zene" rel="tag">Zene</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/variaciok-futocipokre-36304/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Variációk futócipőkre" alt="Variációk futócipőkre" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3903155_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Variációk futócipőkre</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/felujitas/mit-csinalhatunk-fenyofaval-karacsony-utan/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Mit csinálhatunk a fenyőfával karácsony után?" alt="Mit csinálhatunk a fenyőfával karácsony után?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7356_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Mit csinálhatunk a fenyőfával karácsony után?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/feszivalszezon-2020-mutatjuk-hol-es-mire-bulizol-iden-a-balatonnal-136225/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Fesztiválszezon 2020! Mutatjuk, hol és mire bulizol idén a Balatonnál" alt="Fesztiválszezon 2020! Mutatjuk, hol és mire bulizol idén a Balatonnál" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7346_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fesztiválszezon 2020! Mutatjuk, hol és mire bulizol idén a Balatonnál</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/angol_labdarugas/pl-idenyenkent-30-millio-fontert-mezgyartot-valt-a-bl-gyoztes-2740783?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="PL: idényenként 30 millió fontért mezszállítót vált a BL-győztes" alt="PL: idényenként 30 millió fontért mezszállítót vált a BL-győztes" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3907902_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">PL: idényenként 30 millió fontért mezszállítót vált a BL-győztes</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/kozelet/oktatas/igy-valtozik-iden-az-okj-kepzes-1963410/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Így változik idén az OKJ-képzés" alt="Így változik idén az OKJ-képzés" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3904687_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Így változik idén az OKJ-képzés</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/elnezte-az-autopalya-kijaratat-nem-akart-varni-inkabb-hatalmas-balesetet-okozott-video/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Elnézte az autópálya kijáratát, nem akart várni, inkább hatalmas balesetet okozott – VIDEÓ" alt="Elnézte az autópálya kijáratát, nem akart várni, inkább hatalmas balesetet okozott – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3903219_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Elnézte az autópálya kijáratát, nem akart várni, inkább hatalmas balesetet okozott – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/legendas-zeneszerzo-dolgozik-az-uj-bond-filmen-3479484/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/konzekvenciabarlang-tarsoly-peter-velencei-hegyseg-3468321/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/12/039-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/12/+otf/80x80/KUi+o8gh50JjvJ+gHWH40k5PVF9WRVJZX1NFQwlMjJR8maQO4+G__YNxQe6NsJjQ5jiE4YHaZfVeDqJEfQIt6IuRPqyAFxVlq__gZU__Tk0Kw1+eIG__4YolFS7vprU=/039-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/konzekvenciabarlang-tarsoly-peter-velencei-hegyseg-3468321/">Konzekvenciabarlangot fedezett föl Tarsoly Péter barlangkutató a Velencei-hegységben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/sztarvilag/hazai-sztarvilag/meghalt-gesztesi-karoly-3474678/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/01/gesztesikaroly-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/01/+otf/80x80/mHQH__IkAloge6CRMVYNcaE5PVF9WRVJZX1NFQ75k1ZPC8rF+TB2exUKpIlMpfeiwRBWXg__nmjnj4Is1u9mC5etPtRdplha3FsWJI0mVdKoUDDJOpV__tSNwNrtLA=/gesztesikaroly-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/sztarvilag/hazai-sztarvilag/meghalt-gesztesi-karoly-3474678/">Meghalt Gesztesi Károly</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/kisteherauto-es-szemelygepkocsi-karambolozott-az-6-os-fouton-3473112/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/01/41702.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/01/+otf/80x80/PydEx5llnJw1u6akt__7y6U5PVF9WRVJZX1NFQ39MZGBeVvz5tp+oyCYHoM__VVa8TsvbcIYJigJnpXh7A7FnCuTAnBBSfjh6rfh6x2tdvk__7lTH2QLwi+eAkF3RM=/41702.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/kisteherauto-es-szemelygepkocsi-karambolozott-az-6-os-fouton-3473112/">Halálos baleset a 6-os főúton – Frissítve!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/golyahir-veluk-gyarapodott-fejer-megye-az-elmult-napokban-4-3477069/">
                        

                                                
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/11/ujszulottbabav.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/11/+otf/80x80/DMpW8mKhzd9__WCRd92pWLU5PVF9WRVJZX1NFQ5U4RyIUWAXUeW2Al__jwRNPXHDxEqgIQ__6fiMjw3MjY6Q0WuI8X3+50VtgDVtGha0TxR__ZDfC55J4f5JcR__U6jQ=/ujszulottbabav.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/golyahir-veluk-gyarapodott-fejer-megye-az-elmult-napokban-4-3477069/">Gólyahír: velük gyarapodott Fejér megye az elmúlt napokban</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vidrapar-koltozott-a-balatonberenyi-csicsergo-szigetre-136596/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vidrapár költözött a balatonberényi Csicsergő-szigetre' class='title'>Vidrapár költözött a balatonberényi Csicsergő-szigetre</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/civil-autokbol-lesik-a-rendorok-a-szabalytalankodo-soforoket-a-balatonnal-is-136586/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Civil autókból lesik a rendőrök a szabálytalankodó sofőröket a Balatonnál is' class='title'>Civil autókból lesik a rendőrök a szabálytalankodó sofőröket a Balatonnál is</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.01.07.</span><span class='second'>19.00.</span><span class='third'>Tapolca</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tapolca/programok/neil-simon-kulonterem-avagy-vagytol-asztalig-132506/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Neil Simon – Különterem, avagy vágytól asztalig' class='title'>Neil Simon – Különterem, avagy vágytól asztalig</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.01.10.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/boban-markovic-orkestar-ujevi-koncert-136220/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Boban Markovic Orkestar Újévi Koncert' class='title'>Boban Markovic Orkestar Újévi Koncert</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.01.11.</span><span class='second'>08.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/ii-tihany-trail-a-teli-terepfutas-129202/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='II. Tihany Trail – a téli terepfutás' class='title'>II. Tihany Trail – a téli terepfutás</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.01.11.</span><span class='second'>15.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/holdfenytura-a-badacsonyon-9-130591/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Holdfénytúra a Badacsonyon' class='title'>Holdfénytúra a Badacsonyon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/mammografiai-szureseket-szerveznek-fejer-megyeben-3479367/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/10/mellrakemloszuresmammografia2.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/10/+otf/163x163/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 163w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/78x78/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 78w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/75x75/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 75w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/62x62/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 62w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/80x80/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 80w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/1354x1354/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 1354w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/654x654/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 654w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/420x420/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 420w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/304x304/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 304w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/886x886/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 886w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/1004x1004/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 1004w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/777x777/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 777w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/1320x1320/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 1320w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/637x637/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 637w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/409x409/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 409w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/296x296/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 296w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/863x863/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 863w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/978x978/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 978w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/752x752/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 752w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/466x466/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 466w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/295x295/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 295w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/210x210/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 210w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/635x635/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 635w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/722x722/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 722w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/556x556/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 556w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/934x934/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 934w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/329x329/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 329w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/314x314/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 314w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/274x274/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 274w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/74x74/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 74w,https://www.feol.hu/wp-content/uploads/2017/10/+otf/71x71/iKNRctPTiw2uWtT__0JFJeU5PVF9WRVJZX1NFQ3B+bIPtnvgIuJr6GNkvdjD9U5JPXZTevS8rmb813Mc2/mellrakemloszuresmammografia2.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                az időben felfedezett mellrák gyógyítható!                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/mammografiai-szureseket-szerveznek-fejer-megyeben-3479367/">Mammográfiai szűréseket szerveznek Fejér megyében</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">segítség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/gazdasag/hazai-gazdasag/tobb-tamogatast-kapnak-a-meheszek-3479511/">Több támogatást kapnak a méhészek</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A haszongalamb-tartóknak is könnyebb lesz idén.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> GUTI ISTVÁN</b> 83 évesen csendesen megpihent. Temetése 2020. január 10-én 15 órakor lesz a fehérvárcsurgói református temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Áldott az a férfi, aki az Úrban bízik, akinek az Úr a bizodalma. Jeremiás 17,7 Mély fájdalommal, de Isten akaratában megnyugodva tudatjuk mindazokkal, akik  szerették és ismerték, ho<b>gy SZABÓ JÓZS</b>EF türelemmel viselt, hosszú betegség után 2019. december 19-én, életének 77. évében hazatért megváltó Urához. Utolsó földi útjára szülőfalujában, Csór község temetőjében kísérhetik el mindazok, akik részt vesznek a 2020. január 11-én, szombaton 11 órakor kezdődő temetésén. Emléke szívünkben él!</div>
                            <div class="swiper-slide">20 éve már, hogy elmentél, hirtelen, váratlan, de szívünkben élsz és örökre ott maradsz. <b> PÉLI ANDRÁSRA</b> emlékezünk. Szeretettel a család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó férj, édesapa, testvér, nagypapa<b> GYÖRÖK ANDRÁS a Köfém volt dolgozój</b>a életének 70. évében hosszú betegség után örökre megpihent. Temetése 2020. január 11-én, szombaton 10 órakor a Béla úti temetőben lesz. Gyászoló családja</div>
                            <div class="swiper-slide"><i>Bennünk él egy arc és egy meleg tekintet, egy simogató kéz, egy végtelen szeretet, amit tőlünk soha senki el nem vehet.</i> Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó fiú és édes<b>apa ifj. ALEXITS B</b>ÉLA 58. évében, tragikus hirtelenséggel, csendesen elhunyt. Temetése 2020. január 10-én 14 órakor lesz a sukorói Római Katolikus temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> SZABÓ GYULA (pákozdi születésű</b>) 65 éveskorában elhunyt. Temetése 2020. január 9-én 14.30-kor lesz a Csutora temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Te, aki annyi szeretetet adtál,  Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él... Mély fájdalommal tudatjuk,<b> hogy FODOR BÁLINT sukorói</b> lakos 2019. december 22-én, életének 85. évében örökre megpihent. Emlékére búcsúztató gyászmisét tartunk Székesfehérváron a Fiskális úti katolikus templomban 2020. január 9-én 17 órakor. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZABÓ BÁLINT</b> 81 éves korában elhunyt. Temetése 2020. január 5-én 14 órakor lesz a nagyvelegi temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Az ő szíve pihen, a miénk vérzik, a fájdalmat csak az élők érzik. Mély fájdalommal tudatjuk, ho<b>gy CSELÉNYI JÓZSEFNÉ szül. Mihályi A</b>nna 2019. december 29-én, életének 86. évében örökre megpihent. Temetése 2020. január 7-én, 13.30-kor a Sóstói Evangélikus temetőben lesz. Gyászoló család</div>
                            <div class="swiper-slide"><i>&quot;Fáradt teste elpihent már, de lelke még velünk jár. Mert nem hal meg kit eltemetnek, örökké él, kit igazán szeretnek.</i>&quot; Mély fájdalommal tudatjuk, hogy édesany<b>ánk ALBRECHT LAJOSNÉ szül. Doróczi I</b>lona 2019. december 23-án, életének 86. évében örökre megpihent. Utolsó útjára 2020. január 6-án 10 órakor a Csutora temetőben lesz. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Élete nem volt más, Csak munka és fájdalom. Örök álmát őrizze béke és nyugalom...&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy Özv. TÖRÖK SÁNDORNÉ börgöndi </b>lakos 86 éves korában elhunyt. Temetése 2020. január 8-án 10.30-kor lesz a börgöndi temetőben. A gyászoló család</div>
                            <div class="swiper-slide"><i>&quot;Legszebb éveimben, míg gyermek voltam még, és azt hittem, hogy mindig kék az ég, anyám minden éjjel megfogta kezem, és az életről mesélt</i>.&quot; Megtört szívvel tudatjuk, <b>hogy NAGY FERENC TIBOR </b>Pite 2019. december 23-án, 58. évében elhunyt. Temetése 2020. január 4-én 10 órakor, a kislángi katolius temetőben lesz. Mindneki búcsúzik Tőled, emléked örökké megőrizzük!</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> PÁL LÁSZLÓNÉ szül. Susánszki Ann</b>a 80 éves korában elhunyt. Temetése 2020. január 3-án 11 órakor lesz a Csutora temetőben. A gyászoló család</div>
                            <div class="swiper-slide">„Elcsitult a szív, mely értünk dobogott, Elpihent a kéz, mely értünk dolgozott, Lelkünkben élni fogsz, míg szívünk dobog. De te számunkra nem leszel halott, Élni fogsz, mint a csillagok.” 

Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapánk, nagypapánk, apósunk GRABECZ ISTVÁN volt FETÉV és MÁV dolgozó 71 éves korában türelemmel viselt, hosszú betegsége után 2019. 12. 10-én örökre megpihent. Hamvasztás utáni búcsúztatása 2019. december 30-án (hétfőn) 10 órakor lesz a Csutora temetőben. Egyben köszönetet mondunk mindazoknak, akik szeretett családtagunk temetésén részt vesznek, sírjára koszorút, virágot helyeznek, mély fájdalmunkban velünk osztoznak.

A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy édesanyánk<b> GEDE ANDRÁSNÉ szül. Szunyog Melitt</b>a 2019. december 14-én életének 83. évében elhunyt. Temetése Székesfehérváron a Béla úti temetőben 2019. december 31-én reggel 9 órakor lesz. Gyászoló család</div>
                            <div class="swiper-slide">Elmentem szeretteim, nehéz volt már élni. Kopogok a jó Istennél bebocsátást kérni. Búcsúzom tőletek, nekem így már könnyebb, értem néhanapján ejtsetek egy könnyet. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy HUSZÁR LAJOSNÉ szül. Mészáros Jul</b>ianna szíve 2019. december 16-án 79 éves korában örökre megpihent. Utolsó útjára december 31-én, kedden 11 órakor kísérjük a Béla úti temetőben. Köszönjük mindazoknak, akik gyászunkban együttérzéssel osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Könnyes a szemünk üres a házunk, még ma sem hisszük el, hogy hiába várunk.&quot; Soha el nem múló fájdalommal emlékezü<b>nk FEHÉR KÁRO</b>LY halálának 2. évfordulóján. Szerető édesanyád és családja.</div>
                            <div class="swiper-slide">Csendesen alszik, megpihent végleg angyalok bölcsője ringatja már nem jöhet vissza, hiába hivjuk emléke szivünkben otthont talál... Fájdalomtól megtört szívvel tudatjuk, hogy imádott kisf<b>iunk BŐKE </b>ÁDÁM 2019. december 14-én, 25. életévében tragikus hirtelenséggel elhunyt. Drága szerettünktől 2019. december 30-án 12 órakor veszünk búcsút, a székesfehérvári Csutora temetőben. Búcsúznak tőle: édesanyja Gabi és férje Péter, édesapja Béla és felesége Cili, testvérei: Petike és Sophia, Marcika, Eszter, Béci, Alexander, dédike, nagyszülei: Gyöngyi mama, Mari mami és Sanyi papa, nagybátyja: Öcsi és párja Viki, unokaöccse: Sancika</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk, hogy szerető feleségem<b> PERESZTEGI-NAGY JÓZSEFNÉ szül. Dénes Emíli</b>a életének 59. évében 2019. december 12-én elhunyt. Temetéséről később intézkedünk. Gyászolja férje, testvérei és családjaik</div>
                            <div class="swiper-slide">&quot;Az igaz ember is eltávozik, de fénye megmarad.&quot; (F.M. Dosztojevszkij) Fájó szívvel emlékezü<b>nk BACSIKNÉ MÁTYÁSI ZSUZSANNA MÁR</b>IA halálának 10. évfordulóján. Szerettei</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/ujra-tervez-es-szabadon-szarnyal-a-racalmasi-kezmives-3479331/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/01/ZSE5691.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/01/+otf/163x163/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/78x78/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/75x75/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/62x62/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/80x80/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/1354x1354/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/654x654/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/420x420/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/304x304/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/886x886/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/1004x1004/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/777x777/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/1320x1320/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/637x637/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/409x409/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/296x296/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/863x863/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/978x978/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/752x752/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/466x466/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/295x295/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/210x210/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/635x635/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/722x722/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/556x556/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/934x934/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/329x329/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/314x314/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/274x274/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/74x74/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/71x71/2jWRd779GnAYFeDWiR+23U5PVF9WRVJZX1NFQ0EKp2VL0S8kiyYB0zeg217D5zJpc9QzqI6TU+OHz5+5ue8kSSd4tVO8MZflP6dsJARtpePIzYAaThXpGXsdUJw=/ZSE5691.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nem akármilyen életút</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">16 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/ujra-tervez-es-szabadon-szarnyal-a-racalmasi-kezmives-3479331/">Újra tervez és szabadon szárnyal a rácalmási kézmíves</a>
                </div>
                                                    <span class="enews-article-offerer-author">Török Tímea</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/helye-mar-van-egy-uj-tornateremnek-enyingen-3478410/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/01/sportshall1826149960720.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/01/+otf/163x163/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/78x78/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/75x75/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/62x62/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/80x80/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/1354x1354/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/654x654/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/420x420/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/304x304/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/886x886/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/1004x1004/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/777x777/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/1320x1320/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/637x637/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/409x409/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/296x296/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/863x863/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/978x978/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/752x752/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/466x466/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/295x295/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/210x210/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/635x635/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/722x722/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/556x556/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/934x934/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/329x329/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/314x314/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/274x274/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/74x74/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/01/+otf/71x71/bRKDGj7WyYJcLnX5oxpjHE5PVF9WRVJZX1NFQzuFZxaNe6RUfPo7AJpUGBIxUyKwbK5DPUHYgQ9ncBePMBKO__xYF4Ov3hti__0qm2ujmYcAPwL____4hlcG8TMiDp4=/sportshall1826149960720.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Forrásra van szükségük</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">31 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/helye-mar-van-egy-uj-tornateremnek-enyingen-3478410/">Helye már van egy új tornateremnek Enyingen</a>
                </div>
                                                    <span class="enews-article-offerer-author">Majer Tamás</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/digitalia/a-virtualis-es-tokeletes-napellenzotol-az-okosszemuvegig-3479481/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/01/IMG01.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/01/+otf/163x163/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/78x78/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/75x75/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/62x62/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/80x80/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/1354x1354/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/654x654/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/420x420/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/304x304/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/886x886/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/1004x1004/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/777x777/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/1320x1320/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/637x637/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/409x409/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/296x296/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/863x863/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/978x978/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/752x752/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/466x466/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/295x295/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/210x210/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/635x635/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/722x722/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/556x556/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/934x934/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/329x329/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/314x314/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/274x274/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/74x74/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/71x71/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Mesterséges intelligenciával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">34 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/digitalia/a-virtualis-es-tokeletes-napellenzotol-az-okosszemuvegig-3479481/">A virtuális – és tökéletes – napellenzőtől az okosszemüvegig</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/palyaorientacios-napot-tartottak-a-fejer-megyei-rendorok-fehervaron-3478977/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/01/2305police2-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/01/+otf/163x163/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/78x78/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/75x75/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/62x62/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/80x80/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/1354x1354/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/654x654/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/420x420/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/304x304/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/886x886/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/1004x1004/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/777x777/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/1320x1320/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/637x637/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/409x409/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/296x296/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/863x863/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/978x978/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/752x752/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/466x466/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/295x295/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/210x210/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/635x635/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/722x722/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/556x556/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/934x934/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/329x329/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/314x314/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/274x274/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/74x74/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/71x71/d8LQ7Xr__e6SuQm+jNQzeAU5PVF9WRVJZX1NFQz3VVcIOo5L__3IBFBQGFeIkV2KJiZibbZPPt5AF0UDgSkmUOOyIRCE4U5ib9NH84g+VR__ySbmYC6AaaY9osrXfg=/2305police2-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A Telekiben</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">47 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/palyaorientacios-napot-tartottak-a-fejer-megyei-rendorok-fehervaron-3478977/">Pályaorientációs napot tartottak a Fejér megyei rendőrök Fehérváron</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/folyamatban-levo-ugyben-tortent-eloallitas-mezoszentgyorgyon-3478758/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/09/leadelfog435.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/09/+otf/163x163/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/78x78/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/75x75/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/62x62/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/80x80/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/1354x1354/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/654x654/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/420x420/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/304x304/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/886x886/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/1004x1004/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/777x777/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/1320x1320/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/637x637/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/409x409/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/296x296/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/863x863/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/978x978/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/752x752/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/466x466/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/295x295/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/210x210/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/635x635/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/722x722/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/556x556/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/934x934/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/329x329/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/314x314/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/274x274/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/74x74/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/71x71/gOfpuOcF6nQ4l50+R3V+qU5PVF9WRVJZX1NFQww0rrixMfMMHfS2+v0kazep+lekRA3QW7t4CeriLnhxGfqaMdr__ehX15ZjPR+CGP__Cn1UzGe6LS4gT7bc6hKr0=/leadelfog435.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kihallgatták</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/folyamatban-levo-ugyben-tortent-eloallitas-mezoszentgyorgyon-3478758/">Folyamatban lévő ügyben történt előállítás Mezőszentgyörgyön</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/mark-es-anna-uj-barlang-a-velencei-hegysegben-tuzijatek-kerdes-tragedia-igy-kezdte-az-evet-fejer-megye-3478704/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/01/a20200103azevelsobabaiptfmh10-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/01/+otf/163x163/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/78x78/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/75x75/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/62x62/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/80x80/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/1354x1354/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/654x654/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/420x420/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/304x304/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/886x886/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/1004x1004/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/777x777/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/1320x1320/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/637x637/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/409x409/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/296x296/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/863x863/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/978x978/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/752x752/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/466x466/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/295x295/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/210x210/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/635x635/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/722x722/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/556x556/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/934x934/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/329x329/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/314x314/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/274x274/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/74x74/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/01/+otf/71x71/fzi6CFBGkSXEB3Nw6QWb1U5PVF9WRVJZX1NFQ__c01l2E4kOxm736JgZg+zdGUv30pPpRWdzSxJAhKmAvzJ5ZIVarn7VlGjj3SHU2AZmBBMDkVVAaYDoc+xP+L3A=/a20200103azevelsobabaiptfmh10-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">2020</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/mark-es-anna-uj-barlang-a-velencei-hegysegben-tuzijatek-kerdes-tragedia-igy-kezdte-az-evet-fejer-megye-3478704/">Márk és Anna, új barlang a Velencei-hegységben, tűzijáték-kérdés, tragédia: így kezdte az évet Fejér megye</a>
                </div>
                                                    <span class="enews-article-offerer-author">Feol.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="3589a95b21">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841017'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165659'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4b4c0ad69a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c28fd3b3c7","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3479484","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708753'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/sztarvilag\/nemzetkozi-sztarvilag\/legendas-zeneszerzo-dolgozik-az-uj-bond-filmen-3479484\/","ajax_url":"https:\/\/www.feol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3479484","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458014'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.feol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksfeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>