<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Hamarosan Magyarországra jön Daddy Yankee | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="2017-ben minden létező rekordot megdöntött a Despacito című, Luis Fonsival közös dala."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bama.hu/sztarvilag/nemzetkozi-sztarvilag/hamarosan-magyarorszagra-jon-daddy-yankee-2272080/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hamarosan Magyarországra jön Daddy Yankee | FEOL" />
<meta property="og:description" content="2017-ben minden létező rekordot megdöntött a Despacito című, Luis Fonsival közös dala." />
<meta property="og:url" content="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/hamarosan-magyarorszagra-jon-daddy-yankee-3545169/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1200x630/6aFGdoQ5Dh9sawXZAFPZ5E5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18Rip4OuSZW9uWB5PfOsHr12Gj6wfM9__uO+52fFPk5aSofRPrPbgMZLC0sPKnuGk=/DaddyYankee3.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1200x630/6aFGdoQ5Dh9sawXZAFPZ5E5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18Rip4OuSZW9uWB5PfOsHr12Gj6wfM9__uO+52fFPk5aSofRPrPbgMZLC0sPKnuGk=/DaddyYankee3.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="2017-ben minden létező rekordot megdöntött a Despacito című, Luis Fonsival közös dala." />
<meta name="twitter:title" content="Hamarosan Magyarországra jön Daddy Yankee | FEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/DaddyYankee3.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/hamarosan-magyarorszagra-jon-daddy-yankee-3545169/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/02/DaddyYankee3.jpg","width":"1080","height":"720"},{"@type":"WebPage","@id":"https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/hamarosan-magyarorszagra-jon-daddy-yankee-3545169/#webpage","url":"https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/hamarosan-magyarorszagra-jon-daddy-yankee-3545169/","inLanguage":"hu","name":"Hamarosan Magyarorsz\u00e1gra j\u00f6n Daddy Yankee | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/hamarosan-magyarorszagra-jon-daddy-yankee-3545169/#primaryimage"},"datePublished":"2020-02-10T11:09:42+00:00","dateModified":"2020-02-10T11:09:42+00:00","description":"2017-ben minden l\u00e9tez\u0151 rekordot megd\u00f6nt\u00f6tt a Despacito c\u00edm\u0171, Luis Fonsival k\u00f6z\u00f6s dala."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.feol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.feol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581084590' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176885' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864617' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1579699424' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496937'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457155'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458014'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=3545169' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fhamarosan-magyarorszagra-jon-daddy-yankee-3545169%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fhamarosan-magyarorszagra-jon-daddy-yankee-3545169%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713", safari_web_id: "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3545169 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/velencei-to/">Velencei-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/bicske/">Bicske</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/mor/">Mór</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/karrierinfo/">KARRIER INFÓ</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/velemeny/">Vélemény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/top100-2019/">TOP100-2019</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/az-ev-parja/">Az év párja</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            16°
        </div>
        <div class="header-current-weather-max-temperature">
            15°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Elvira</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">10.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="https://www.feol.hu/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.feol.hu/cimke/velencei-to/">Velencei-tó</a></li><li class=" menu-item "><a href="https://www.feol.hu/bicske/">Bicske</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/mor/">Mór</a></li><li class=" menu-item  hide-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/karrierinfo/">Karrier Infó</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/velemeny/">Vélemény</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/top100-2019/">TOP100-2019</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/az-ev-parja/">Az év párja</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/320x457/gXw9GUMyh84Pfnwc7+9vXU5PVF9WRVJZX1NFQ9AtFDaN9F6+5__V7lRp0xDS34w6__qeWKJTB4TkVgI9N+/DaddyYankee3.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/360x514/gXw9GUMyh84Pfnwc7+9vXU5PVF9WRVJZX1NFQ9AtFDaN9F6+5__V7lRp0xDS34w6__qeWKJTB4TkVgI9N+/DaddyYankee3.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/480x530/gXw9GUMyh84Pfnwc7+9vXU5PVF9WRVJZX1NFQ9AtFDaN9F6+5__V7lRp0xDS34w6__qeWKJTB4TkVgI9N+/DaddyYankee3.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/768x590/gXw9GUMyh84Pfnwc7+9vXU5PVF9WRVJZX1NFQ9AtFDaN9F6+5__V7lRp0xDS34w6__qeWKJTB4TkVgI9N+/DaddyYankee3.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/980x544/gXw9GUMyh84Pfnwc7+9vXU5PVF9WRVJZX1NFQ9AtFDaN9F6+5__V7lRp0xDS34w6__qeWKJTB4TkVgI9N+/DaddyYankee3.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1399x571/gXw9GUMyh84Pfnwc7+9vXU5PVF9WRVJZX1NFQ9AtFDaN9F6+5__V7lRp0xDS34w6__qeWKJTB4TkVgI9N+/DaddyYankee3.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1470x600/gXw9GUMyh84Pfnwc7+9vXU5PVF9WRVJZX1NFQ9AtFDaN9F6+5__V7lRp0xDS34w6__qeWKJTB4TkVgI9N+/DaddyYankee3.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1470x600/gXw9GUMyh84Pfnwc7+9vXU5PVF9WRVJZX1NFQ9AtFDaN9F6+5__V7lRp0xDS34w6__qeWKJTB4TkVgI9N+/DaddyYankee3.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                slágerparádé            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 02. 10. 12:09                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/hamarosan-magyarorszagra-jon-daddy-yankee-3545169/"
                       data-share-title="Hamarosan Magyarországra jön Daddy Yankee" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/hamarosan-magyarorszagra-jon-daddy-yankee-3545169/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Hamarosan Magyarországra jön Daddy Yankee        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3545169" class="post-3545169 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-daddy-yankee enews_article_tags-despacito enews_article_tags-koncert enews_article_columns-nemzetkozi-sztarvilag enews_article_columns-sztarvilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        2017-ben minden létező rekordot megdöntött a Despacito című, Luis Fonsival közös dala.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                        
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Először ad koncertet Magyarországon a Puerto Ricó-i énekes-dalszerző Daddy Yankee. Napjaink egyik legsikeresebb latin-amerikai kedvence, a reggeaton műfaj egy legismertebb képviselője, akinek a nevéhez többek között a „Con Calma” a „Dura” és a „Despacito” slágerek köthetők, 2020. június 25-én a Papp László Budapest Sportarénában forrósítja fel a hangulatot.</p>
<p><iframe title="Daddy Yankee &amp; Snow - Con Calma (Video Oficial)" width="1080" height="608" src="https://www.youtube.com/embed/DiItGE3eAyQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Az énekes karrierjének kezdetétől a legutóbbi „Dura” című slágeréig, dalai mind sikerré váltak, zenei listák vezetői lettek. A különböző közösségi média platformokon több mint 50 millió követővel rendelkezik, több mint 100 díj, többek között a Billboard Latin Zenei díj, a Latin Grammy-díj, az Amerikai Zenei Díj és a Latin-Amerikai Zenei díj birtokosa.</p>
<p>2013 óta keresztül turnézta Európát, Ázsiát és a Közel-Keletet. Az amerikai CNN és Time magazin is a világ egyik legkimagaslóbb latin-amerikai személynek nevezte, amit jól alátámaszt az is, hogy az elmúlt évek során több világhírű művésszel is együttműködött, és 2014-ben európai turnéja a második leglátogatottabb volt a Rolling Stones után.</p>
<p><iframe title="Luis Fonsi - Despacito ft. Daddy Yankee" width="1080" height="608" src="https://www.youtube.com/embed/kJQP7kiw5Fk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>2017-ben minden létező rekordot megdöntött a „Despacito” című, Luis Fonsival közös dala. Tíz Guinness Világrekordot is megdöntött, amikor az első latin-amerikai énekes lett, aki a Spotify, és számos egyéb toplista élére került a világhírű slágerrel, majd a világ legnézettebb videója lett a Youtube videómegosztó oldalon, és ő lett a legelső „Leghallgatottabb énekes” a Spotify-on. A következő évben a „Dura” című száma 19 ország slágerlistájának élére került, több mint 1,5 milliárdos nézettséget ért el és csak az Egyesült Államokban 21 platinalemezt nyert el. A dal világhírű jelenséggé vált, és a #DuraChallange több mint 1 millió videókészítőt inspirált a közösségi médián.</p>
<p><iframe title="Daddy Yankee - Dura (Video Oficial)" width="1080" height="608" src="https://www.youtube.com/embed/sGIm0-dQd8M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Több mint 50 slágere került fel az amerikai Billboard toplistára, ő az első latin énekes, akinek négy spanyol nyelvű száma is a Top 20-as listán szerepel. Leghallgatottabb dalai közé tartozik a „Gasolina” és a „Shaky Shaky”, amelyek minden lejátszási lista rekordját meghaladják. Itthon, a hazai rádiók is rendszeresen játszák slágereit – „Despacito”, „Dura”, „Con Calma” –, amik bár spanyolul vannak, a magyar rajongók így is kívülről fújják.</p>
<p>Daddy Yankee minden idők egyik legmeghatározóbb alakja, akinek a neve eggyé vált a reggaeton műfajjal. 2020. június 25-én a Papp László Arénában slágerei kíséretében, élőben mutatja meg a magyar rajongóknak, hogy milyen is az igazi latin életérzés.</p>
<p>Jegyek: február 11-én, 10 órától kaphatók <a href="https://daddy-yankee-koncert--arena.broadway.hu/2020-06-25-20-00" target="_blank" rel="noopener noreferrer">itt.</a></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/daddy-yankee" rel="tag">Daddy Yankee</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/despacito" rel="tag">Despacito</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koncert" rel="tag">koncert</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/foznek-en-de-a-bevasarlastol-mentsetek-meg-58001/?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Főznék én, de a bevásárlástól mentsetek meg!" alt="Főznék én, de a bevásárlástól mentsetek meg!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7640_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Főznék én, de a bevásárlástól mentsetek meg!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gusztustalan-mivel-vertek-at-a-budapesti-modellnek-keszulo-fiukat-4119475?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Gusztustalan, mivel verték át a budapesti modellnek készülő fiúkat" alt="Gusztustalan, mivel verték át a budapesti modellnek készülő fiúkat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4119475_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gusztustalan, mivel verték át a budapesti modellnek készülő fiúkat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/rendkivul-eros-szel-jon-a-katasztrofavedelem-kulon-figyelmeztet-4116070?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Rendkívül erős szél jön - a katasztrófavédelem külön figyelmeztet" alt="Rendkívül erős szél jön - a katasztrófavédelem külön figyelmeztet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4116070_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rendkívül erős szél jön - a katasztrófavédelem külön figyelmeztet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/hirek/13-dolog-amire-hasznalhatjuk-szodabikarbonat-haz-korul/?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="13 dolog, amire használhatjuk a szódabikarbónát a ház körül" alt="13 dolog, amire használhatjuk a szódabikarbónát a ház körül"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7638_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">13 dolog, amire használhatjuk a szódabikarbónát a ház körül</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nezd-meg-a-velencei-karneval-eddigi-legjobb-kepeit-4119194?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">888.hu</div>
                                <div class="item-image">
                                    <img title="Nézd meg a velencei karnevál eddigi legjobb képeit!" alt="Nézd meg a velencei karnevál eddigi legjobb képeit!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4119194_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nézd meg a velencei karnevál eddigi legjobb képeit!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/9-vilagsztar-akiknek-dobbenetesen-furcsa-etkezesi-szokasaik-vannak-4116496?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="9 világsztár, akiknek döbbenetesen furcsa étkezési szokásaik vannak" alt="9 világsztár, akiknek döbbenetesen furcsa étkezési szokásaik vannak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4116496_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">9 világsztár, akiknek döbbenetesen furcsa étkezési szokásaik vannak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/hamarosan-magyarorszagra-jon-daddy-yankee-3545169/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/segitett-a-ripost-uj-tetot-kapott-a-becsapott-csalad-4120359?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Segített a Ripost, új tetőt kapott a becsapott család' class='title'>Segített a Ripost, új tetőt kapott a becsapott család<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-02-10 10:50:46">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/otbol-negy-ember-jart-mar-porul-ha-hasznaltautot-vett-4120286?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ötből négy ember járt már pórul, ha használtautót vett' class='title'>Ötből négy ember járt már pórul, ha használtautót vett<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-02-10 10:42:05">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/valogatott-rossi-nikolics-visszatereserol-egyeztethet-4120226?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Válogatott: Rossi Nikolics visszatéréséről egyeztethet ' class='title'>Válogatott: Rossi Nikolics visszatéréséről egyeztethet <div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-02-10 10:37:09">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nepszeruek-a-kistermeloi-piacok-nott-a-forgalmuk-4120222?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Népszerűek a kistermelői piacok, nőtt a forgalmuk' class='title'>Népszerűek a kistermelői piacok, nőtt a forgalmuk<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-02-10 10:30:20">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/korabbi-helyere-koltozik-vissza-a-rendeles-4120820?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Korábbi helyére költözik vissza a rendelés' class='title'>Korábbi helyére költözik vissza a rendelés<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-02-10 12:00:57">3 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kivirultak-az-orokzoldek-4120625?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kivirultak az „örökzöldek”' class='title'>Kivirultak az „örökzöldek”<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-02-10 11:30:46">33 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/rendkivuli-lesz-az-mwc-2020-a-koronavirus-miatt-4121088?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Rendkívüli lesz az MWC 2020 a koronavírus miatt' class='title'>Rendkívüli lesz az MWC 2020 a koronavírus miatt<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-02-10 12:07:00">-156 másodperce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/hetvege/abkarovits-geza-a-legkoltsegesebb-hobbit-valasztotta-3525876/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/01/a20200125AbkarovitsGezasebeszPrimadijportrefgfmh-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/01/+otf/80x80/vVCCPCPsQBuZ1jEjxnU42U5PVF9WRVJZX1NFQ2b2lRplOHFrp__K8BhO2nEsBTthQql7bcLFnFUbixNKODOhtKXqZ3Qdh6wlat__Ukp77BmEQz5P70ik8UD7rrPWs=/a20200125AbkarovitsGezasebeszPrimadijportrefgfmh-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/hetvege/abkarovits-geza-a-legkoltsegesebb-hobbit-valasztotta-3525876/">Abkarovits Géza a legköltségesebb hobbit választotta</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/erkezik-a-ciara-vihar-magyarorszagra-mire-keszuljunk-3543813/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2018/06/viharfelhok.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2018/06/+otf/80x80/6pFEtW6I43rRz6sUXn5pE05PVF9WRVJZX1NFQ5SLG57ENmf8QV3CfUVGClp4HnbRFjH9zyP+sCG55QLiL__ZtUUS9GRGxToCY54PHgQWXDuMiCXJPceztupTBF34=/viharfelhok.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/erkezik-a-ciara-vihar-magyarorszagra-mire-keszuljunk-3543813/">Viharos széllökésekkel érkezik a ciklon – Mire készüljünk?</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/igy-csapodott-a-szalagkorlatnak-hetfon-egy-kamion-az-m1-esen-bicskenel-3531921/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/02/oiugpeln.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/02/+otf/80x80/pj7K8lcZHYgkrhqNNf6kSE5PVF9WRVJZX1NFQ5Piul2IDzRz9EC9er__MFosPFTAwyxfdeBXwrgFzLMUCtpmr7gr+7Pj__RJLJ2SfLT+ZZL99whn8sl2SGJBcaAsU=/oiugpeln.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/igy-csapodott-a-szalagkorlatnak-hetfon-egy-kamion-az-m1-esen-bicskenel-3531921/">Így csapódott a szalagkorlátnak hétfőn egy kamion az M1-esen, Bicskénél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/teljes-utlezaras-van-az-m7-es-autopalya-baracskai-szakaszan-3532941/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/02/leadm7es.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/02/+otf/80x80/Y5TwZUbO7P59Rqr__uO+ZqU5PVF9WRVJZX1NFQ1fwEksc2gI2X1OboP4yAkeROrvnwzo2q7LQiA5T8stzC5fNbj5thhPpm1ZoLRNYSZLSIurlBlHWfA5VcER5pMs=/leadm7es.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/teljes-utlezaras-van-az-m7-es-autopalya-baracskai-szakaszan-3532941/">Félpályás útlezárás van az M7-es autópálya baracskai szakaszán</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.feol.hu/pr/75-millioert-kuzdenek-a-dal-2020-fellepoi-3530466/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/02/ADal2020elsoadas0201fotokreditKasznerNikolett280-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/02/+otf/80x80/yGUi__UsV7N1oiMxzuCoDEk5PVF9WRVJZX1NFQxu14ImO+Pdws543a+poSQiwNYjoWs7A12kX6vF2ZQdpX1y4jCBjMqAzZZJ9VQ4FYFiHw3W1p4EfI__AgaADINuk=/ADal2020elsoadas0201fotokreditKasznerNikolett280-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/162x162/yGUi__UsV7N1oiMxzuCoDEk5PVF9WRVJZX1NFQxu14ImO+Pdws543a+poSQiwNYjoWs7A12kX6vF2ZQdpX1y4jCBjMqAzZZJ9VQ4FYFiHw3W1p4EfI__AgaADINuk=/ADal2020elsoadas0201fotokreditKasznerNikolett280-scaled.jpg 162w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/74x74/yGUi__UsV7N1oiMxzuCoDEk5PVF9WRVJZX1NFQxu14ImO+Pdws543a+poSQiwNYjoWs7A12kX6vF2ZQdpX1y4jCBjMqAzZZJ9VQ4FYFiHw3W1p4EfI__AgaADINuk=/ADal2020elsoadas0201fotokreditKasznerNikolett280-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/71x71/yGUi__UsV7N1oiMxzuCoDEk5PVF9WRVJZX1NFQxu14ImO+Pdws543a+poSQiwNYjoWs7A12kX6vF2ZQdpX1y4jCBjMqAzZZJ9VQ4FYFiHw3W1p4EfI__AgaADINuk=/ADal2020elsoadas0201fotokreditKasznerNikolett280-scaled.jpg 71w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/62x62/yGUi__UsV7N1oiMxzuCoDEk5PVF9WRVJZX1NFQxu14ImO+Pdws543a+poSQiwNYjoWs7A12kX6vF2ZQdpX1y4jCBjMqAzZZJ9VQ4FYFiHw3W1p4EfI__AgaADINuk=/ADal2020elsoadas0201fotokreditKasznerNikolett280-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.feol.hu/pr/75-millioert-kuzdenek-a-dal-2020-fellepoi-3530466/" class="title">75 millióért küzdenek A Dal 2020 fellépői</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/szerelmes-fured-futoverseny-valentin-nap-hetvegejen-140885/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szerelmes Füred – Futóverseny Valentin-nap hétvégéjén' class='title'>Szerelmes Füred – Futóverseny Valentin-nap hétvégéjén</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-viharos-szel-es-a-hullamzas-miatt-nem-kozlekednek-a-balatoni-kompok-141117/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A viharos szél és a hullámzás miatt nem közlekednek a balatoni kompok' class='title'>A viharos szél és a hullámzás miatt nem közlekednek a balatoni kompok</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.02.11.</span><span class='second'>19.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/az-ordog-vigjatek-139251/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az ördög – vígjáték' class='title'>Az ördög – vígjáték</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.02.12.</span><span class='second'>18.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/furedi-borszakkor-kostolj-bele-138309/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Füredi Borszakkör – Kóstolj bele!' class='title'>Füredi Borszakkör – Kóstolj bele!</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.02.12.</span><span class='second'>18.30.</span><span class='third'>Nagyvázsony</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/nagyvazsony/programok/kozeleti-kavehaz-dr-bagdy-emoke-140760/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Közéleti Kávéház – Dr. Bagdy Emőke' class='title'>Közéleti Kávéház – Dr. Bagdy Emőke</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.02.13.</span><span class='second'>17.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/isten-bolondja-139408/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Isten bolondja' class='title'>Isten bolondja</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/allatvilag/kihez-fordulhatunk-ha-az-allatvedelmi-torvenyek-megserteset-tapasztaljuk-3543504/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/02/shutterstock1611305152-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/02/+otf/163x163/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/78x78/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/75x75/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/62x62/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/80x80/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/1354x1354/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/654x654/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/420x420/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/304x304/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/886x886/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/1004x1004/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/777x777/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/1320x1320/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/637x637/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/409x409/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/296x296/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/863x863/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/978x978/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/752x752/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/466x466/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/295x295/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/210x210/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/635x635/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/722x722/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/556x556/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/934x934/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/329x329/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/314x314/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/274x274/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/74x74/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/71x71/huLHbQIusSAS+Wrh__ejFT05PVF9WRVJZX1NFQ+fLFogg+nKmy__SUZfQIuXZSyGanFGJ7+QqvTBoWSHXAA2v15Q4qdG4sOWAXJd5R__g==/shutterstock1611305152-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Kettőség a jellemző                            </span>
                                                                                            <span class="enews-article-offerer-author">S. Töttő Rita</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/allatvilag/kihez-fordulhatunk-ha-az-allatvedelmi-torvenyek-megserteset-tapasztaljuk-3543504/">Kihez fordulhatunk, ha az állatvédelmi törvények megsértését tapasztaljuk?</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nyelvtörvény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">14 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/orszag-vilag/ukrajna-szerint-a-magyarsag-nem-oshonos-kisebbseg-video-3545118/">Ukrajna szerint a magyarság nem őshonos kisebbség (videó)</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A kárpátaljai magyarok szerint folytatódik a kettősmérce az ukrán jogalkotásban.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel búcsúzunk. Ezúttal tudatjuk, hogy Velencén, Sukorón és Nadapon 34 évig védőnőként tevékenykedő, Döbrentey László Zoltánné (Borika néni) 90 éves korában elhunyt. Temetésére 2020. február 14. (péntek) napján 14.00 órakor kerül sor a velencei temetőben. Emlékét szeretettel megőrizzük. Nyugodjon békében.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy Farkas László gárdonyi lakos, az Ikarus gyár volt dolgozója 2020. február 2-án 66 éves korában tragikus hirtelenséggel elhunyt. Búcsúsztatása: 2020.02.15-én 11 órakor  gárdonyi katolikus temetőben. Köszönetet mondunk mindazoknak akik gyászunkban osztoznak, utolsó útjára elkísérik. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Még éltél szerettünk, még élünk szeretünk.&quot;  Fájó szívvel emlékezünk<b>  IFJ. TAKÁCS IMRE</b>  halálának 5. évfordulóján.  Édesanyád és családod</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> UDVARI LÁSZLÓNÉ szül. Pánczél Éva volt csákberényi majd székesfehérvári lak</b>os életének 60. évében elhunyt. Temetése február 14-én 12.30-kor a Béla úti temetőben lesz. Köszönetet mondunk mindazoknak, akik temetésén részt vesznek, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide"><i>Mikor testemet már roskadozva vittem, váratlanul, csendesen átölelt az Isten.</i> Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy rokonu<b>nk PERÉNYI GIZELLA vas okleveles óv</b>ónő életének 87. évében csendesen visszaadta lelkét teremtőjének. Temetése 2020. február 15-én 10 órakor lesz a székesfehérvári Sóstói katolikus temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászolják: unokahúga és családja, unokaöccsei és családjaik</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SÁRI JÁNOSNÉ</b> (későb<b>b) KISS ISTVÁNNÉ sz. Hegyes Borb</b>ála 2020. január 13-án elhunyt. Búcsúztatása akarata szerint szűk családi körben megtörtént. Engesztelő szentmise a Fiskális úti római katolikus templomban lesz, 2020. március 15-én 7.30-kor. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> BÁNOCZKI SÁNDOR volt VIDEOTON dolgozó pátkai lak</b>os életének 85. évében elhunyt. Felejthetetlen halottunktól 2020. február 11-én 10 órakor veszünk búcsút a székesfehérvári Béla úti temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> SZEGHALMI GYÖRGY</b> 78 éves korában, hosszú betegség után elhunyt. Temetése 2020. február 10-én 14 órakor a Sóstói református temetőben lesz. Köszönetünket fejezzük azoknak, akik részvétükkel fájdalmunkat enyhítik. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> MEDVE JÓZSEFNÉ sz. Almádi Katali</b>n A KÖFÉM volt dolgozója, székesfehérvári lakos 75 éves korában váratlanul elhunyt. Temetése 2020. február 11-én kedden, 11 órakor a kisfaludi temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide"><i>Sejtem, tudom, hogy nincs halál! Amint lejár a földi élet, A láthatatlan tűz: a lélek Lobogva más csillagra száll</i>. Mély fájdalommal tudatjuk, <b>hogy KOZULA FERENCNÉ Bujtás Gabr</b>iella életének 62. évében türelemmel viselt súlyos betegség után, 2020. január 28-án elhunyt. Drága halottunkat a sárbogárdi Huszár temetőben 2020. február 11-én 11 órakor katonai tiszteletadással kísérjük utolsó útjára. Egyben köszönetet mondunk mindenkinek, aki bármilyen módon gyászunkban osztozik.</div>
                            <div class="swiper-slide"><i>&quot;Megállt a szív, megállt a kéz, Nincsen szó az ajkadon. Szívünkben örökké élsz, Mert szerettünk nagyon.</i>&quot;  Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága jó édesanyánk, nagymamánk, dédnagymamánk, anyósunk és roko<b>nunk ÖZV. HORGOS GÉZÁNÉ Katica a Köfém óvoda volt dol</b>gozója 2020. január 30-án, életének 79. évében csendesen elhunyt. Temetése 2020. február 12-én 14.30-kor lesz a Béla úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, aki ismerték és szerették, hogy<b> SPINDLER ISTVÁN pátkai lako</b>s életének 88. évében elhunyt. Hamvasztás utáni búcsúztatója 2020. február 7-én pénteken, 13 órakor lesz a pátkai katolikus temetőben. Egyben köszönetet mondunk mindazoknak, akik gyászunkban bármely módon osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk autóbaleset vétlen áldozataként elhunyt<b> VÁCI JÁNOSRA 1956-201</b>3 Gyászoló családja</div>
                            <div class="swiper-slide"><i>&quot;Szemét örökre lezárta, a szív megszűnt dobogni...&quot;</i> Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy IVANICS FERENC sárszentmihályi la</b>kos tragikus hirtelenséggel 64 éves korában elhunyt. Temetése 2020. február 10-én 10 órakor lesz a sárszentmihályi katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik drága halottunk<b> CSEH LÁSZLÓ</b> temetésén részt vettek, mély gyászunkban velünk osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> CSEPI FERENC</b> 85 éves korában családja körében csendesen elhunyt. Temetése 2020. február 8-án 15 órakor lesz az iszkaszentgyörgyi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy életének 82. évében, 2020. január 27-én, 82. évében elhuny<b>t ZENTAI FERENC a gróf Széchenyi István Műszaki Szakgimnáziuma és Szakközépiskolája volt mérnöktanára, az Alba Regia Barlangkutató Egyesület megalapító</b>ja  Hamvasztás utáni búcsúztatója 2020. február 5. 15 óra 30 lesz a Béla úti temető vízbemosási parcellájában.                                                                                                                                              Gyászolja őt családja, tanítványai és mind, akik szerették, tisztelték. Alba Regia Barlangkutató csoport</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk<b> MOLNÁR ANDRÁSNÉ (Suplicz Mária</b>) halálának 5. évfordulóján. Szerető lánya és családja</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm, el kellett indulni. Szívetekben hagytam emlékem örökre, ha látni akartok, nézzetek az égre. Mély fájdalommal tudatjuk, <b>hogy VEINBERGER JÓZSEF cecei születésű, de székesfehérvári </b>lakos 84 éves korában hosszú betegség után elhunyt. Temetése 2020. február 7-én 12.30-kor a Béla úti temetőben lesz. Egyben köszönetet mondunk mindazoknak, akik a temetésen részt vesznek, fájdalmunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Életének 97. évében csendesen itt hagyott bennünket<b> MOLNÁR ISTVÁNNÉ szül. Schneider Anna</b>. Pécsett búcsút vettünk tőle, szűk családi körben. Köszönetet mondunk szomszédainak és mindazoknak, akik velünk együttéreztek. Külön köszönet a Szent György Kórház Pszichiátriai Osztályának a gondos ápolásért. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/egyperces/utnak-inditottak-a-nap-sarkvidekeit-felderito-urszondat-3545208/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/KEPA20200210188-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/oD8__6sqeUuUMptStGzOQz05PVF9WRVJZX1NFQwnswCQpBUNHlY__Qu+DEe+5ZTKedI81NtVpyk__iYxbeET8__0PQ9urj831hruBiCQEWHwmz4Kr590bnkiU5JA5OA=/KEPA20200210188-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Űrkutatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">32 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/egyperces/utnak-inditottak-a-nap-sarkvidekeit-felderito-urszondat-3545208/">Útnak indították a Nap sarkvidékeit felderítő űrszondát</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/gazdasag/hazai-gazdasag/milliardos-karokat-okoztak-a-magyarorszagra-lecsapott-viharok-3545205/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/DMJ20200205002-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/drf3uSvTlErgylUTRMASF05PVF9WRVJZX1NFQz2nLAZ7fMwFmXABN7RdkfpGcQoPT7rH8oCFxH+isGljbhnzpnMvTTn1wiJDvDzAL0QoGHL4jUf030+5i56NaIM=/DMJ20200205002-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Biztosítás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">34 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/gazdasag/hazai-gazdasag/milliardos-karokat-okoztak-a-magyarorszagra-lecsapott-viharok-3545205/">Milliárdos károkat okoztak a Magyarországra lecsapott viharok</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sport/nemzetkozi-sport/fegyverekkel-mentek-a-szurkolok-az-argentin-bajnokira-3545184/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/EQXq16hU8AMZ7lV.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/YcyCSLsRaoZB__gAm54zuPU5PVF9WRVJZX1NFQ72rhBMQneaEf6vuinP8pMoUWSO2+gt5j+fQkANmLJB+U1x0pmr1CyS__8fozL7k93ojyHsKEiM8OkLsu4r8Ycoc=/EQXq16hU8AMZ7lV.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">rendbontás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">45 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sport/nemzetkozi-sport/fegyverekkel-mentek-a-szurkolok-az-argentin-bajnokira-3545184/">Fegyverekkel mentek a szurkolók az argentin bajnokira</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/hamarosan-magyarorszagra-jon-daddy-yankee-3545169/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/DaddyYankee3.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/IMQTnPGP4WzGHrxjJSLSlk5PVF9WRVJZX1NFQ9AtESnMu1bM__NA320NsxzT18wenu7CKZiBxB1A__PINet16GzbccKsu7O61scRmq5cnFYw31I6YSeq6qruy5pnc=/DaddyYankee3.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">slágerparádé</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">54 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/hamarosan-magyarorszagra-jon-daddy-yankee-3545169/">Hamarosan Magyarországra jön Daddy Yankee</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sport/helyi-sport/a-jobbhatved-grof-andras-labdarugokent-a-borsodi-fovarosbol-kerult-fejer-megyebe-3545127/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/02/GrofAndrasDFerr.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/02/+otf/163x163/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/78x78/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/75x75/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/62x62/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/80x80/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/1354x1354/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/654x654/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/420x420/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/304x304/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/886x886/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/1004x1004/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/777x777/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/1320x1320/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/637x637/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/409x409/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/296x296/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/863x863/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/978x978/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/752x752/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/466x466/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/295x295/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/210x210/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/635x635/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/722x722/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/556x556/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/934x934/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/329x329/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/314x314/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/274x274/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/74x74/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/02/+otf/71x71/wBzqo8ZL471SPwi76PJlhU5PVF9WRVJZX1NFQ41Xc40__j92mX__bhH7KqZAW5C__cJUI43RoMtS0g+KIqUkpO8rMamLQDNr__Z4s+xXPKUrp+9tm7vROqPLiJBjhIs=/GrofAndrasDFerr.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">FMH Másként</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">56 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sport/helyi-sport/a-jobbhatved-grof-andras-labdarugokent-a-borsodi-fovarosbol-kerult-fejer-megyebe-3545127/">A jobbhátvéd, Gróf András labdarúgóként, a borsodi fővárosból került Fejér megyébe</a>
                </div>
                                                    <span class="enews-article-offerer-author">Horog László</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/digitalia/gutauteses-duhrohamot-kapott-trump-a-huawei-ugytol-3545157/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/qmBnf__1P+jn6Q5g3KlzrA05PVF9WRVJZX1NFQ__bJi4uDeRQpO6wEtwNjSuWwEOr2yfFkz29TfC__A6Tcx38zMptFxTIRsPdfqo9Y4d0DkRq1BQyE6u30opQOe9kg=/DonaldTrumpesHsziCsinpingshutterstock1158237289-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Amerika kontra Huawei</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/digitalia/gutauteses-duhrohamot-kapott-trump-a-huawei-ugytol-3545157/">Gutaütéses dührohamot kapott Trump a Huawei-ügytől</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="7ba1347f64">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841017'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165659'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8fe8dfcded","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"4c916e1379","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3545169","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708753'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/sztarvilag\/nemzetkozi-sztarvilag\/hamarosan-magyarorszagra-jon-daddy-yankee-3545169\/","ajax_url":"https:\/\/www.feol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3545169","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458014'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.feol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksfeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>