<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Nem bírtak a Péccsel | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Igazi rangadónak ígérkezett a DPASE–PMFC meccs a labdarúgó NB III Közép csoportjában: a listavezető játszott a 3. helyezettel."/>
<link rel="canonical" href="https://www.feol.hu/sport/helyi-sport/nem-birtak-a-peccsel-3371943/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nem bírtak a Péccsel | FEOL" />
<meta property="og:description" content="Igazi rangadónak ígérkezett a DPASE–PMFC meccs a labdarúgó NB III Közép csoportjában: a listavezető játszott a 3. helyezettel." />
<meta property="og:url" content="https://www.feol.hu/sport/helyi-sport/nem-birtak-a-peccsel-3371943/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/fociill-1.jpg" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/fociill-1.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1305" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Igazi rangadónak ígérkezett a DPASE–PMFC meccs a labdarúgó NB III Közép csoportjában: a listavezető játszott a 3. helyezettel." />
<meta name="twitter:title" content="Nem bírtak a Péccsel | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2017/09/fociill-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.feol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.feol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313100' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864617' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1572951390' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496937'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496937'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458014'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=3371943' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fsport%2Fhelyi-sport%2Fnem-birtak-a-peccsel-3371943%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fsport%2Fhelyi-sport%2Fnem-birtak-a-peccsel-3371943%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713", safari_web_id: "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3371943 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="3295869" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/velence/">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/karrierinfo/">KARRIER INFÓ</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/fejer-megyei-prima-dij-2019/">Fejér Megyei Prima Díj 2019</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            14°
        </div>
        <div class="header-current-weather-max-temperature">
            14°
        </div>
        <div class="header-current-weather-min-temperature">
            8°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Imre</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">5.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="/regio/velence/">Velence</a></li><li class=" menu-item "><a href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/karrierinfo/">Karrier Infó</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/fejer-megyei-prima-dij-2019/">Fejér Megyei Prima Díj 2019</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/320x457/8NN5V38RdMtmUtvVs+aINU5PVF9WRVJZX1NFQ2JieM5a26Sp__0zpa1__9S2hWfHaoPzUsT9MF90OlaekV/fociill-1.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/360x514/8NN5V38RdMtmUtvVs+aINU5PVF9WRVJZX1NFQ2JieM5a26Sp__0zpa1__9S2hWfHaoPzUsT9MF90OlaekV/fociill-1.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/480x530/8NN5V38RdMtmUtvVs+aINU5PVF9WRVJZX1NFQ2JieM5a26Sp__0zpa1__9S2hWfHaoPzUsT9MF90OlaekV/fociill-1.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/768x590/8NN5V38RdMtmUtvVs+aINU5PVF9WRVJZX1NFQ2JieM5a26Sp__0zpa1__9S2hWfHaoPzUsT9MF90OlaekV/fociill-1.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/980x544/8NN5V38RdMtmUtvVs+aINU5PVF9WRVJZX1NFQ2JieM5a26Sp__0zpa1__9S2hWfHaoPzUsT9MF90OlaekV/fociill-1.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1399x571/8NN5V38RdMtmUtvVs+aINU5PVF9WRVJZX1NFQ2JieM5a26Sp__0zpa1__9S2hWfHaoPzUsT9MF90OlaekV/fociill-1.jpg 1399w">
        
        <img src="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1470x600/8NN5V38RdMtmUtvVs+aINU5PVF9WRVJZX1NFQ2JieM5a26Sp__0zpa1__9S2hWfHaoPzUsT9MF90OlaekV/fociill-1.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1470x600/8NN5V38RdMtmUtvVs+aINU5PVF9WRVJZX1NFQ2JieM5a26Sp__0zpa1__9S2hWfHaoPzUsT9MF90OlaekV/fociill-1.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Korondy Tamás</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                foci            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 11. 05. 13:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/sport/helyi-sport/nem-birtak-a-peccsel-3371943/"
                       data-share-title="Nem bírtak a Péccsel" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/sport/helyi-sport/nem-birtak-a-peccsel-3371943/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Nem bírtak a Péccsel        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Korondy Tamás</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3371943" class="post-3371943 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-dpase enews_article_tags-foci enews_article_tags-labdarugas enews_article_tags-nb-iii enews_article_columns-foci enews_article_columns-helyi-sport enews_article_columns-sport enews_region-dunaujvaros" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Igazi rangadónak ígérkezett a DPASE–PMFC meccs a labdarúgó NB III Közép csoportjában: a listavezető játszott a 3. helyezettel.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Az óvatos kezdés után Geiger Norbert szerzett vezetést a vendégeknek, 0-1. A második félidőben lassabban pörögtek fel a csapatok, ám Kónya Dávid a 85. percben bevitte a kegyelemdöfést, 0-2. Ezzel a pécsi együttes továbbra is veretlen.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498978" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumbnolxqkpi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="5498986" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498979" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzbefpukpkd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/dpase" rel="tag">dpase</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/foci" rel="tag">foci</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/labdarugas" rel="tag">labdarúgás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nb-iii" rel="tag">NB III</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498980" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwcllcseufy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="5498987" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/tudtukon-kivul-de-tomegevel-kinozzak-a-nyaralok-a-vizimadarakat-128691/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Tudtukon kívül, de tömegével kínozzák a nyaralók a vízimadarakat" alt="Tudtukon kívül, de tömegével kínozzák a nyaralók a vízimadarakat" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6936_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Tudtukon kívül, de tömegével kínozzák a nyaralók a vízimadarakat</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.teol.hu/sztarvilag/nemzetkozi-sztarvilag/a-fekete-ozvegy-szerepeben-lathatjuk-legkozelebb-lady-gagat-1975026/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">teol.hu</div>
								<div class="item-image">
									<img title="A fekete özvegy szerepében láthatjuk legközelebb Lady Gagát" alt="A fekete özvegy szerepében láthatjuk legközelebb Lady Gagát" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3491067_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A fekete özvegy szerepében láthatjuk legközelebb Lady Gagát</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/lakberendezes/nappali/4-targy-nappaliban-ami-piszkosabb-mint-gondolnad/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="4 tárgy a nappaliban, ami piszkosabb, mint gondolnád" alt="4 tárgy a nappaliban, ami piszkosabb, mint gondolnád" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6940_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">4 tárgy a nappaliban, ami piszkosabb, mint gondolnád</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-termalviz-irany-zalakaros-3377550/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3392820_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.heol.hu/kozelet/helyi-kozelet/minden-daganatos-betegnek-hasznos-a-gyogytorna-2031894/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">heol.hu</div>
								<div class="item-image">
									<img title="Minden daganatos betegnek hasznos a gyógytorna" alt="Minden daganatos betegnek hasznos a gyógytorna" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3489404_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Minden daganatos betegnek hasznos a gyógytorna</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/az-ut-kozepen-kiszallt-a-kocsijabol-hogy-balhezhasson-de-egy-aprosagrol-megfeledkezett-video/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Az út közepén kiszállt a kocsijából, hogy balhézhasson, de egy „apróságról” megfeledkezett – VIDEÓ" alt="Az út közepén kiszállt a kocsijából, hogy balhézhasson, de egy „apróságról” megfeledkezett – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3488518_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Az út közepén kiszállt a kocsijából, hogy balhézhasson, de egy „apróságról” megfeledkezett – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498981" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutdcsfpoizx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="zone_mobile_4755460" class="goAdverticum"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/sport/helyi-sport/nem-birtak-a-peccsel-3371943/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498985" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"><div id="3295870" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/mar-csak-a-holttestet-talaltak-meg-a-zongoramuvesz-edesanyjanak-fejer-megyeben-3370410/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2018/01/candlelight29978801920.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2018/01/+otf/80x80/HZ__7twivWP3fdDlq4f3f+05PVF9WRVJZX1NFQy6u1mUN2RZtbfF71Q8RmtPdgfQgjiXYaNyNXK5+tkXkMbxXAdMDcKAgytHT915A4o9SPe0l2jO8OQnmUbZamL4=/candlelight29978801920.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/mar-csak-a-holttestet-talaltak-meg-a-zongoramuvesz-edesanyjanak-fejer-megyeben-3370410/">Már csak a holttestét találták meg a zongoraművész édesanyjának Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/aramszunet-lesz-november-4-en-hetfon-3364309/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/10/a20190709villanyszerelesmagasfeszultsegaramkimaradasptfmh03.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/10/+otf/80x80/wWgszBZ3BtkBya__5Q0WoQU5PVF9WRVJZX1NFQ__caCjaapUS9M7nLZJsg3CMrzItMb__lt+eCqwu+SSad++CjxDebrN0M1+RWMFg0V1MUgmIFy43mFDePDUpppvqc=/a20190709villanyszerelesmagasfeszultsegaramkimaradasptfmh03.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/aramszunet-lesz-november-4-en-hetfon-3364309/">Áramszünet lesz november 4-én, hétfőn</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/lezarult-a-tunderszepek-megyei-forduloja-ime-a-tovabbjutok-3360561/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/10/a20191029TunderszepezsurizesSzerkesztosegfgfmh2-e1572356706104.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/10/+otf/80x80/SYq4OJsnSi7lfAsiTC0Gtk5PVF9WRVJZX1NFQ0W2akr8skQtH4wfKog7MfVNMGfkjxMIM__Y4X__lSHGYoux0ZdI9mvpguah9TXxX__AchtJcNi8LAH5SmeBMzAANA=/a20191029TunderszepezsurizesSzerkesztosegfgfmh2-e1572356706104.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/lezarult-a-tunderszepek-megyei-forduloja-ime-a-tovabbjutok-3360561/">Lezárult a Tündérszépek megyei fordulója, íme a továbbjutók</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/86-eves-sofor-okozott-balesetet-fehervaron-3364252/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/10/N4843942.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/10/+otf/80x80/C6bB84+BMRHKIlz16FsXFU5PVF9WRVJZX1NFQ+v7qy0xw9Dmy3LGKHo07551ls__2QbU5antH+RP4SFeECQmmW3ywjW__VIVlJRBth0__OPUdYjyxtVBuvMdWfLajI=/N4843942.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/86-eves-sofor-okozott-balesetet-fehervaron-3364252/">86 éves sofőr okozott balesetet Fehérváron</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kulonleges-autok-egyedi-tortenettel-128873/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Különleges autók, egyedi történettel' class='title'>Különleges autók, egyedi történettel</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/idogep-keszul-a-kozel-500-eves-tolgyfabol-128897/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Időgép készül a közel 500 éves tölgyfából' class='title'>Időgép készül a közel 500 éves tölgyfából</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.11.05.</span><span class='second'>17.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/lelektolto-orak-szily-noraval-127070/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lélektöltő órák Szily Nórával' class='title'>Lélektöltő órák Szily Nórával</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.11.06.</span><span class='second'>18.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/erelyi-lili-ada-konyvbemutatoja-fonyodon-125441/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Erélyi Lili Ada könyvbemutatója Fonyódon' class='title'>Erélyi Lili Ada könyvbemutatója Fonyódon</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.11.07.</span><span class='second'>10.00.</span><span class='third'>Vonyarcvashegy</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/programok/xiii-helytorteneti-nap-116106/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XIII. Helytörténeti Nap' class='title'>XIII. Helytörténeti Nap</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.11.07.</span><span class='second'>19.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/a-miniszter-felrelep-2-123481/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A miniszter félrelép' class='title'>A miniszter félrelép</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4105219" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/ma-60-eves-bryan-adams-3372864/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/11/0162018101118.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/11/+otf/163x163/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/78x78/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/75x75/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/62x62/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/80x80/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1354x1354/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/654x654/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/420x420/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/304x304/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/886x886/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1004x1004/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/777x777/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1320x1320/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/637x637/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/409x409/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/296x296/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/863x863/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/978x978/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/752x752/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/466x466/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/295x295/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/210x210/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/635x635/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/722x722/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/556x556/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/934x934/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/329x329/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/314x314/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/274x274/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/74x74/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/71x71/ZZqQZyWBmrQs4SWrBY+k7E5PVF9WRVJZX1NFQ3fiHrK0ho8ZVHgpyUJAY3caOnS+TDkY2XiAhhmJ5hjJ/0162018101118.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                születésnap                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/ma-60-eves-bryan-adams-3372864/">Ma 60 éves Bryan Adams</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5498975" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">foci</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/helyi-sport/nem-birtak-a-peccsel-3371943/">Nem bírtak a Péccsel</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Igazi rangadónak ígérkezett a DPASE–PMFC meccs a labdarúgó NB III Közép csoportjában: a listavezető játszott a 3. helyezettel.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> NAGY FERENC</b> életének 78. évében elhunyt. Feritől 2019. november 9-én, szombaton 13 órakor búcsúzunk a Sárszentágotai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy drága szerettünk<b> KOVÁCS ISTVÁN</b> (Székesfehérvári lakos) 66 éves korában elhunyt. Felejthetetlen halottunk temetése 2019. november 9-én 10 órakor lesz a Sörédi temető<i>ben. Emléke örökké él azok szívében, akik Őt szerették, és akiket Ő szeretett!</i></div>
                            <div class="swiper-slide">&quot;Nem múlnak el ők, kik szívünkben élnek, hiába szállnak árnyak, álmok, évek!&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy ALTMÁR FERENCNÉ szül: Zsolnai Etel csókakői l</b>akos 83 éves korában örökre megpihent. Temetése 2019. november 8-án pénteken, 15 órakor lesz a csőkakői temetőben. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> ÖZV. GALAMBOS JÁNOS JÓZSEF az E.ON nyugdíjas</b>a életének 79. évében elhunyt. Utolsó útjára 2019. november 7-én, 10 órakor kísérjük a Csutora temetőben. Egyben köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik, sírjára a kegyelet virágait elhelyezik. Köszönettel tartozunk az Aranybárka Otthon Seregélyes-Szőlőhegyi intézményének is. A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet minden barátnak, rokonnak és ismerősnek, aki<b>k ESPÁR JÓZSE</b>F temetésén megjelentek.  Külön köszönetet mondunk a  Fehérvári kórház krónikus osztály doktornőinek, nővéreinek odaadó gondos ápolásáért.  A gyászoló család.</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik PAÁL LAJOS ZOLTÁN temetésén részt vettek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Úgy mentél el, mint lenyugvó nap, De szívünkben élsz és örökre ott maradsz<b>. CSERHALMI ISTV</b>ÁN halálának 8. évfordulójára. Szerető felesége és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> BESSZER MIKLÓS</b> életének 66. évében elhunyt. Temetése 2019. november 5-én 11 órakor lesz a lovasberényi katolikus temetőben. Egyúttal köszönetünket fejezzük ki mindazoknak, akik fájdalmunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> VASS ISTVÁN IMRE</b> az Ikarusz gyár nyugdíjasa, polgárdi lakos, életének 75. évében elhunyt. Temetése 2019. november 3-án (vasárnap) 12.30 órakor lesz a polgárdi református temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok. Mély fájdalommal tudatjuk, <b>hogy ID. NÉMETH FE</b>RENC 2019. október 29-én, életének 73. évében örökre megpihent. Drága halottunktól végső búcsút november 5-én 15 órakor a szabadbattyáni református temetőben veszünk. Köszönjük mindazoknak, akik gyászunkban osztoznak és utolsó útjára elkísérik velünk. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> MIKLÓS LÁSZLÓ</b> 75 éves korában elhunyt. Temetése 2019. november 13-án 9 óra 30 perckor lesz a kisfaludi temetőben. A gyászoló család</div>
                            <div class="swiper-slide"><i>&quot;Ha emlegettek, köztetek leszek, de fáj ha látom könnyetek. Ha rám gondoltok, mosolyogjatok, mert én már Istennél vagyok</i>.&quot; Fájó szívvel emléke<b>zünk KARDOSNÉ ŐSZI Á</b>GNES halálának 5. évfordulóján. Szerető férjed</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y CSEPREGI FERENCN</b>É 88 éves korában elhunyt.  Temetése 2019. november 4-én (hétfőn) 14 órakor lesz a kálozi katolikus temetőben. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban bármilyen módon osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel kísérünk az utolsó utadra, s a búcsúzás virágait tesszük sírodra. Fájó szívvel tudatjuk, ho<b>gy ÖZV. PETZ JÁNOSNÉ született Róka Il</b>ona a Garzon Bútorgyár nyugdíjasa 2019. október 27-én, életének 85. évében csendesen elhunyt. Temetése november 5-én 9.30-kor a Csutora temetőben lesz. Köszönjük mindazoknak, akik utolsó útjára elkísérik.</div>
                            <div class="swiper-slide">DR. DEÁK JÁNOS Immár 8 éve elmentél. Szeretettel emlékezünk: lányod, unokáid</div>
                            <div class="swiper-slide">Annyira akartam élni, a betegséget legyőzni,  Búcsúztam volna tőletek,  de erőm nem engedett,  Így búcsú nélkül szívetekben tovább élhetek. Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették,<b> hogy HODULA R</b>ÓBERT életének 57. évében csendesen elhunyt. Temetése 2019. november 6-án, szerdán 13 órakor lesz  a székesfehérvári Béla úti temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni, Búcsúztam volna tőletek, De erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek.&quot;  KISS MÁTYÁS (1937-2019)  KISS MÁTYÁSNÉ szül. Tóth Éva Magdolna (1937-2010)  Szeretteink földi maradványait, kérésükre szűk családi körben végső nyughelyükre kísértük. Nyugodjanak békében. Köszönjük mindazoknak, akik gyászunkban együttérzéssel osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy<b> MAGYAR JÁNOSNÉ szül. Nemes Mári</b>a életének 63. évében elhunyt. Szerettünket 2019. november 5-én 16 órakor a Magyaralmási Református temetőben kísérjük utolsó útjára. Gyászoló család</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre. Megrendüléssel tudatjuk, <b>hogy NYAKAS PÁLNÉ Ró</b>zsika 78 évesen, 2019. október 11-én csendesen elhunyt. Hamvait a Hosszú temetőben, családja körében örök nyugalomra helyeztük. Emléke mindannyiunk szívében él. Gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett halottunk,<b> CZIFRIK IMRE</b> búcsúztatásán részt vettek, fájdalmunkban osztoztak. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="5498976" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sport/nemzetkozi-sport/sikeres-volt-gomes-bokamutetje-3372849/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/11/andregomesgyogyul.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/11/+otf/163x163/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/78x78/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/75x75/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/62x62/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/80x80/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1354x1354/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/654x654/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/420x420/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/304x304/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/886x886/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1004x1004/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/777x777/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1320x1320/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/637x637/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/409x409/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/296x296/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/863x863/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/978x978/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/752x752/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/466x466/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/295x295/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/210x210/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/635x635/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/722x722/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/556x556/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/934x934/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/329x329/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/314x314/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/274x274/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/74x74/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/71x71/WL0BUFgGAn97EfhS6N7Gt05PVF9WRVJZX1NFQ84cGwCCbMDagkJoypLjayD__Dkr0eF3Cxr7Q0f8vziXd1pBKxIyXT8cXARpI0jXriS4mMCs1EGFUsiAmkB7wLU8=/andregomesgyogyul.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a gyógyulás útján</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sport/nemzetkozi-sport/sikeres-volt-gomes-bokamutetje-3372849/">Sikeres volt Gomes bokaműtétje</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/digitalia/gyermeteg-program-veszelyezteti-a-nemzetbiztonsagot-3372768/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/11/tiktokforrasyoutube.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/11/+otf/163x163/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/78x78/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/75x75/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/62x62/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/80x80/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1354x1354/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/654x654/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/420x420/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/304x304/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/886x886/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1004x1004/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/777x777/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1320x1320/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/637x637/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/409x409/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/296x296/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/863x863/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/978x978/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/752x752/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/466x466/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/295x295/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/210x210/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/635x635/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/722x722/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/556x556/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/934x934/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/329x329/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/314x314/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/274x274/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/74x74/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/71x71/G9PRkN7si5pcGMkPySeVm05PVF9WRVJZX1NFQ0__MK5zXQfVyMdFlgM8mX8cAMFlR+WYg4PakOzyFyNO0WxOR8etzTzzN3Hn1kquvUYtHswJB2uSHfsuL1Xj1bAw=/tiktokforrasyoutube.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Vita indul</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">23 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/digitalia/gyermeteg-program-veszelyezteti-a-nemzetbiztonsagot-3372768/">Gyermeteg program veszélyezteti a nemzetbiztonságot?</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/egyperces/okori-hajoroncsokra-bukkantak-az-egei-tengerben-3372813/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/11/divers1022960720.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/11/+otf/163x163/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/78x78/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/75x75/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/62x62/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/80x80/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1354x1354/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/654x654/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/420x420/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/304x304/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/886x886/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1004x1004/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/777x777/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1320x1320/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/637x637/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/409x409/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/296x296/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/863x863/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/978x978/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/752x752/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/466x466/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/295x295/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/210x210/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/635x635/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/722x722/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/556x556/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/934x934/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/329x329/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/314x314/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/274x274/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/74x74/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/71x71/YnECHRdTdSqKOKHhWI4r1E5PVF9WRVJZX1NFQ1XPtpYIxtEkboykp4OezIh7D7uTSjhVx3OzIaqFFiq0KVzxj0xKdvMOwH3bNVM4+pZwBWgrJX3CtrqaGqz0dMY=/divers1022960720.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A mélység titkai</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">44 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/egyperces/okori-hajoroncsokra-bukkantak-az-egei-tengerben-3372813/">Ókori hajóroncsokra bukkantak az Égei-tengerben</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sztarvilag/hazai-sztarvilag/schuster-lorant-megtanultunk-guzsba-kotve-uszni-haton-forro-zsirban-video-3372780/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/11/DKOS20160203029.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/11/+otf/163x163/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/78x78/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/75x75/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/62x62/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/80x80/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1354x1354/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/654x654/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/420x420/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/304x304/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/886x886/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1004x1004/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/777x777/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1320x1320/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/637x637/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/409x409/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/296x296/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/863x863/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/978x978/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/752x752/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/466x466/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/295x295/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/210x210/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/635x635/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/722x722/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/556x556/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/934x934/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/329x329/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/314x314/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/274x274/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/74x74/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/71x71/Gbg73hXIk5PyRW+AcVR4gk5PVF9WRVJZX1NFQysI4GZtLPh9XErx1Nk__Ef2qX7VX4ByItC9bFYkxapIWVRR__LADCrP6hIeZc4LRlZz02ACYKSJwH8XynuklD03M=/DKOS20160203029.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sztarvilag/hazai-sztarvilag/schuster-lorant-megtanultunk-guzsba-kotve-uszni-haton-forro-zsirban-video-3372780/">Schuster Lóránt: megtanultunk gúzsba kötve úszni, háton, forró zsírban (videó)</a>
                </div>
                                                    <span class="enews-article-offerer-author">Pataki Tamás</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/eletstilus/vilagszinten-is-kuriozum-a-budakalaszi-botanikus-kert-video-3372774/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/11/DEBRE20120530003.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/11/+otf/163x163/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/78x78/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/75x75/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/62x62/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/80x80/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1354x1354/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/654x654/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/420x420/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/304x304/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/886x886/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1004x1004/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/777x777/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1320x1320/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/637x637/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/409x409/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/296x296/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/863x863/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/978x978/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/752x752/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/466x466/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/295x295/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/210x210/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/635x635/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/722x722/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/556x556/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/934x934/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/329x329/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/314x314/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/274x274/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/74x74/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/71x71/IgmfuUvqO+DDUxuKRKKcgk5PVF9WRVJZX1NFQ6zmRchfVk1Gov4aW3UeNC8Ps7ZgOoRTNS__PRpwgmXbwojtyC9Zob+GA6M2MarUJycv4QUpQla4p5vCiZKl8xb8=/DEBRE20120530003.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Ismeretterjesztés és kutatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/eletstilus/vilagszinten-is-kuriozum-a-budakalaszi-botanikus-kert-video-3372774/">Világszinten is kuriózum a budakalászi botanikus kert (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kultura/helyi-kultura/ady-endre-a-hazafi-konferenciat-tartottak-a-centenarium-alkalmabol-3372117/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/11/a20191104adykonferenciavaroshazaptfmh12.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/11/+otf/163x163/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/78x78/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/75x75/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/62x62/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/80x80/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1354x1354/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/654x654/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/420x420/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/304x304/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/886x886/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1004x1004/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/777x777/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/1320x1320/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/637x637/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/409x409/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/296x296/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/863x863/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/978x978/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/752x752/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/466x466/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/295x295/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/210x210/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/635x635/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/722x722/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/556x556/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/934x934/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/329x329/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/314x314/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/274x274/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/74x74/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/11/+otf/71x71/gPqfRiISve2IrnzS5Wlpek5PVF9WRVJZX1NFQ7glCDNRiQ__DsDzvIKGedaSMi3oBLb7NdpJU+o__3I7RG5k2e5ciaQFPCrWTBWyBBMcL0p__Yme5EQG4Y80mhL7cw=/a20191104adykonferenciavaroshazaptfmh12.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Négy előadás az életmű kiemelkedő jelentőségéről</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kultura/helyi-kultura/ady-endre-a-hazafi-konferenciat-tartottak-a-centenarium-alkalmabol-3372117/">Ady Endre, a hazafi – Konferenciát tartottak a centenárium alkalmából</a>
                </div>
                                                    <span class="enews-article-offerer-author">Bokros Judit</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=1c5aa5b30"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="d4e16661ee">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841017'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146494'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"1161b89939","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"deb8d27be8","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3371943","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708753'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/sport\/helyi-sport\/nem-birtak-a-peccsel-3371943\/","ajax_url":"https:\/\/www.feol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3371943","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458014'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.feol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksfeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>