<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Bizonytalan ideig a máltai szállodában rekedt a MOL Fehérvár FC csapata | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A beutazást követő koronavírus-teszt eredményeit várja a küldöttség, az esti edzés későbbre tolódik."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.feol.hu/sport/helyi-sport/bizonytalan-ideig-a-maltai-szallodaban-rekedt-a-mol-fehervar-fc-csapata-4287380/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bizonytalan ideig a máltai szállodában rekedt a MOL Fehérvár FC csapata | FEOL" />
<meta property="og:description" content="A beutazást követő koronavírus-teszt eredményeit várja a küldöttség, az esti edzés későbbre tolódik." />
<meta property="og:url" content="https://www.feol.hu/sport/helyi-sport/bizonytalan-ideig-a-maltai-szallodaban-rekedt-a-mol-fehervar-fc-csapata-4287380/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBFEOL1400x900.png" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBFEOL1400x900.png" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A beutazást követő koronavírus-teszt eredményeit várja a küldöttség, az esti edzés későbbre tolódik." />
<meta name="twitter:title" content="Bizonytalan ideig a máltai szállodában rekedt a MOL Fehérvár FC csapata | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2017/09/FBFEOL1400x900.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.feol.hu/sport/helyi-sport/bizonytalan-ideig-a-maltai-szallodaban-rekedt-a-mol-fehervar-fc-csapata-4287380/#webpage","url":"https://www.feol.hu/sport/helyi-sport/bizonytalan-ideig-a-maltai-szallodaban-rekedt-a-mol-fehervar-fc-csapata-4287380/","inLanguage":"hu","name":"Bizonytalan ideig a m\u00e1ltai sz\u00e1llod\u00e1ban rekedt a MOL Feh\u00e9rv\u00e1r FC csapata | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"datePublished":"2020-09-16T17:28:19+00:00","dateModified":"2020-09-16T17:39:06+00:00","description":"A beutaz\u00e1st k\u00f6vet\u0151 koronav\u00edrus-teszt eredm\u00e9nyeit v\u00e1rja a k\u00fcld\u00f6tts\u00e9g, az esti edz\u00e9s k\u00e9s\u0151bbre tol\u00f3dik."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1594804182' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755328'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=4287380' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fsport%2Fhelyi-sport%2Fbizonytalan-ideig-a-maltai-szallodaban-rekedt-a-mol-fehervar-fc-csapata-4287380%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fsport%2Fhelyi-sport%2Fbizonytalan-ideig-a-maltai-szallodaban-rekedt-a-mol-fehervar-fc-csapata-4287380%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4287380 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="3295869" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/velencei-to/">VELENCEI-TÓ</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/mor/">MÓR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">ELŐFIZETÉS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">KORONAVÍRUS FEJÉRBEN</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/fejermenu2020/">Fejér menü 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/ahonapfogasa/">A hónap fogása</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            27°
        </div>
        <div class="header-current-weather-max-temperature">
            31°
        </div>
        <div class="header-current-weather-min-temperature">
            15°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/8.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Edit</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">16.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/240325" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" menu-item "><a href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" menu-item "><a href="https://www.feol.hu/cimke/velencei-to/">VELENCEI-TÓ</a></li><li class=" menu-item "><a href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/regio/mor/">MÓR</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">ELŐFIZETÉS</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">KORONAVÍRUS FEJÉRBEN</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/fejermenu2020/">Fejér menü 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/ahonapfogasa/">A hónap fogása</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                nem tudnak edzeni            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 09. 16. 19:28                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/sport/helyi-sport/bizonytalan-ideig-a-maltai-szallodaban-rekedt-a-mol-fehervar-fc-csapata-4287380/"
                       data-share-title="Bizonytalan ideig a máltai szállodában rekedt a MOL Fehérvár FC csapata" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/sport/helyi-sport/bizonytalan-ideig-a-maltai-szallodaban-rekedt-a-mol-fehervar-fc-csapata-4287380/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Bizonytalan ideig a máltai szállodában rekedt a MOL Fehérvár FC csapata        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>molfehervarfc.hu</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4287380" class="post-4287380 enews_article type-enews_article status-publish hentry enews_article_tags-foci enews_article_tags-koronavirus enews_article_tags-labdarugas enews_article_tags-mol-fehervar-fc enews_article_tags-videoton enews_article_columns-foci enews_article_columns-helyi-sport enews_article_columns-sport enews_article_columns-videoton enews_region-szekesfehervar" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A beutazást követő koronavírus-teszt eredményeit várja a küldöttség, az esti edzés későbbre tolódik.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Ahogy arról korábban <a href="https://www.feol.hu/kozelet/helyi-kozelet/ujrateszteltek-a-vidi-kuldottseget-maltan-4286654/">beszámoltunk</a>, váratlan fennakadás történt, miután a Vidi gépe leszállt Málta fővárosában kevéssel 12.00 után. A küldöttség összes tagján koronavírus-tesztet végeztek egy elkülönített szobában a helyi hatóságok, csak a mintavétel után folytathatta útját a csapat a hotelbe. Tették ezt úgy, hogy a csapat minden UEFA-protokollt és előzetesen egyeztetett egészségügyi előírást betartott, és minden kiutazó érvényes negatív teszttel rendelkezik.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498978" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumbnolxqkpi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5498986" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A 18.45-re tervezett sajtótájékoztatót és a 19.00-ra tervezett edzést nem tudták elkezdeni, ugyanis amíg nem készülnek el a tesztek eredményei, nem hagyhatják el a szállodát – írja a csapat <a href="https://www.molfehervarfc.hu/2020/09/16/bizonytalan-ideig-a-szallodaban-rekedt-a-csapat-maltan.html" target="_blank" rel="noopener noreferrer">a molfehervar.hu-n. </a></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498979" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzbefpukpkd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/foci" rel="tag">foci</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/labdarugas" rel="tag">labdarúgás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mol-fehervar-fc" rel="tag">mol fehérvár fc</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/videoton" rel="tag">videoton</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498980" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwcllcseufy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="5498987" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/172-179/FEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-ketarcu-baloldal-vegleg-elvesztette-identitasat-biro-jelolesevel-4810167?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A kétarcú baloldal végleg elvesztette identitását Bíró jelölésével " alt="A kétarcú baloldal végleg elvesztette identitását Bíró jelölésével "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4810167_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A kétarcú baloldal végleg elvesztette identitását Bíró jelölésével </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/eszaki-vagy-deli-part-a-kilatok-mindket-helyen-csodas-panoramat-kinalnak-3-4810531?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Északi vagy déli part? A kilátók mindkét helyen csodás panorámát kínálnak! #3" alt="Északi vagy déli part? A kilátók mindkét helyen csodás panorámát kínálnak! #3"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4810531_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Északi vagy déli part? A kilátók mindkét helyen csodás panorámát kínálnak! #3</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/veszelyes-a-gyalogosok-es-a-biciklisek-tarsberlete-4810217?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Veszélyes a gyalogosok és a biciklisek társbérlete" alt="Veszélyes a gyalogosok és a biciklisek társbérlete"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4810217_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Veszélyes a gyalogosok és a biciklisek társbérlete</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-nap-videoja-ezt-ne-hagyd-ki-igy-tancolnak-a-szexi-katonak-4810590?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="A nap videója, ezt ne hagyd ki! Így táncolnak a szexi katonák" alt="A nap videója, ezt ne hagyd ki! Így táncolnak a szexi katonák"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4810590_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A nap videója, ezt ne hagyd ki! Így táncolnak a szexi katonák</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/531/aHR0cHM6Ly9wbGF5ZXIuaHUvdGVjaC0zL3VqYWJiLXN6YXotZXhvYm9seWdvLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Az univerzum újabb titkai tárulnak fel előttünk" alt="Az univerzum újabb titkai tárulnak fel előttünk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/172_resized.jpg?avcount=1600278664">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az univerzum újabb titkai tárulnak fel előttünk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-balaton-a-pihenest-jelenti-neki-de-most-kulonleges-feladata-is-van-risztov-eva-olimpikonnak-interju-4810129?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="A Balaton a pihenést jelenti neki, de most különleges feladata is van Risztov Éva olimpikonnak – interjú" alt="A Balaton a pihenést jelenti neki, de most különleges feladata is van Risztov Éva olimpikonnak – interjú"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4810129_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Balaton a pihenést jelenti neki, de most különleges feladata is van Risztov Éva olimpikonnak – interjú</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/552/aHR0cHM6Ly93d3cuZmVvbC5odS9wci9raS1sZXN6LWEtbGVnaGFuZ29zYWJiLTQyODEzNjgv?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Ki lesz a leghangosabb?" alt="Ki lesz a leghangosabb?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/179_resized.jpg?avcount=1600278664">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ki lesz a leghangosabb?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-sportorvos-intelmei-edzotermekhez-4809095?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="A sportorvos intelmei edzőtermekhez" alt="A sportorvos intelmei edzőtermekhez"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4809095_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A sportorvos intelmei edzőtermekhez</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498981" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutdcsfpoizx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="zone_mobile_4755460" class="goAdverticum"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/sport/helyi-sport/bizonytalan-ideig-a-maltai-szallodaban-rekedt-a-mol-fehervar-fc-csapata-4287380/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498985" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="3295870" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bl-ferencvaros-dinamo-zagreb-eloben-az-nso-n-4812879?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='BL: Ferencváros–Dinamo Zagreb élőben az NSO-n!' class='title'>BL: Ferencváros–Dinamo Zagreb élőben az NSO-n!<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-09-16 18:40:00">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nagyobb-a-baj-mint-sejtettuk-sokkolo-veszteseget-okozott-a-vilagjarvany-4812807?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nagyobb a baj, mint sejtettük: sokkoló veszteséget okozott a világjárvány' class='title'>Nagyobb a baj, mint sejtettük: sokkoló veszteséget okozott a világjárvány<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-09-16 18:20:48">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ekszereket-es-malactetemet-is-talaltak-mar-a-bekesi-szennyvizben-4812616?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ékszereket és malactetemet is találtak már a békési szennyvízben' class='title'>Ékszereket és malactetemet is találtak már a békési szennyvízben<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-09-16 17:29:09">31 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-merci-gyarrol-indult-egyetemi-kurzus-kecskemeten-4812614?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Merci-gyárról indult egyetemi kurzus Kecskeméten' class='title'>A Merci-gyárról indult egyetemi kurzus Kecskeméten<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-09-16 16:59:55">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/60-000-olaszorszagi-tanar-otthon-marad-es-nem-vallalja-a-tanitast-4813007?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='60.000 olaszországi tanár otthon marad és nem vállalja a tanítást' class='title'>60.000 olaszországi tanár otthon marad és nem vállalja a tanítást<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-09-16 19:24:18">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/csaknem-negyszazmillio-forintbol-epul-kerekparut-a-pecsi-agglomeracioban-4812544?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Csaknem négyszázmillió forintból épül kerékpárút a pécsi agglomerációban' class='title'>Csaknem négyszázmillió forintból épül kerékpárút a pécsi agglomerációban<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-09-16 17:03:32">57 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/el-biztos-hogy-nem-egygolos-meccs-lesz-bodog-4812962?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='El: Biztos, hogy nem egygólos meccs lesz – Bódog' class='title'>El: Biztos, hogy nem egygólos meccs lesz – Bódog<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-09-16 19:10:34">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bl-ferencvaros-dinamo-zagreb-eloben-az-nso-n-4812879?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='BL: Ferencváros–Dinamo Zagreb élőben az NSO-n!' class='title'>BL: Ferencváros–Dinamo Zagreb élőben az NSO-n!<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-09-16 18:40:00">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nagyobb-a-baj-mint-sejtettuk-sokkolo-veszteseget-okozott-a-vilagjarvany-4812807?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nagyobb a baj, mint sejtettük: sokkoló veszteséget okozott a világjárvány' class='title'>Nagyobb a baj, mint sejtettük: sokkoló veszteséget okozott a világjárvány<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-09-16 18:20:48">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ekszereket-es-malactetemet-is-talaltak-mar-a-bekesi-szennyvizben-4812616?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ékszereket és malactetemet is találtak már a békési szennyvízben' class='title'>Ékszereket és malactetemet is találtak már a békési szennyvízben<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-09-16 17:29:09">31 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-merci-gyarrol-indult-egyetemi-kurzus-kecskemeten-4812614?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Merci-gyárról indult egyetemi kurzus Kecskeméten' class='title'>A Merci-gyárról indult egyetemi kurzus Kecskeméten<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-09-16 16:59:55">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/60-000-olaszorszagi-tanar-otthon-marad-es-nem-vallalja-a-tanitast-4813007?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='60.000 olaszországi tanár otthon marad és nem vállalja a tanítást' class='title'>60.000 olaszországi tanár otthon marad és nem vállalja a tanítást<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-09-16 19:24:18">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/csaknem-negyszazmillio-forintbol-epul-kerekparut-a-pecsi-agglomeracioban-4812544?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Csaknem négyszázmillió forintból épül kerékpárút a pécsi agglomerációban' class='title'>Csaknem négyszázmillió forintból épül kerékpárút a pécsi agglomerációban<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-09-16 17:03:32">57 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/el-biztos-hogy-nem-egygolos-meccs-lesz-bodog-4812962?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='El: Biztos, hogy nem egygólos meccs lesz – Bódog' class='title'>El: Biztos, hogy nem egygólos meccs lesz – Bódog<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-09-16 19:10:34">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-polgardiban-munkagepnek-utkozott-egy-auto-4272338/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/09/kep2275.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/09/+otf/80x80/2P9aN7jRTpK5Bo1zBjYhlU5PVF9WRVJZX1NFQ6Bkw9jmXScam4+tY7EF+CmgO1x+nltozqboCUe3hBa4cym4cXpfFU__egForGRu0moKa0naq7omRe2USkt7QQYk=/kep2275.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-polgardiban-munkagepnek-utkozott-egy-auto-4272338/">Halálos baleset történt az M7-esen, munkagépnek ütközött egy autó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-jaky-jozsef-technikumban-is-megjelent-a-koronavirus-4271402/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/03/20200319jakyszakkozepiskolaszfvarnnfmh01-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/03/+otf/80x80/ER+wOYOMicon6Ch6S8fSTU5PVF9WRVJZX1NFQ8HzfT6aBnIdpx7NsbZxdY7dXCT2s93erm__kbflvBDX4AOJAfSIKp23399J06mMFyKhvYvbTRKwp3Crr9OOHZcw=/20200319jakyszakkozepiskolaszfvarnnfmh01-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-jaky-jozsef-technikumban-is-megjelent-a-koronavirus-4271402/">A Jáky József Technikumban is megjelent a koronavírus</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/sport/helyi-sport/elhunyt-jakab-peter-a-vidi-egykori-labdarugoja-4284389/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/09/27097LoOz0eCS2F.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/09/+otf/80x80/Omxd2AV7j+xw5SN0GNvxoE5PVF9WRVJZX1NFQxzU+DIAC5JyzYtrFty__kTapQ__NJa7thuH8bCjUpBib7e+pTtvA6__wUq2U__FvjdA7rZLPl39lePMjTQFx9oQQ1k=/27097LoOz0eCS2F.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/sport/helyi-sport/elhunyt-jakab-peter-a-vidi-egykori-labdarugoja-4284389/">Elhunyt Jakab Péter, a Vidi egykori labdarúgója</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/golyahir-veluk-gyarapodott-fejer-megye-az-elmult-napokban-42-4281107/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/baba.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/GY3gq2VjratoshE9rV7W__E5PVF9WRVJZX1NFQ92HVKrnfW26q5jpmOeIa3lbvbsW7PBFxkd+05aNTlH2g__TPsJvGFPQkWL+e56h1VnbZqAJVI8gxCH1tAPK3mm4=/baba.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/golyahir-veluk-gyarapodott-fejer-megye-az-elmult-napokban-42-4281107/">Gólyahír: velük gyarapodott Fejér megye az elmúlt napokban</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_2">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/sikerult-a-hevizi-rekordkiserlet-167817/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Sikerült a hévízi rekordkísérlet!' class='title'>Sikerült a hévízi rekordkísérlet!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tobb-mint-felevel-csokkent-hevizen-a-vendegejszakak-szama-167986/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Több mint felével csökkent Hévízen a vendégéjszakák száma' class='title'>Több mint felével csökkent Hévízen a vendégéjszakák száma</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.09.17.</span><span class='second'>18.30.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/wow-hungary-komp18-bagossy-brothers-company-135456/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='WOW Hungary Komp#18 – Bagossy Brothers Company' class='title'>WOW Hungary Komp#18 – Bagossy Brothers Company</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.09.18.</span><span class='second'>11.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/szureti-hetvege-165569/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szüreti hétvége' class='title'>Szüreti hétvége</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.09.18.</span><span class='second'>14.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/xvii-mesefesztival-167573/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XVII. Mesefesztivál' class='title'>XVII. Mesefesztivál</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.09.19.</span><span class='second'>08.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/v-zalakaros-kis-balaton-futoverseny-159491/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='V. Zalakaros – Kis-Balaton Futóverseny' class='title'>V. Zalakaros – Kis-Balaton Futóverseny</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"><div id="4105219" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/orszag-vilag/orban-viktor-a-fidesz-kdnp-keszen-all-4287386/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/119652789101585992573110934820420615706616511o.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/SY8XkxLthpUraNj__1GPzQU5PVF9WRVJZX1NFQ__qi6LA9kkQmc__G__bDFdJ++F5oaQbnUzPoiFHzMcMDdk/119652789101585992573110934820420615706616511o.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/SY8XkxLthpUraNj__1GPzQU5PVF9WRVJZX1NFQ__qi6LA9kkQmc__G__bDFdJ++F5oaQbnUzPoiFHzMcMDdk/119652789101585992573110934820420615706616511o.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/SY8XkxLthpUraNj__1GPzQU5PVF9WRVJZX1NFQ__qi6LA9kkQmc__G__bDFdJ++F5oaQbnUzPoiFHzMcMDdk/119652789101585992573110934820420615706616511o.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/SY8XkxLthpUraNj__1GPzQU5PVF9WRVJZX1NFQ__qi6LA9kkQmc__G__bDFdJ++F5oaQbnUzPoiFHzMcMDdk/119652789101585992573110934820420615706616511o.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/SY8XkxLthpUraNj__1GPzQU5PVF9WRVJZX1NFQ__qi6LA9kkQmc__G__bDFdJ++F5oaQbnUzPoiFHzMcMDdk/119652789101585992573110934820420615706616511o.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/SY8XkxLthpUraNj__1GPzQU5PVF9WRVJZX1NFQ__qi6LA9kkQmc__G__bDFdJ++F5oaQbnUzPoiFHzMcMDdk/119652789101585992573110934820420615706616511o.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/SY8XkxLthpUraNj__1GPzQU5PVF9WRVJZX1NFQ__qi6LA9kkQmc__G__bDFdJ++F5oaQbnUzPoiFHzMcMDdk/119652789101585992573110934820420615706616511o.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Parlamenti seregszemle                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/orszag-vilag/orban-viktor-a-fidesz-kdnp-keszen-all-4287386/">Orbán Viktor: a Fidesz-KDNP készen áll</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="5498975" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Szoros lett ugyan a vége, de sima volt </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/helyi-sport/masodik-gyozelmet-aratta-a-kohasz-4287461/">Második győzelmét aratta a Kohász</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A kötelező győzelem terhe alatt fogadta az újonc Boglári Akadémia-SZISE együttesét a Dunaújvárosi Kohász KA a K&amp;H Liga női kézilabda NB I 4. fordulójában.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> REICH ANTAL</b> 61 éves korában elhunyt. Temetése 2020. szeptember 19-én 9.30-kor lesz a csákberényi katolikus temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y NÁDASDI JÁNO</b>S életének 85. évében elhunyt. Temetése 2020. szeptember 19-én, szombaton 10 órakor lesz az agárdi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> MÉSZÁROS JÓZSEF kincsesbányai lako</b>s 84 éves korában elhunyt. Temetése 2020. szeptember 22-én 14.30-kor lesz a sárkeresztesi református temetőben. A gyászoló család</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy<b> LENGYELNÉ VERNYIK ILONA sárkeresztesi lako</b>s 2020. szeptember 10-én elhunyt. Utolsó útjára 2020. szeptember 18-án 10 órakor a sárkeresztesi református temetőben kísérjük. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett férjem , édesapánk, nagyapánk<b>, FEKETE MIKLÓ</b>S ny. pénzügyőr őrnagy , életének 82. évében elhunyt. Feledhetetlen halottunktól 2020.09.19-én, 11 .00 órakor veszünk búcsút a székesfehérvári Béla úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Most elmentél s mint golyót a fában hagytad szívünkben minden szavadat, s oly messze vagy tőlünk, túl a halálban, hogy bennünk csak a borzalom maradt.&quot; Faludy György Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, h<b>ogy VÉGHELYI KÁROLYNÉ szül.: Bodor Erzsébet a Dr. Entz Ferenc Mezőgazdasági Szakgimnázium,  Szakközépiskola és Kollégium egykori gazdasági vez</b>etője, 80 éves korában, 2020. augusztus 28-án, örökre elment. Hamvait kívánsága szerint helyeztük végső nyugalomra a velencei katolikus temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> VEKERDI LAJOS</b> 83 éves korában elhunyt. Temetése 2020. szeptember 17-én 9.30-kor lesz a Béla úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> DABÓCZY LÁSZLÓ</b> búcsúztatásán részt vettek, fájdalmunkban velünk osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy  szeretett férjem, édesapánk, nagyapánk, dédapánk Kovács Dénes 86.  életévében 2020. szeptember 7-én csendesen elhunyt. Temetése 2020. szeptember 15-én kedden 11 órakor lesz a csóri temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Mikor a testemet már roskadozva vittem, Váratlanul csendesen átölelt az Isten...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett testvérem, nagynénénk, keresztanyá<b>nk ÖZV. KIRÁLY JÓZSEFNÉ született Berregi A</b>nna életének 94. évében, szeptember 9-én örökre megpihent. Temetése 2020. szeptember 17-én 10 óra 30 perckor a Csutora temetőben lesz. Gyászmise a temetés után a Jézus Szíve-templomban. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatjuk, hogy<b> ÖRSI JÁNOSNÉ szül. Garami Katali</b>n életének 79. évében, 2020. szeptember 8-án elhunyt. Végső búcsúztatása 2020. szeptember 18-án, 13 órakor a szabadbattyáni római katolikus temetőben lesz. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatom, hogy édesanyám<b> KOVÁCS ALBERTNÉ Ella nén</b>i Bástya utcai lakos elhunyt. Temetése 2020. szeptember 18-án 12.15-kor lesz a Csutora temetőben. Gyászoló fia</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre. Mély fájdalommal tudatjuk, <b>hogy MILIS FERENCNÉ szül. Virág</b> Anna székesfehérvári lakos, életének 61. évében hirtelen elhunyt. Temetése 2020. 09. 15-én 13 órakor lesz a homoksori evangélikus temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre!&quot; Mély fájdalommal tudatjuk, <b>hogy LITVAI JÓZSEF a Posta Garázs nyugalmazott dolg</b>ozója 2020. szeptember 4-én, 71 éves korában elhunyt. Felejthetetlen halottunktól 2020. szeptember 18-án 14 órakor veszünk búcsút a székesfehérvári Csutora temetőben. Engesztelő gyászmise: 2020. szeptember 17-én 19 órakor a felsővárosi templomban lesz. Gyászoló családja</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y GOMBÁS ÁRPÁ</b>D 82 éves korában elhunyt. Temetése 2020. szeptember 19-én 11.30-kor  a székesfehérvári sóstói református temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elvitted a fényt, a derűt, a meleget Csak egy fénysugarat hagytál, az emlékedet.&quot; Értesítjük mindazokat, akik ismerték, tisztelték és szerették, hogy férjem, édesapám, nagyapá<b>nk LÁSZLÓ ATTILA nyá. alezre</b>des 2020. augusztus 31-én, életének 69. évében elhunyt. 2020. szeptember 17-én 11 órakor a Béla úti köztemetőben katonai tiszteletadással helyezzük örök nyugalomra. Gyászoló család</div>
                            <div class="swiper-slide">Tiszteletemet és köszönetemet fejezem ki a Fejér Megyei Szent György Kórház azon orvosainak és ápolóinak, akik az elmúlt években lelkiismeretes és szakszerű munkájukkal részt vettek szeretett férjem<b> LÁSZLÓ ATTILA</b> kezelésében és ápolásában. Külön köszönöm az SBO, a Központi Intenzív Osztály, valamint a Háziorvosi Szolgálat dolgozóinak munkáját. Gyászoló felesége</div>
                            <div class="swiper-slide">&quot;Elvitted a fényt, a derűt, a meleget Csak egy fénysugarat hagytál, az emlékedet.&quot; Értesítjük mindazokat, akik ismerték, tisztelték és szerették, hogy férjem, édesapám, nagyapá<b>nk LÁSZLÓ ATTILA nyá. alezre</b>des 2020. augusztus 31-én, életének 69. évében elhunyt. 2020. szeptember 17-én 11 órakor a Béla úti köztemetőben katonai tiszteletadással helyezzük örök nyugalomra. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="5498976" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/ezeket-az-intezmenyeket-erinti-a-koronavirus-fejer-megyeben-4273979/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/09/P2910303-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/09/+otf/80x80/dPzz9704fVCBV4__miKMQak5PVF9WRVJZX1NFQyr8xAQUwZnF5CxJup+jPWlNHXI54zDubfHAkn3INNU__qtbz61QX__MGBq3YFb19grX4S6KrsTzYMsGxq9POHjDw=/P2910303-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/210x210/dPzz9704fVCBV4__miKMQak5PVF9WRVJZX1NFQyr8xAQUwZnF5CxJup+jPWlNHXI54zDubfHAkn3INNU__qtbz61QX__MGBq3YFb19grX4S6KrsTzYMsGxq9POHjDw=/P2910303-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/314x314/dPzz9704fVCBV4__miKMQak5PVF9WRVJZX1NFQyr8xAQUwZnF5CxJup+jPWlNHXI54zDubfHAkn3INNU__qtbz61QX__MGBq3YFb19grX4S6KrsTzYMsGxq9POHjDw=/P2910303-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/556x556/dPzz9704fVCBV4__miKMQak5PVF9WRVJZX1NFQyr8xAQUwZnF5CxJup+jPWlNHXI54zDubfHAkn3INNU__qtbz61QX__MGBq3YFb19grX4S6KrsTzYMsGxq9POHjDw=/P2910303-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/752x752/dPzz9704fVCBV4__miKMQak5PVF9WRVJZX1NFQyr8xAQUwZnF5CxJup+jPWlNHXI54zDubfHAkn3INNU__qtbz61QX__MGBq3YFb19grX4S6KrsTzYMsGxq9POHjDw=/P2910303-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/1004x1004/dPzz9704fVCBV4__miKMQak5PVF9WRVJZX1NFQyr8xAQUwZnF5CxJup+jPWlNHXI54zDubfHAkn3INNU__qtbz61QX__MGBq3YFb19grX4S6KrsTzYMsGxq9POHjDw=/P2910303-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/1354x1354/dPzz9704fVCBV4__miKMQak5PVF9WRVJZX1NFQyr8xAQUwZnF5CxJup+jPWlNHXI54zDubfHAkn3INNU__qtbz61QX__MGBq3YFb19grX4S6KrsTzYMsGxq9POHjDw=/P2910303-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Folyamatosan frissítjük! </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/ezeket-az-intezmenyeket-erinti-a-koronavirus-fejer-megyeben-4273979/">Ezeket az intézményeket érinti a koronavírus Fejér megyében</a>
                </div>
                                                    <span class="enews-article-offerer-author">feol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/egyperces/europat-is-elerte-az-amerika-nyugati-partvideken-pusztito-erdotuzek-fustje-4286258/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/KEPA20200912010-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/Gm1ctn0ENKjzwDarKT+GmU5PVF9WRVJZX1NFQ94QO8bsjq2bKcpXJj41DiIAm8cQRY__WXiQKT2pTxmBOcCWHZhKu94__lzPSfeMLg+yHVQdOAxpjqrOxP5PSRvsQ=/KEPA20200912010-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/Gm1ctn0ENKjzwDarKT+GmU5PVF9WRVJZX1NFQ94QO8bsjq2bKcpXJj41DiIAm8cQRY__WXiQKT2pTxmBOcCWHZhKu94__lzPSfeMLg+yHVQdOAxpjqrOxP5PSRvsQ=/KEPA20200912010-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/Gm1ctn0ENKjzwDarKT+GmU5PVF9WRVJZX1NFQ94QO8bsjq2bKcpXJj41DiIAm8cQRY__WXiQKT2pTxmBOcCWHZhKu94__lzPSfeMLg+yHVQdOAxpjqrOxP5PSRvsQ=/KEPA20200912010-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/Gm1ctn0ENKjzwDarKT+GmU5PVF9WRVJZX1NFQ94QO8bsjq2bKcpXJj41DiIAm8cQRY__WXiQKT2pTxmBOcCWHZhKu94__lzPSfeMLg+yHVQdOAxpjqrOxP5PSRvsQ=/KEPA20200912010-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/Gm1ctn0ENKjzwDarKT+GmU5PVF9WRVJZX1NFQ94QO8bsjq2bKcpXJj41DiIAm8cQRY__WXiQKT2pTxmBOcCWHZhKu94__lzPSfeMLg+yHVQdOAxpjqrOxP5PSRvsQ=/KEPA20200912010-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/Gm1ctn0ENKjzwDarKT+GmU5PVF9WRVJZX1NFQ94QO8bsjq2bKcpXJj41DiIAm8cQRY__WXiQKT2pTxmBOcCWHZhKu94__lzPSfeMLg+yHVQdOAxpjqrOxP5PSRvsQ=/KEPA20200912010-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/Gm1ctn0ENKjzwDarKT+GmU5PVF9WRVJZX1NFQ94QO8bsjq2bKcpXJj41DiIAm8cQRY__WXiQKT2pTxmBOcCWHZhKu94__lzPSfeMLg+yHVQdOAxpjqrOxP5PSRvsQ=/KEPA20200912010-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Katasztrófa</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">54 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/egyperces/europat-is-elerte-az-amerika-nyugati-partvideken-pusztito-erdotuzek-fustje-4286258/">Európát is elérte az Amerika nyugati partvidékén pusztító erdőtüzek füstje</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kultura/hazai-kultura/nemzetkozive-bovul-a-virtuozok-klasszikus-zenei-tehetsegkutato-4287077/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/DSOS20200916013-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/COZNcnrIi2rbB57AFvfhtk5PVF9WRVJZX1NFQ__CEY4x1PVJ8RRCEILUO2G6c1ILPDzr+bNSDWMiPv__Af__EtJP__Cz+igjBkJ0nwX5jMIK2LTxG__6SLSF9RW4zUkI=/DSOS20200916013-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/COZNcnrIi2rbB57AFvfhtk5PVF9WRVJZX1NFQ__CEY4x1PVJ8RRCEILUO2G6c1ILPDzr+bNSDWMiPv__Af__EtJP__Cz+igjBkJ0nwX5jMIK2LTxG__6SLSF9RW4zUkI=/DSOS20200916013-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/COZNcnrIi2rbB57AFvfhtk5PVF9WRVJZX1NFQ__CEY4x1PVJ8RRCEILUO2G6c1ILPDzr+bNSDWMiPv__Af__EtJP__Cz+igjBkJ0nwX5jMIK2LTxG__6SLSF9RW4zUkI=/DSOS20200916013-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/COZNcnrIi2rbB57AFvfhtk5PVF9WRVJZX1NFQ__CEY4x1PVJ8RRCEILUO2G6c1ILPDzr+bNSDWMiPv__Af__EtJP__Cz+igjBkJ0nwX5jMIK2LTxG__6SLSF9RW4zUkI=/DSOS20200916013-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/COZNcnrIi2rbB57AFvfhtk5PVF9WRVJZX1NFQ__CEY4x1PVJ8RRCEILUO2G6c1ILPDzr+bNSDWMiPv__Af__EtJP__Cz+igjBkJ0nwX5jMIK2LTxG__6SLSF9RW4zUkI=/DSOS20200916013-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/COZNcnrIi2rbB57AFvfhtk5PVF9WRVJZX1NFQ__CEY4x1PVJ8RRCEILUO2G6c1ILPDzr+bNSDWMiPv__Af__EtJP__Cz+igjBkJ0nwX5jMIK2LTxG__6SLSF9RW4zUkI=/DSOS20200916013-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/COZNcnrIi2rbB57AFvfhtk5PVF9WRVJZX1NFQ__CEY4x1PVJ8RRCEILUO2G6c1ILPDzr+bNSDWMiPv__Af__EtJP__Cz+igjBkJ0nwX5jMIK2LTxG__6SLSF9RW4zUkI=/DSOS20200916013-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hatodik évad</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kultura/hazai-kultura/nemzetkozive-bovul-a-virtuozok-klasszikus-zenei-tehetsegkutato-4287077/">Nemzetközivé bővül a Virtuózok klasszikus zenei tehetségkutató</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="5498977" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sport/helyi-sport/alaposan-kinyiltak-a-golcsapok-4287131/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/09/a20200830sarkeresztesvideotonbkeptfmh01-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/09/+otf/80x80/oSS33HwQily72AMMh0hj1k5PVF9WRVJZX1NFQ3Qq__BO18RSfBTPgqJdtAIXGdFGrEUPc5oemOTGbg1icRSI+OFvwKE7VdOAOpPyLPO2jKA39p6wi4hdarmMNLUk=/a20200830sarkeresztesvideotonbkeptfmh01-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/210x210/oSS33HwQily72AMMh0hj1k5PVF9WRVJZX1NFQ3Qq__BO18RSfBTPgqJdtAIXGdFGrEUPc5oemOTGbg1icRSI+OFvwKE7VdOAOpPyLPO2jKA39p6wi4hdarmMNLUk=/a20200830sarkeresztesvideotonbkeptfmh01-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/314x314/oSS33HwQily72AMMh0hj1k5PVF9WRVJZX1NFQ3Qq__BO18RSfBTPgqJdtAIXGdFGrEUPc5oemOTGbg1icRSI+OFvwKE7VdOAOpPyLPO2jKA39p6wi4hdarmMNLUk=/a20200830sarkeresztesvideotonbkeptfmh01-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/556x556/oSS33HwQily72AMMh0hj1k5PVF9WRVJZX1NFQ3Qq__BO18RSfBTPgqJdtAIXGdFGrEUPc5oemOTGbg1icRSI+OFvwKE7VdOAOpPyLPO2jKA39p6wi4hdarmMNLUk=/a20200830sarkeresztesvideotonbkeptfmh01-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/752x752/oSS33HwQily72AMMh0hj1k5PVF9WRVJZX1NFQ3Qq__BO18RSfBTPgqJdtAIXGdFGrEUPc5oemOTGbg1icRSI+OFvwKE7VdOAOpPyLPO2jKA39p6wi4hdarmMNLUk=/a20200830sarkeresztesvideotonbkeptfmh01-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/1004x1004/oSS33HwQily72AMMh0hj1k5PVF9WRVJZX1NFQ3Qq__BO18RSfBTPgqJdtAIXGdFGrEUPc5oemOTGbg1icRSI+OFvwKE7VdOAOpPyLPO2jKA39p6wi4hdarmMNLUk=/a20200830sarkeresztesvideotonbkeptfmh01-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/1354x1354/oSS33HwQily72AMMh0hj1k5PVF9WRVJZX1NFQ3Qq__BO18RSfBTPgqJdtAIXGdFGrEUPc5oemOTGbg1icRSI+OFvwKE7VdOAOpPyLPO2jKA39p6wi4hdarmMNLUk=/a20200830sarkeresztesvideotonbkeptfmh01-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Vízilabda-eredmények születtek több helyen</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sport/helyi-sport/alaposan-kinyiltak-a-golcsapok-4287131/">Alaposan kinyíltak a gólcsapok</a>
                </div>
                                                    <span class="enews-article-offerer-author">Káldor András</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/kate-winslet-es-anthony-hopkins-is-dijat-kapott-torontoban-4286723/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/KEPA20150413142-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/OPfbOe+qVKTODBZge38j5E5PVF9WRVJZX1NFQ0cs45N__lJ2mHOIDvcPMEZ+YfEK7RHwNrPHC5FcdhhAOzE__co5HU59Ph4YJsPz0fy0sP2ISfMsv1vj9tXXb+7b0=/KEPA20150413142-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/OPfbOe+qVKTODBZge38j5E5PVF9WRVJZX1NFQ0cs45N__lJ2mHOIDvcPMEZ+YfEK7RHwNrPHC5FcdhhAOzE__co5HU59Ph4YJsPz0fy0sP2ISfMsv1vj9tXXb+7b0=/KEPA20150413142-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/OPfbOe+qVKTODBZge38j5E5PVF9WRVJZX1NFQ0cs45N__lJ2mHOIDvcPMEZ+YfEK7RHwNrPHC5FcdhhAOzE__co5HU59Ph4YJsPz0fy0sP2ISfMsv1vj9tXXb+7b0=/KEPA20150413142-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/OPfbOe+qVKTODBZge38j5E5PVF9WRVJZX1NFQ0cs45N__lJ2mHOIDvcPMEZ+YfEK7RHwNrPHC5FcdhhAOzE__co5HU59Ph4YJsPz0fy0sP2ISfMsv1vj9tXXb+7b0=/KEPA20150413142-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/OPfbOe+qVKTODBZge38j5E5PVF9WRVJZX1NFQ0cs45N__lJ2mHOIDvcPMEZ+YfEK7RHwNrPHC5FcdhhAOzE__co5HU59Ph4YJsPz0fy0sP2ISfMsv1vj9tXXb+7b0=/KEPA20150413142-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/OPfbOe+qVKTODBZge38j5E5PVF9WRVJZX1NFQ0cs45N__lJ2mHOIDvcPMEZ+YfEK7RHwNrPHC5FcdhhAOzE__co5HU59Ph4YJsPz0fy0sP2ISfMsv1vj9tXXb+7b0=/KEPA20150413142-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/OPfbOe+qVKTODBZge38j5E5PVF9WRVJZX1NFQ0cs45N__lJ2mHOIDvcPMEZ+YfEK7RHwNrPHC5FcdhhAOzE__co5HU59Ph4YJsPz0fy0sP2ISfMsv1vj9tXXb+7b0=/KEPA20150413142-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Virtuális gála</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/kate-winslet-es-anthony-hopkins-is-dijat-kapott-torontoban-4286723/">Kate Winslet és Anthony Hopkins is díjat kapott Torontóban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/eletstilus/a-daganatos-betegsegek-30-szazaleka-megelozheto-lenne-4286825/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/shutterstock174164351-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/X__1zT02QetJzEiaieSfucU5PVF9WRVJZX1NFQ968NaPB21Fpn6r+3MYHkS25d7xCP4UX0konHe1CLB+V32BrpNSbGDewWT3GIfh1Z3uMXIwmCheAMQAWPD4CB5g=/shutterstock174164351-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/X__1zT02QetJzEiaieSfucU5PVF9WRVJZX1NFQ968NaPB21Fpn6r+3MYHkS25d7xCP4UX0konHe1CLB+V32BrpNSbGDewWT3GIfh1Z3uMXIwmCheAMQAWPD4CB5g=/shutterstock174164351-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/X__1zT02QetJzEiaieSfucU5PVF9WRVJZX1NFQ968NaPB21Fpn6r+3MYHkS25d7xCP4UX0konHe1CLB+V32BrpNSbGDewWT3GIfh1Z3uMXIwmCheAMQAWPD4CB5g=/shutterstock174164351-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/X__1zT02QetJzEiaieSfucU5PVF9WRVJZX1NFQ968NaPB21Fpn6r+3MYHkS25d7xCP4UX0konHe1CLB+V32BrpNSbGDewWT3GIfh1Z3uMXIwmCheAMQAWPD4CB5g=/shutterstock174164351-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/X__1zT02QetJzEiaieSfucU5PVF9WRVJZX1NFQ968NaPB21Fpn6r+3MYHkS25d7xCP4UX0konHe1CLB+V32BrpNSbGDewWT3GIfh1Z3uMXIwmCheAMQAWPD4CB5g=/shutterstock174164351-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/X__1zT02QetJzEiaieSfucU5PVF9WRVJZX1NFQ968NaPB21Fpn6r+3MYHkS25d7xCP4UX0konHe1CLB+V32BrpNSbGDewWT3GIfh1Z3uMXIwmCheAMQAWPD4CB5g=/shutterstock174164351-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/X__1zT02QetJzEiaieSfucU5PVF9WRVJZX1NFQ968NaPB21Fpn6r+3MYHkS25d7xCP4UX0konHe1CLB+V32BrpNSbGDewWT3GIfh1Z3uMXIwmCheAMQAWPD4CB5g=/shutterstock174164351-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Rendszeres szűrés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/eletstilus/a-daganatos-betegsegek-30-szazaleka-megelozheto-lenne-4286825/">A daganatos betegségek 30 százaléka megelőzhető lenne</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#77131e101e03161b1e041b1607371a12131e160018051c04591f02"><span class="__cf_email__" data-cfemail="35515c525c4154595c46595445755850515c54425a475e461b5d40">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565545'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"f15af80976","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"e48fc81e1e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4287380","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/sport\/helyi-sport\/bizonytalan-ideig-a-maltai-szallodaban-rekedt-a-mol-fehervar-fc-csapata-4287380\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4287380","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/feolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>