<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Bíró Attila szerint jobb támadójáték kell a hollandok ellen | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bíró Attila szerint a címvédő magyar női vízilabda-válogatottban még az olaszok elleni nagyszerű győzelem után is bőven van potenciál, és a hollandok elleni szerdai elődöntőre szükség is van fejlődésre a Barcelonában zajló Európa-bajnokságon."/>
<link rel="canonical" href="https://www.teol.hu/sport/hazai-sport/biro-attila-szerint-jobb-tamadojatek-kell-a-hollandok-ellen-1205256/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bíró Attila szerint jobb támadójáték kell a hollandok ellen | FEOL" />
<meta property="og:description" content="Bíró Attila szerint a címvédő magyar női vízilabda-válogatottban még az olaszok elleni nagyszerű győzelem után is bőven van potenciál, és a hollandok elleni szerdai elődöntőre szükség is van fejlődésre a Barcelonában zajló Európa-bajnokságon." />
<meta property="og:url" content="https://www.feol.hu/sport/hazai-sport/biro-attila-szerint-jobb-tamadojatek-kell-a-hollandok-ellen-2453314/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2017/09/FBFEOL1400x900.png?mwfmv=1505234610" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2017/09/FBFEOL1400x900.png?mwfmv=1505234610" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bíró Attila szerint a címvédő magyar női vízilabda-válogatottban még az olaszok elleni nagyszerű győzelem után is bőven van potenciál, és a hollandok elleni szerdai elődöntőre szükség is van fejlődésre a Barcelonában zajló Európa-bajnokságon." />
<meta name="twitter:title" content="Bíró Attila szerint jobb támadójáték kell a hollandok ellen | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2017/09/FBFEOL1400x900.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313100' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1530703536' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1531377126' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=20.5' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527458014' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1531752462' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1527458014'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=4.9.7'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458014'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.feol.hu/?p=2453314' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fsport%2Fhazai-sport%2Fbiro-attila-szerint-jobb-tamadojatek-kell-a-hollandok-ellen-2453314%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fsport%2Fhazai-sport%2Fbiro-attila-szerint-jobb-tamadojatek-kell-a-hollandok-ellen-2453314%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script>	<meta name='viewport' content='width=device-width, initial-scale=1'>
					<style>
						@media only screen 
						and (min-device-width: 320px) 
						and (max-device-width: 568px)
						and (-webkit-min-device-pixel-ratio: 2) {

							::-webkit-scrollbar {
								-webkit-appearance: none;
							}

							::-webkit-scrollbar:vertical {
								width: 8px;
							}

							::-webkit-scrollbar:horizontal {
								height: 8px;
							}

							::-webkit-scrollbar-thumb {
								background-color: rgba(0, 0, 0, .5);
								border-radius: 10px;
								border: 2px solid #ffffff;
							}

							::-webkit-scrollbar-track {
								border-radius: 10px;  
								background-color: #ffffff; 
							}
						}
					</style><script type="text/javascript">
    /* <![CDATA[ */
    var myAdoceanKeys = "";
    var myAdoceanVars = "";
    var adOcean = {"masterCodes": {"desktop":"8HVBi7wTvI7uMfda014uNveUcjDQ2n5VlOEQ9clYlEr.I7","mobile":"kHg6adv_k2h0ia0qKy3hIh6tYDCxEWMMdsFdpXeWSoj.y7"}};
    /* ]]> */
</script>
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
<script type="text/javascript" src="https://www.feol.hu/wp-content/plugins/endless-core/js/adOcean.js?v=fed4ae45" async defer></script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713", safari_web_id: "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script><link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-16x16.png?mwfmv=1505254638" sizes="16x16" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-32x32.png?mwfmv=1505254638" sizes="32x32" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-96x96.png?mwfmv=1505254638" sizes="96x96" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-128x128.png?mwfmv=1505254638" sizes="128x128" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-196x196.png?mwfmv=1505254638" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-57x57.png?mwfmv=1505254638" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-60x60.png?mwfmv=1505254638" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-72x72.png?mwfmv=1505254638" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-76x76.png?mwfmv=1505254638" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-114x114.png?mwfmv=1505254638" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-120x120.png?mwfmv=1505254638" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505254638" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-152x152.png?mwfmv=1505254638" sizes="152x152" />

<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505254638" />
<meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-70x70.png?mwfmv=1505254638" />
<meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-150x150.png?mwfmv=1505254638" />
<meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-310x310.png?mwfmv=1505254638" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2453314 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_71056" class="goAdverticum"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/velence/">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/videoton/">MOL Vidi FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/top100/">Top 100</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://feol.hu/aprohirdetes/">Apróhirdetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            29°
        </div>
        <div class="header-current-weather-max-temperature">
            30°
        </div>
        <div class="header-current-weather-min-temperature">
            19°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/26.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>

    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/mai-nevnapok">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Kincső</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">24.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/cimke/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="/cimke/velence/">Velence</a></li><li class=" menu-item "><a href="/cimke/videoton/">MOL Vidi FC</a></li><li class=" menu-item "><a href="/cimke/jegkorong/">Jégkorong</a></li><li class=" menu-item  hide-item "><a href="/cimke/kosarlabda/">Kosárlabda</a></li><li class=" menu-item  hide-item "><a href="/top100/">Top 100</a></li><li class=" menu-item  hide-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  red-menu-item "><a href="http://feol.hu/aprohirdetes/">Apróhirdetés</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                van még plusz a csapatban            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2018. 07. 24. 16:11                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/sport/hazai-sport/biro-attila-szerint-jobb-tamadojatek-kell-a-hollandok-ellen-2453314/"
                       data-share-title="Bíró Attila szerint jobb támadójáték kell a hollandok ellen" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/sport/hazai-sport/biro-attila-szerint-jobb-tamadojatek-kell-a-hollandok-ellen-2453314/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Bíró Attila szerint jobb támadójáték kell a hollandok ellen        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4938774" class="goAdverticum"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">

                    
                                            <article id="post-2453314" class="post-2453314 enews_article type-enews_article status-publish hentry enews_article_tags-biro-attila enews_article_tags-magyar-noi-vizilabda-valogatott enews_article_tags-noi-vizilabda-2 enews_article_tags-vizilabda-eb-2 enews_article_columns-hazai-sport enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Bíró Attila szerint a címvédő magyar női vízilabda-válogatottban még az olaszok elleni nagyszerű győzelem után is bőven van potenciál, és a hollandok elleni szerdai elődöntőre szükség is van fejlődésre a Barcelonában zajló Európa-bajnokságon.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.feol.hu/eletstilus/keresd-a-mobilodon-likebalaton-hu-2421294/" class="content" target="">
                Keresd a mobilodon: likebalaton.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A szövetségi kapitány kedden elmondta, a negyeddöntővel kapcsolatban a Fa Nándor életrajzi könyvében olvasottak jutottak eszébe, mert abból kiderül, milyen jó hátszélben vitorlázni, s mennyire nehéz ellenszélben, viszont „szerencsére” csapatának utóbbi mellett is sikerült továbbjutnia. A tréner ezzel az egyoldalúnak nevezhető bíráskodásra utalt, hozzátette, nem vár hasonlót az elődöntőben, viszont együttese csak jobb támadójátékkal juthat tovább.</p>
<p>Bíró Attila kiemelte, továbbra is folyamatos az a fejlődési ív, amelyről már annyit beszélt: a válogatott június végi Vodafone Kupától kezdődően napról napra jobb teljesítményt nyújt támadásban és védekezésben is.</p>
<blockquote><p>„Sok lehetőség van még a csapatban, több játékostól, nevek nélkül, többet várok, akár összjátékban, akár emberfórban és védekezésben is”</p></blockquote>
<p>&#8211; nyilatkozta a kapitány, aki az olaszok elleni meccsen már elégedett volt a statisztikai mutatókkal (8/4 emberelőny, 13/5 emberhátrány), azonban a folytatásban mind ezekben, mind a védési hatékonyságban szükség van a javulásra szerinte.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_71060" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhumbnolxqkpi" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_2925456" class="goAdverticum"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755469" class="goAdverticum"></div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4751422" class="goAdverticum"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A kapitány nem ülhet majd a le a kispadra, mivel az olaszok ellen a hajrában piros lapot kapott.</p>
<p>„Nem tartok ettől, persze nem előny a csapatnak, de Tóth Lászlóban és Áts Bertalanban is megbízom, rutinos edzők, akikkel nagyon régóta együtt dolgozunk” – mondta Bíró, hozzátéve, hogy</p>
<blockquote><p>azt várja, két csapatkapitánya, Keszthelyi Rita és Szűcs Gabriella helyes irányba tereli majd a társakat.</p></blockquote>
<p>A két csapat a közelmúltban háromszor találkozott egymással, a világligában otthon 7-6-ra, Budapesten 10-5-re nyertek a hollandok, míg Rotterdamban július elején 10-6-ra győztek.</p>
<p>A szakember kiemelte, ezek alapján a hollandok az elődöntő esélyesei, azonban a magyar válogatott folyamatosan fejlődik, fizikálisan minden munkát elvégzett, amelynek köszönhetően nem tudják „lemosni a pályáról”. Hozzátette, a szakmai stáb legfontosabb feladata most, hogy taktikailag újítsanak, hiszen a hollandok ellen teljesen másféle vízilabdára van szükség, mint az olaszok ellen.</p>
<p>A magyar-holland összecsapás szerdán 17 órakor kezdődik.</p>

                                    
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/biro-attila" rel="tag">Bíró Attila</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/magyar-noi-vizilabda-valogatott" rel="tag">magyar női vízilabda-válogatott</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/noi-vizilabda-2" rel="tag">női vizilabda</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vizilabda-eb-2" rel="tag">vízilabda Eb</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                                                            </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/fitnesz/d-vitaminnal-a-serules-ellen-8125/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="D-vitaminnal a sérülés ellen" alt="D-vitaminnal a sérülés ellen" src="https://zoe.mediaworks.hu/public/uploaded_pictures/997310_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">D-vitaminnal a sérülés ellen</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/norveg-eleterzes-budapest-belvarosaban/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Norvég életérzés Budapest belvárosában" alt="Norvég életérzés Budapest belvárosában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_3371_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Norvég életérzés Budapest belvárosában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/kismamak-biztonsagos-nyaralasa-28516/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Kismamák biztonságos nyaralása" alt="Kismamák biztonságos nyaralása" src="https://zoe.mediaworks.hu/public/uploaded_pictures/998215_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kismamák biztonságos nyaralása</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/hirek/keves-uj-auto-gurul-a-magyar-utakon/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Kevés új autó gurul a magyar utakon" alt="Kevés új autó gurul a magyar utakon" src="https://zoe.mediaworks.hu/public/uploaded_pictures/997759_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kevés új autó gurul a magyar utakon</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/kozelet/kozeleti-hirek/1008114-1008114/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Sok életet követelt a görög tűzvész" alt="Sok életet követelt a görög tűzvész" src="https://zoe.mediaworks.hu/public/uploaded_pictures/998217_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Sok életet követelt a görög tűzvész</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/minden_mas_foci/aranylabda-mbappe-ot-eselyest-sorolt-fel-es-egy-hatodikat-is-2649175?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="Aranylabda: Mbappé öt esélyest sorolt fel – és egy hatodikat is" alt="Aranylabda: Mbappé öt esélyest sorolt fel – és egy hatodikat is" src="https://zoe.mediaworks.hu/public/uploaded_pictures/998262_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Aranylabda: Mbappé öt esélyest sorolt fel – és egy hatodikat is</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_71336" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhuzbefpukpkd" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755454" class="goAdverticum"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/sport/hazai-sport/biro-attila-szerint-jobb-tamadojatek-kell-a-hollandok-ellen-2453314/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_77058" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhuwcllcseufy" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4748227" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%; min-height: 443px;">
<div id="adoceangemhutdcsfpoizx" class="adOceanZone adOceanDesktop" style="position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%);"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755459" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4751304" class="goAdverticum"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_71054" class="goAdverticum"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legolvasottabb</span>
                    </h2>
        
                
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/tomegkarambol-tortent-az-m7-esen-szekesfehervarnal-2452852">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/07/baleset-2-150x150.jpg?mwfmv=1532436518">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/tomegkarambol-tortent-az-m7-esen-szekesfehervarnal-2452852">Tömegkarambol történt az M7-esen, Székesfehérvárnál</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/ket-auto-osszeutkozott-a-63-as-fouton-teljes-utzar-van-ervenyben-2451592">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2017/09/mentoautomentoill-150x150.jpg?mwfmv=1517599914">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/ket-auto-osszeutkozott-a-63-as-fouton-teljes-utzar-van-ervenyben-2451592">Két autó összeütközött a 63-as főúton, teljes útzár van érvényben (frissítve)</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kozelet/varhatoan-elmarad-pitbull-fehervari-fellepese-2451688">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/04/FEZEN2018pitbull-e1524210102149-150x150.jpg?mwfmv=1532349754">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kozelet/varhatoan-elmarad-pitbull-fehervari-fellepese-2451688">Várhatóan elmarad Pitbull fehérvári fellépése</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kozelet/golyahir-veluk-gyarapodott-fejer-megye-a-napokban-10-2451382">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/06/baba-150x150.jpg?mwfmv=1529313368">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kozelet/golyahir-veluk-gyarapodott-fejer-megye-a-napokban-10-2451382">Gólyahír: velük gyarapodott Fejér megye a napokban</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kozelet/elso-udvarholgy-fehervar-szepe-sarosd-bozsoki-bianka-2446678">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/07/FBIMG1531738543559-150x150.jpg?mwfmv=1531989212">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kozelet/elso-udvarholgy-fehervar-szepe-sarosd-bozsoki-bianka-2446678">Nem csak első udvarhölgy lett, az emberek szívét is elnyerte a sárosdi Bozsoki Bianka</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/draga-fotok-helyett-koltson-a-nyaralasra-28288/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Drága fotók helyett költsön a nyaralásra' class='title'>Drága fotók helyett költsön a nyaralásra</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/webkamerak-a-balaton-partjan-28693/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Webkamerák a Balaton partján' class='title'>Webkamerák a Balaton partján</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2018.07.24.</span><span class='second'>18.45.</span><span class='third'>Balatonlelle</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/programok/joga-a-balatonparton-27100/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Jóga a Balatonparton' class='title'>Jóga a Balatonparton</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2018.07.24.</span><span class='second'>19.00.</span><span class='third'></span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/zenes-nyari-estek-nehezfiuk-tuba-quartett-20637/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Zenés nyári esték- Nehézfiúk Tuba Quartett' class='title'>Zenés nyári esték- Nehézfiúk Tuba Quartett</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2018.07.24.</span><span class='second'>20.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/nyaresti-operett-siofokon-23378/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyáresti operett Siófokon' class='title'>Nyáresti operett Siófokon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2018.07.24.</span><span class='second'>20.30.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/szakonyi-milan-koncert-27692/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szakonyi Milán koncert' class='title'>Szakonyi Milán koncert</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_71055" class="goAdverticum"></div>

<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square"><div class="enews-article-offerer-content-container  enews-article-no-bg " >    <a href='https://www.feol.hu/helyi-sport/izgalmas-versenyeket-lathattak-a-nezok-a-hetfon-veget-ert-fehervari-ottusa-eb-n-2453496'></a>
    <a href="https://www.feol.hu/helyi-sport/izgalmas-versenyeket-lathattak-a-nezok-a-hetfon-veget-ert-fehervari-ottusa-eb-n-2453496">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/07/ttusakapitanyok-454x302.jpg?mwfmv=1532450067">
                                        </a>        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                                    Dicséretesen szerepeltek
                                                </span></div><span class="enews-article-offerer-author">
                                                    Káldor András
                                                </span><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/helyi-sport/izgalmas-versenyeket-lathattak-a-nezok-a-hetfon-veget-ert-fehervari-ottusa-eb-n-2453496">
                                                Izgalmas versenyeket láthattak a nézők a hétfőn véget ért fehérvári öttusa-Eb-n
                                            </a>
                                        </div>        </div>
    </div>
                            <span class="enews-article-offerer-border"></span></div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4106552" class="goAdverticum"></div>

<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-center"><div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg " ><div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Vízilabda Eb
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        3 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/nemzetkozi-sport/kikapott-a-szerbektol-a-negyeddontoben-a-ferfivalogatott-2453540">
                                                Kikapott a szerbektől a negyeddöntőben a férfiválogatott
                                            </a>
                                        </div><div class="enews-article-offerer-lead-container">
                                        Märcz Tamás szövetségi kapitány együttesének egy pillanatig sem volt esélye a világ egyik legjobbja ellen, amely nyolc perc után már 4-0-ra vezetett.
                                    </div></div>
                            <span class="enews-article-offerer-border"></span></div><div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> DEVECSERI JÓZSEF</b> 82 éves korában elhunyt. Temetése 2018. július 26-án 16 órakor lesz a Béla úti temetőben. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, Csend ölel át és szeretet. Csak az hal meg, kit felednek, Örökké él, kit igazán szeretnek.&quot; Kosztolányi Dezső Szomorú szívvel tudatjuk mindazokkal, akik ismerték, tisztelték és szer<b>ették PILLÁR MIK</b>LÓST, hogy 2018. július 13-án hosszú betegség után elhunyt. Hamvait szűk családi körben helyeztük végső nyugalomra. A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk, hogy szeretett édesapán<b>k SZABÓ ANTAL (Tóni bács</b>i) 75 éves korában, 2018. július 20-án megkezdte örök életét az Úr mellett. Temetése 2018. július 26-án 16 órakor lesz Székesfehérváron, a Palotai úti Rác temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy szerető édesanyánk, nagymamánk, dédimamánk, anyósunk, rokonunk<b> FÜVES GYULÁNÉ szül. Kneisz Ann</b>a életének 90. évében csendesen elhunyt. Örök nyugalomra helyezése 2018. július 25-én, szerdán, 17 órakor lesz a mezőkomáromi temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel értesítjük mindazokat, akik szerették, hogy<b> CSURDI ERNŐ</b> (régi Köfémes, Skorpió Kft-s) hosszan tartó, súlyos betegség következtében, 73. életévében, július 17-én elhunyt. Búcsúztató szertartás: 2018. július 30. hétfő, 15 óra, Szfvár, Zolt utcai katolikus templom. Végső nyughelye egy kápolnában lesz, ezért kérjük, hogy búcsúzóul csak egy szál virágot hozzon, aki szeretne. Fater, nyugodjál békében!</div>
                        <div class="swiper-slide">&quot;Ő már ott van, ahol nincs fájdalom, emlékét őrizze béke és nyugalom.&quot; Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy DR. FALVAY ISTV</b>ÁN életének 71. évében elhunyt. Hamvaitól végső búcsút a székesfehérvári Hosszú temetőben, 2018. július 30-án 12 órakor veszünk. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és fájdalmunkban velünk osztoznak. Gyászoló családja</div>
                        <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> ANDOCSI TIBORÉ</b> temetésén részt vettek, fájdalmunkban velünk osztoztak. A gyászoló család</div>
                        <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik<b> DORCSÁK ÁRPÁD</b> búcsúztatásán részt vettek, szeretetük, tiszteletük jeléül részvétüket fejezték ki, mély fájdalmunkban bármi módon osztoztak. Gyászoló felesége, lánya, unokája</div>
                        <div class="swiper-slide">Köszönetet mondok mindazoknak, akik drága jó édesanyám<b> NAGY JÁNOSNÉ szül. Tolnai Mári</b>a temetésén részt vettek, fájdalmamban osztoztak, sírjára koszorút, virágot helyeztek. Lánya Marika</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> FENEKES JÁNOSNÉ sz. Pirinczes Juliann</b>a (volt sárkeresztúri lakos) 82 éves korában elhunyt. Temetése 2018. július 25-én 10 órakor a székesfehérvári Béla úti temető vízbemosásos parcellájában lesz. Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> ÁRVA FERENC a FETÉV nyugdíjas</b>a életének 90. évében örökre megpihent. Hamvasztás utáni búcsúztatójára 2018. július 26-án 14.30-kor kerül sor a Béla úti temető ravatalozójában. Hamvait Debrecenben, egy későbbi időpontban helyezzük örök nyugalomra. Kérjük, kegyeletüket csak egy szál virággal fejezzék ki! A gyászoló család</div>
                        <div class="swiper-slide">Értesítjük kedves ismerőseinket, úszótársakat, hogy<b> CSÓKA JÁNOSNÉ (Jolika</b>) 92 éves korában elhunyt. Temetése szűk családi körben történt.</div>
                        <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> HEGEDÜS GYÖRGY</b> búcsúztatásán részt vettek, fájdalmunkban velünk osztoztak. Gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> SZEKERES JÓZSEFNÉ pátkai lako</b>s 83 éves korában elhunyt.  Temetése 2018. július 21-én, szombaton 11 órakor lesz a pátkai katokikus temetőben.  Drága emlékét szívünkben őrizzük.  A gyászoló család</div>
                        <div class="swiper-slide">&quot;Mert minden test olyan, mint a fű és minden dicsősége, mint a rét virága. Megszárad a fű, virága lehull, de az Úr szava örökké megmarad.&quot; P.I. 24-25 Mérhetetlenül sok testi és lelki szenvedés után, 74 éves korában meghalt UGRITS MARGIT Életében biztonságot adó, gondos ápolás, tisztelet és sok-sok szeretet vette őt körül. Köszönetet mondunk a Kálvin Idősek Otthon közösségének, dr. Végh Dóra doktornőnek, rokonoknak, barátoknak, könyvtáros kollégáknak és a turista fiataloknak. Temetése 2018. július 21-én, szombaton 16 órakor lesz a csákvári református temetőben. &quot;s ott mit se tenni, csak pihenni, csak pihenni.&quot; - Vajda- Mindenki vigasztaló, együttérző szeretetét köszönjük. Gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> PAP JÓZSEF mátyásdombi lako</b>s 80 éves korában váratlanul elhunyt. Temetése 2018. július 20-án 17 órakor a mátyásdombi temetőben lesz. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Elmegyek, mert el kell mennem...  Vár rám az ismeretlen... hosszú álom.  Míg éltem szívem és lelkem  Nektek adtam... hát ne fájjon halálom.&quot;  Fájó szívvel tudatjuk mindazokkal,  akik ismerték és szerették, <b>hogy  Vinis I</b>stván  67 éves korában elhunyt.  Temetése 2018. 07. 21-én (szombaton) 16 órakor lesz  a kálozi katolikus temetőben református szertartás szerint.  Egyúttal köszönetet mondunk mindazoknak,  akik gyászunkban bármilyen módon osztoznak.  Gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> MOLNÁR IMRE</b> 92 éves korában elhunyt. Temetése 2018. július 24-én 9.30-kor lesz a Sóstói katolikus temetőben. Gyászoló család</div>
                        <div class="swiper-slide">&quot;Elcsitult a szív mely értünk dobogott. Pihen a kéz, mely értünk dolgozott. Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk, <b>hogy STAMBER J</b>ÁNOS 71 éves korában elhunyt. Temetése 2018. július 21-én 15 órakor lesz az iszkaszentgyörgyi temetőben. Egyben köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. Gyászoló család</div>
                        <div class="swiper-slide">&quot;Csak az hal meg, akit elfelejtenek, örökké él, akit igazán szerettek.&quot; Mély fájdalommal tudatjuk, hogy édesanyánk, anyósom, nagymamánk és dédiké<b>nk özv. GYŐRI GYULÁNÉ szül. Sziládi Erzsé</b>bet enyingi, majd szfvári lakos, életének 83. évében örökre megpihent. Felejthetetlen halottunk temetése 2018. július 21-én 15 órakor az enyingi református temetőben lesz. Egyben köszönetünket fejezzük ki mindazoknak, akik a temetésén részt vesznek, sírjára koszorút, virágot helyeznek. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4748216" class="goAdverticum"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.feol.hu/helyi-sport/a-sarosdi-szkanderesek-het-medallal-tertek-haza-az-europa-kuparol-2453498">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/07/dobravoda1253x960-e1532449684448-150x150.jpg?mwfmv=1532449694">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Barzsó lenyomta őket
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        6 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/helyi-sport/a-sarosdi-szkanderesek-het-medallal-tertek-haza-az-europa-kuparol-2453498">
                                                A sárosdi szkanderesek hét medállal tértek haza az Európa-kupáról
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Nagy Péter
                                            </span>    </div>
</div>
                            <span class="enews-article-offerer-border"></span><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.feol.hu/helyi-sport/pelczeder-orsolya-a-magyar-noi-kezilabda-valogatottal-keszul-jelenleg-2453502">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/07/1023-e1532449309881-150x150.jpg?mwfmv=1532449309">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Esküvő, nászút, majd edzőtábor 
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        13 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/helyi-sport/pelczeder-orsolya-a-magyar-noi-kezilabda-valogatottal-keszul-jelenleg-2453502">
                                                Pelczéder Orsolya a magyar női kézilabda-válogatottal készül jelenleg
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Horog László
                                            </span>    </div>
</div>
                            <span class="enews-article-offerer-border"></span><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.feol.hu/egyperces/visszatert-a-legendas-commodore-64-2453474">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/07/shutterstock156077723-150x150.jpg?mwfmv=1532444112">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    personal computer
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        34 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/egyperces/visszatert-a-legendas-commodore-64-2453474">
                                                Visszatért a legendás Commodore 64!
                                            </a>
                                        </div>    </div>
</div>
                            <span class="enews-article-offerer-border"></span></div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.feol.hu/helyi-kozelet/hagyomanyorzo-aratobemutato-loki-modra-2452614">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/07/Nagylokarato0011-150x150.jpg?mwfmv=1532415003">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Arass, rózsám, arass! 
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        34 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/helyi-kozelet/hagyomanyorzo-aratobemutato-loki-modra-2452614">
                                                Hagyományőrző aratóbemutató Lóki módra
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                V. Varga József
                                            </span>    </div>
</div>
                            <span class="enews-article-offerer-border"></span><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.feol.hu/helyi-kozelet/foldbe-rakott-darazsfeszek-okozott-majdnem-tragediat-az-egyik-fejer-megyei-faluban-2452166">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/07/kvdarazsfeszek2-150x150.jpg?mwfmv=1532368504">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Harc az élettérért 
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/helyi-kozelet/foldbe-rakott-darazsfeszek-okozott-majdnem-tragediat-az-egyik-fejer-megyei-faluban-2452166">
                                                Földbe rakott darázsfészek okozott majdnem tragédiát az egyik Fejér megyei faluban
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                S. Töttő Rita
                                            </span>    </div>
</div>
                            <span class="enews-article-offerer-border"></span><div class="enews-article-offerer-content-container  enews-article-no-bg " ><div class="pictureBox">
    <a href="https://www.feol.hu/helyi-kozelet/a-perkatai-viharvadaszok-ijeszto-tubat-fotoztak-a-telepules-kornyeken-2453340">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/07/DSC0013-e1532443859128-150x150.jpg?mwfmv=1532443910">
                                        </a></div>
    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    A természet ereje
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/helyi-kozelet/a-perkatai-viharvadaszok-ijeszto-tubat-fotoztak-a-telepules-kornyeken-2453340">
                                                A perkátai viharvadászok bámulatos tubát fotóztak a település környékén
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Elekes Gergő
                                            </span>    </div>
</div>
                            <span class="enews-article-offerer-border"></span></div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járási székhelyek</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/cimke/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/cimke/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/cimke/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/cimke/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/cimke/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/cimke/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/cimke/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/cimke/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2381472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2381472"><a href="http://mediaworks.hu/hu/content/adatvedelem">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A FEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	    <link href="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">		
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több, mint 700 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">	
                    <center>
                        <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                        <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a>	
                    </center>
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://likebalaton.hu/">Likebalaton</a></li><li><a href="https://likebalaton.hu/programok/">Programok</a></li><li><a href="https://likebalaton.hu/hireink/">Hírek</a></li><li><a href="https://likebalaton.hu/strand-es-wellness/">Strandok</a></li><li><a href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a></li><li><a href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/receptek">Receptek</a></li><li><a href="http://www.mindmegette.hu/desszertek">Desszertek</a></li><li><a href="http://www.mindmegette.hu/dieta">Diéták</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta recept</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Baranya</a></li><li><a href="https://www.baon.hu/">Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés</a></li><li><a href="https://www.heol.hu/">Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/">Somogy</a></li><li><a href="https://www.teol.hu/">Tolna</a></li><li><a href="https://www.szoljon.hu/">Jász-Nagykun-Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér </a></li><li><a href="https://www.vaol.hu/">Vas</a></li><li><a href="https://www.veol.hu/">Veszprém</a></li><li><a href="https://www.zaol.hu/">Zala</a></li><li><a href="https://www.nool.hu/">Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a></li><li><a href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
    	<script>
						( function( $ ) {
							$(window).load(function(){
								$( ".enews-article-content>table" ).each(function(){
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if(mql.matches) {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						} ) ( jQuery );
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="1764f7010e">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=20.5'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=20.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=20.5'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=20.5'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8e6c7feae0","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"76f4418e40","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2453314","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.10.1'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708753'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.10.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.10.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/sport\/hazai-sport\/biro-attila-szerint-jobb-tamadojatek-kell-a-hollandok-ellen-2453314\/","ajax_url":"https:\/\/www.feol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2453314","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458014'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_article_offerer_0{background-color:#5f5f5f}.et_pb_article_offerer_1{background-color:#5f5f5f}.et_pb_article_offerer_2{background-color:#5f5f5f}.et_pb_article_offerer_3{background-color:#5f5f5f}</style></body>
</html>