<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Trump nem hisz a klímaváltozásról szóló kormányzati jelentésben foglalt veszélyekben | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az amerikai elnök korábban is többször hangsúlyozta, hogy meggyőződése szerint nem csak az emberi tevékenység okozza a globális felmelegedést."/>
<link rel="canonical" href="https://www.szoljon.hu/orszag-vilag/trump-nem-hisz-a-klimavaltozasrol-szolo-kormanyzati-jelentesben-foglalt-veszelyekben-1388176/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump nem hisz a klímaváltozásról szóló kormányzati jelentésben foglalt veszélyekben | FEOL" />
<meta property="og:description" content="Az amerikai elnök korábban is többször hangsúlyozta, hogy meggyőződése szerint nem csak az emberi tevékenység okozza a globális felmelegedést." />
<meta property="og:url" content="https://www.feol.hu/orszag-vilag/trump-nem-hisz-a-klimavaltozasrol-szolo-kormanyzati-jelentesben-foglalt-veszelyekben-2696971/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2017/09/FBFEOL1400x900.png?mwfmv=1505234610" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2017/09/FBFEOL1400x900.png?mwfmv=1505234610" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az amerikai elnök korábban is többször hangsúlyozta, hogy meggyőződése szerint nem csak az emberi tevékenység okozza a globális felmelegedést." />
<meta name="twitter:title" content="Trump nem hisz a klímaváltozásról szóló kormányzati jelentésben foglalt veszélyekben | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2017/09/FBFEOL1400x900.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313100' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1530703536' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1539083593' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.0' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527458014' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1542794382' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1539768042'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1527458014'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458014'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.feol.hu/?p=2696971' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Forszag-vilag%2Ftrump-nem-hisz-a-klimavaltozasrol-szolo-kormanyzati-jelentesben-foglalt-veszelyekben-2696971%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Forszag-vilag%2Ftrump-nem-hisz-a-klimavaltozasrol-szolo-kormanyzati-jelentesben-foglalt-veszelyekben-2696971%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
    /* <![CDATA[ */
    var myAdoceanKeys = "";
    var myAdoceanVars = "";
    var adOcean = {"masterCodes": {"desktop":"bDnh9JCxrE6QuFEGYPuB4bkSINDAGuN_L1dTpP2cCcX.07","mobile":"x3z683sAQzkkhtI1MzESuRiAHwkoY69zNREhxJLCYBL.L7"}};
    /* ]]> */
</script>
    <script type="text/javascript"
            src="//gemhu.adocean.pl/files/js/ado.js"
                                    
            
    ></script>

<script type="text/javascript">
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/adOcean.js?v=967589a87"
                                    async
            defer
    ></script>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713", safari_web_id: "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script><link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-16x16.png?mwfmv=1505254638" sizes="16x16" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-32x32.png?mwfmv=1505254638" sizes="32x32" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-96x96.png?mwfmv=1505254638" sizes="96x96" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-128x128.png?mwfmv=1505254638" sizes="128x128" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-196x196.png?mwfmv=1505254638" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-57x57.png?mwfmv=1505254638" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-60x60.png?mwfmv=1505254638" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-72x72.png?mwfmv=1505254638" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-76x76.png?mwfmv=1505254638" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-114x114.png?mwfmv=1505254638" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-120x120.png?mwfmv=1505254638" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505254638" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-152x152.png?mwfmv=1505254638" sizes="152x152" />

<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505254638" />
<meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-70x70.png?mwfmv=1505254638" />
<meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-150x150.png?mwfmv=1505254638" />
<meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-310x310.png?mwfmv=1505254638" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2696971 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_71056" class="goAdverticum"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/velence/">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://feol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/karrierinfo/">KARRIER INFÓ</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.vaol.hu/black-friday/#fejer_akcio">Black Friday</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.vaol.hu/black-friday/#fejer_akcio">Black Friday</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            3°
        </div>
        <div class="header-current-weather-max-temperature">
            5°
        </div>
        <div class="header-current-weather-min-temperature">
            3°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/14.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Virgil</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">27.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="/regio/velence/">Velence</a></li><li class=" menu-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  red-menu-item "><a href="http://feol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/karrierinfo/">Karrier Infó</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                környezetszennyezés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2018. 11. 27. 06:51                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/orszag-vilag/trump-nem-hisz-a-klimavaltozasrol-szolo-kormanyzati-jelentesben-foglalt-veszelyekben-2696971/"
                       data-share-title="Trump nem hisz a klímaváltozásról szóló kormányzati jelentésben foglalt veszélyekben" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/orszag-vilag/trump-nem-hisz-a-klimavaltozasrol-szolo-kormanyzati-jelentesben-foglalt-veszelyekben-2696971/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Trump nem hisz a klímaváltozásról szóló kormányzati jelentésben foglalt veszélyekben        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4938774" class="goAdverticum"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2696971" class="post-2696971 enews_article type-enews_article status-publish hentry enews_article_tags-donald-trump enews_article_tags-klimavaltozas enews_article_tags-vilaggazdasag enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az amerikai elnök korábban is többször hangsúlyozta, hogy meggyőződése szerint nem csak az emberi tevékenység okozza a globális felmelegedést.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                                                            </div>

                                    <p>Donald Trump újságíróknak nyilatkozva hétfőn ismételten elutasította a pénteken nyilvánosságra hozott kormányzati jelentés megállapításait a klímaváltozás veszélyeiről, úgy fogalmazva: „nem hiszi”, hogy a globális klímaváltozás káros hatással lenne az amerikai és a világgazdaságra.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_71060" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhumbnolxqkpi" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_2925456" class="goAdverticum"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755469" class="goAdverticum"></div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4751422" class="goAdverticum"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az amerikai elnök – egy mississippi kampányrendezvényre indulva – a Fehér Ház kertjében újságírói kérdésekre válaszolva fejtette ki eddig is ismert álláspontját. „Láttam, elolvastam belőle részeket, és rendben van” – fogalmazott a kormányzati jelentésről, amelynek megállapításait a Fehér Ház szóvivője már pénteken este visszautasította. Amikor az egyik újságíró a klímaváltozás káros gazdasági következményeiről faggatta, az elnök röviden csak annyit mondott: „én ebben nem hiszek”.</p>
<p>Szerinte jelenleg az Egyesült Államok a legkevésbé környezetszennyező ország, és ez számára nagyon is fontos.</p>
<p>Hangsúlyozta, hogy híve a tiszta környezetnek, benne a tiszta víznek és a tiszta levegőnek. Majd a környezetszennyezésre utalva hozzátette: „Ha mi tiszták vagyunk, de a Föld minden más része piszkos, az nem jó dolog”. Szerinte más országoknak kell lépéseket tenniük az üvegházhatást kiváltó káros anyagok kibocsátásának csökkentésére. Ezzel összefüggésben Kínát, Japánt és egész Ázsiát említette meg.</p>
<p>A különböző minisztériumok, kormányközi intézmények és tudósok által a kongresszus felkérésére összeállított jelentés szerint a klímaváltozás az évszázad végéig kártékonyan érinti majd az egészségügytől az infrastruktúráig az amerikai gazdaság valamennyi ágazatát. Az anyag készítői megállapították, hogy az üvegházhatást kiváltó és a globális felmelegedést gyorsító gázok változatlan kibocsátása „történelmi mértékű”, és a globális felmelegedés nagy mértékben megváltoztatja majd az emberi élet körülményeit. Így például csökkenti a vízkészleteket és a vízhez történő hozzáférés lehetőségeit, megváltoztatja a tengermenti partvidékeket, megemeli az ipar és a mezőgazdaság termelési költségeit is. Nem utolsó sorban pedig árt az emberi egészségnek, „aránytalanul” sújtva a szegényebb társadalmi rétegeket.</p>
<p>A jelentés arra figyelmeztetett, hogy a klímaváltozás káros hatásai közül sok már most is érzékelhető szerte az Egyesült Államokban. Ennek máris tapasztalható jeleiként az eddigieknél gyakrabban előforduló, pusztító viharokat, a szárazságokat és az árvizeket jelölték meg. Konkrét példákat is felhoztak megállapításaik alátámasztására, így az esőzések és az áradások miatti gátszakadásokatat Dél-Karolinában, a termések csökkenését a Sziklás-hegység és a Mississippi-medence közötti Nagy-síkság agrárvidékein, vagy a rovarok okozta megbetegedéseket Floridában.</p>
<p>A szakemberek kiemelték, hogy az éghajlatváltozás jövőbeni kockázatai a most hozott intézkedésektől függnek, és azonnali intézkedések nélkül a gazdasági növekedés fokozódó mértékű csökkenésével is számolni kell.</p>
<p>Donald Trump korábban is többször hangsúlyozta, hogy meggyőződése szerint nem csak az emberi tevékenység okozza a globális felmelegedést. Elnöki beiktatása után nem sokkal pedig bejelentette, hogy kormányzata vagy kilép majd a párizsi klímaegyezményből, vagy az amerikai gazdaságnak kedvező feltételekkel újratárgyalja a megállapodást.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_71336" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzbefpukpkd" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755454" class="goAdverticum"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/donald-trump" rel="tag">Donald Trump</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/klimavaltozas" rel="tag">klímaváltozás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vilaggazdasag" rel="tag">világgazdaság</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_77058" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwcllcseufy" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755459" class="goAdverticum"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4751304" class="goAdverticum"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/labdarugo_nb_i/vidi-a-mai-napig-hianyzik-a-valogatott-de-juhasz-roland-2671209?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="Vidi: A mai napig hiányzik a válogatott, de … – Juhász Roland" alt="Vidi: A mai napig hiányzik a válogatott, de … – Juhász Roland" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1516764_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Vidi: A mai napig hiányzik a válogatott, de … – Juhász Roland</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/pr/oszbol-a-telbe-a-lenti-termalfurdoben-2694931/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="ŐSZBŐL A TÉLBE A LENTI TERMÁLFÜRDŐBEN" alt="ŐSZBŐL A TÉLBE A LENTI TERMÁLFÜRDŐBEN" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1517209_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">ŐSZBŐL A TÉLBE A LENTI TERMÁLFÜRDŐBEN</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/horgaszat/uj-vilagrekord-512-kilogramm-16309/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Új világrekord: 51,2 kilogramm!" alt="Új világrekord: 51,2 kilogramm!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1512683_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Új világrekord: 51,2 kilogramm!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/ujjaeledt-iskolabelso-egy-kulonleges-lakas-budan/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Újjáéledt iskolabelső: egy különleges lakás Budán" alt="Újjáéledt iskolabelső: egy különleges lakás Budán" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_4400_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Újjáéledt iskolabelső: egy különleges lakás Budán</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/zalakaros-unnepekre-hangolva-2686663/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="ZALAKAROS – ÜNNEPEKRE HANGOLVA" alt="ZALAKAROS – ÜNNEPEKRE HANGOLVA" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1489409_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">ZALAKAROS – ÜNNEPEKRE HANGOLVA</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/gazdasag/helyi-gazdasag/a-nemzetkozi-piacokat-is-boviti-a-tungsram-2690599/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="A nemzetközi piacokat is bővíti a Tungsram" alt="A nemzetközi piacokat is bővíti a Tungsram" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1495932_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A nemzetközi piacokat is bővíti a Tungsram</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4748227" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhutdcsfpoizx" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755460" class="goAdverticum"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/orszag-vilag/trump-nem-hisz-a-klimavaltozasrol-szolo-kormanyzati-jelentesben-foglalt-veszelyekben-2696971/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>Hirdetés</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_71054" class="goAdverticum"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legolvasottabb</span>
                    </h2>
        
                
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2017/09/programill-1-150x150.jpg?mwfmv=1538768837">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/fehervariak-osszefogasa-lett-a-tolvaj-veszte-2692918">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/02/bilincs-150x150.jpg?mwfmv=1522743480">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/fehervariak-osszefogasa-lett-a-tolvaj-veszte-2692918">Fehérváriak összefogása lett a tolvaj veszte</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kozelet/forgalomkorlatozasok-lesznek-szerdan-szekesfehervaron-2683861">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2017/09/utfelujitasforgalomkorlatozasill-150x150.jpg?mwfmv=1523955145">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kozelet/forgalomkorlatozasok-lesznek-szerdan-szekesfehervaron-2683861">Forgalomkorlátozások lesznek szerdán Székesfehérváron</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/szemelyauto-es-motorkerekparos-utkozott-a-81-es-uton-2692177">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2017/09/motorosmotorbalesetgazolasill-150x150.jpg?mwfmv=1538243647">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/szemelyauto-es-motorkerekparos-utkozott-a-81-es-uton-2692177">Személyautó és motorkerékpáros ütközött a 81-es úton</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/eltunt-egy-17-eves-sarbogardi-lany-2690161">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/06/SomogyiLaura-e1527919593871-150x150.jpg?mwfmv=1542963684">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/eltunt-egy-17-eves-sarbogardi-lany-2690161">Eltűnt egy 17 éves sárbogárdi lány</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="enews-weather-module-container">
    <div class="enews-weather-module-first-row">
        <div class="enews-weather-module-city-selector">
            <div id="loadingDivModul" class="loader"></div>
            <select class="weatherSelect" name="weatherSelect">
                                    <option value="Budapest" >
                        Budapest                    </option>
                                    <option value="Debrecen" >
                        Debrecen                    </option>
                                    <option value="Győr" >
                        Győr                    </option>
                                    <option value="Miskolc" >
                        Miskolc                    </option>
                                    <option value="Pécs" >
                        Pécs                    </option>
                                    <option value="Siófok" >
                        Siófok                    </option>
                                    <option value="Szeged" >
                        Szeged                    </option>
                                    <option value="Szolnok" >
                        Szolnok                    </option>
                                    <option value="Szombathely" >
                        Szombathely                    </option>
                                    <option value="Békéscsaba" >
                        Békéscsaba                    </option>
                                    <option value="Eger" >
                        Eger                    </option>
                                    <option value="Kaposvár" >
                        Kaposvár                    </option>
                                    <option value="Kecskemét" >
                        Kecskemét                    </option>
                                    <option value="Nagykanizsa" >
                        Nagykanizsa                    </option>
                                    <option value="Nyíregyháza" >
                        Nyíregyháza                    </option>
                                    <option value="Salgótarján" >
                        Salgótarján                    </option>
                                    <option value="Sopron" >
                        Sopron                    </option>
                                    <option value="Székesfehérvár" selected>
                        Székesfehérvár                    </option>
                                    <option value="Szekszárd" >
                        Szekszárd                    </option>
                                    <option value="Tatabánya" >
                        Tatabánya                    </option>
                                    <option value="Veszprém" >
                        Veszprém                    </option>
                                    <option value="Zalaegerszeg" >
                        Zalaegerszeg                    </option>
                                    <option value="Dunaújváros" >
                        Dunaújváros                    </option>
                            </select>
        </div>
            </div>
    <div class="enews-weather-module-second-row">
        <div class="enews-weather-module-current-weather">
            <div class="enews-weather-module-temperatures">
                <div class="enews-weather-module-current-temperature">
                    3°
                </div>
                <div class="enews-weather-module-max-temperature">
                    5°
                </div>
                <div class="enews-weather-module-min-temperature">
                    3°
                </div>
            </div>
            <img class="enews-weather-module-current-icon" src="/wp-content/themes/megyeilapok2017/images/14.svg"/>
            <div class="enews-weather-module-skies">
                Szitálás. gyenge eső            </div>
        </div>
        <div class="enews-weather-module-forecast">
                                        <div class="enews-weather-module-forecast-day day-1">
                    <div class="enews-weather-module-forecast-dayname">
                        Sz                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/15.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        3°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        -1°
                    </div>
                </div>
                                            <div class="enews-weather-module-forecast-day day-2">
                    <div class="enews-weather-module-forecast-dayname">
                        Cs                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/0.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        1°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        -7°
                    </div>
                </div>
                                            <div class="enews-weather-module-forecast-day day-3">
                    <div class="enews-weather-module-forecast-dayname">
                        P                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/0.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        0°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        -6°
                    </div>
                </div>
                                            <div class="enews-weather-module-forecast-day day-4">
                    <div class="enews-weather-module-forecast-dayname">
                        Sz                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/5.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        0°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        -6°
                    </div>
                </div>
                                    </div>
    </div>
    <div class="enews-weather-module-third-row">
                    <a href="/helyi-idojaras/">
                <div class="enews-weather-module-more-info-button">
                                        Részletes előrejelzés                                    </div>
            </a>
            </div>
</div>

<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container et_pb_advertising enews-ad-offerer
">
        <h2><span>Hirdetés</span></h2>

            <a href="https://www.feol.hu/pr/oszbol-a-telbe-a-lenti-termalfurdoben-2694931/"><img src="https://www.feol.hu/wp-content/uploads/2018/11/lentipr-300x191.jpg?mwfmv=1543219459" class="enews-article-offerer-img"/></a>
    
    <div class="enews-article-offerer-title-container">
        <div class="enews-article-offerer-title-regular">
            <a href="https://www.feol.hu/pr/oszbol-a-telbe-a-lenti-termalfurdoben-2694931/" class="title">ŐSZBŐL A TÉLBE A LENTI TERMÁLFÜRDŐBEN</a>
        </div>
    </div>

    
    <div class="enews-article-offerer-border"></div>
</div>

<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container et_pb_advertising enews-ad-offerer
">
        <h2><span>Hirdetés</span></h2>

            <a href="https://www.feol.hu/pr/a-te-varosod-a-te-divatod-tervezd-meg-alkotoi-palyazat-eredmenyhirdetes-es-trunk-tomi-dablty-kozonsegtalalkozo-2695318/"><img src="https://www.feol.hu/wp-content/uploads/2018/11/LHfbposztsajtomutacioSzekesfehervar2-300x300.jpg?mwfmv=1543228988" class="enews-article-offerer-img"/></a>
    
    <div class="enews-article-offerer-title-container">
        <div class="enews-article-offerer-title-regular">
            <a href="https://www.feol.hu/pr/a-te-varosod-a-te-divatod-tervezd-meg-alkotoi-palyazat-eredmenyhirdetes-es-trunk-tomi-dablty-kozonsegtalalkozo-2695318/" class="title">„A te városod, a te divatod, tervezd meg” alkotói pályázat eredményhirdetés és Trunk Tomi (Dablty) közönségtalálkozó</a>
        </div>
    </div>

    
    <div class="enews-article-offerer-border"></div>
</div>

<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container et_pb_advertising enews-ad-offerer
">
        <h2><span>Hirdetés</span></h2>

            <a href="https://www.feol.hu/pr/erre-figyelj-ha-hasznalt-autot-veszel-2689021/"><img src="https://www.feol.hu/wp-content/uploads/2018/11/piar-300x204.jpg?mwfmv=1542965486" class="enews-article-offerer-img"/></a>
    
    <div class="enews-article-offerer-title-container">
        <div class="enews-article-offerer-title-regular">
            <a href="https://www.feol.hu/pr/erre-figyelj-ha-hasznalt-autot-veszel-2689021/" class="title">Erre figyelj, ha használt autót veszel!</a>
        </div>
    </div>

    
    <div class="enews-article-offerer-border"></div>
</div>

<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container et_pb_advertising enews-ad-offerer
">
        <h2><span>Hirdetés</span></h2>

            <a href="https://www.feol.hu/pr/xbody-szekesfehervar-2685721/"><img src="https://www.feol.hu/wp-content/uploads/2018/11/xbodyfejlec-300x199.jpg?mwfmv=1542812140" class="enews-article-offerer-img"/></a>
    
    <div class="enews-article-offerer-title-container">
        <div class="enews-article-offerer-title-regular">
            <a href="https://www.feol.hu/pr/xbody-szekesfehervar-2685721/" class="title">Xbody Székesfehérvár</a>
        </div>
    </div>

    
    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vilaghir-porholdat-talalt-a-badacsonytordemici-csillagasz-66477/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Világhír! Porholdat talált a badacsonytördemici csillagász' class='title'>Világhír! Porholdat talált a badacsonytördemici csillagász</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vitorlasversenyek-kerestetnek-66546/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vitorlásversenyek kerestetnek!' class='title'>Vitorlásversenyek kerestetnek!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2018.11.29.</span><span class='second'>14.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/a-pupos-monostori-erod-65166/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A púpos – Monostori Erőd' class='title'>A púpos – Monostori Erőd</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2018.11.29.</span><span class='second'>18.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/szent-peter-esernyoje-63723/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szent Péter esernyője' class='title'>Szent Péter esernyője</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2018.11.30.</span><span class='second'>09.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/siofok50-varosnap-63595/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Siófok50 Városnap' class='title'>Siófok50 Városnap</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2018.11.30.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/adventi-vasar-siofokon-63589/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Adventi vásár Siófokon' class='title'>Adventi vásár Siófokon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_71055" class="goAdverticum"></div>

<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                        <div class="enews-article-offerer-content-container  enews-article-no-bg">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/eloreleptek-az-iszkaszentgyorgyi-tuzoltok-2696401/">
        <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2017/09/tuzoltosagtuzoltotuzill-454x302.jpg?mwfmv=1530085050">
    </a>
                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Lánglovagok
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author">B. Kiss László</span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/kozelet/helyi-kozelet/eloreleptek-az-iszkaszentgyorgyi-tuzoltok-2696401/">Előreléptek az iszkaszentgyörgyi tűzoltók</a>
                    </div>
                </div>
            </div>
            </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4106552" class="goAdverticum"></div>

<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-center">
        <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
        <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Látni és látszani is fontos</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">9 perce</span>
    </div>        <div class="enews-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/kerekparos-latni-latszani-rendorseg-2696473/">Kevesebb a világítás nélküli kerékpáros Fejérben</a>
        </div>
                    <div class="enews-article-offerer-lead-container">Novemberben 16. alkalommal hirdették meg a Hányan bringáznak lámpa nélkül? elnevezésű, önkéntesek munkájára épülő felmérést, amelyet évente kétszer tartanak országszerte. </div>
            </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy Rutcz Józsefné szül. Takács Mária volt zámolyi lakos életének 89. évében elhunyt. Temetése 2018. november 30-án 14 órakor a zámolyi katolikus temetőben lesz. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család.</div>
                        <div class="swiper-slide">Legyen e pár sor köszönet és méltó hála mindazoknak, akik felejthetetlen halottunkat<b> MOLNÁR MERCÉDESZT</b> utolsó útjára elkísérték, a szeretet virágaival elhalmozták, vagy bármily módon fájdalmunkat enyhíteni igyekeztek. Gyászoló család</div>
                        <div class="swiper-slide">&quot;Ami neked csend és nyugalom, az nekünk örökös fájdalom.&quot; EMLÉKEZ<b>ÉS RUZICS ISTV</b>ÁN halálának 6. évfordulóján. Szerető feleséged, családod és imádott dédunokáid</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> LENGYEL VIKTORNÉ szül. Mészáros Klára zongora és szolfézstanár, a Hermann László Zeneiskola címzetes igazga</b>tója életének 80. évében csendesen megpihent. Hamvasztás utáni búcsúztatása 2018. november 30-án 13.30 órakor lesz a székesfehérvári Budai úti református templomban. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  Elpihent a kéz, mely értünk dolgozott, Lelkünkben élni fogsz, míg szívünk dobog. De te számunkra nem leszel halott, Élni fogsz, mint a csillagok.&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesapánk, nagy<b>apánk TÓTH JENŐ az Alba Volán nyug</b>díjasa életének 80. évében, tragikus hirtelenséggel, örökre megpihent. Temetése  2018. november 27-én 15 órakor lesz a székesfehérvári Sóstói Evangélikus temetőben.  Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak. Gyászoló családja</div>
                        <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott, Számunkra te nem leszel halott, Örökké élni fogsz, mint a csillagok.&quot;  Soha el nem múló szeretettel emlék<b>ezünk KÓSA JÁNOSNÉ szül. Szekeres M</b>argit halálának 10. évfordulóján. Szerető családod</div>
                        <div class="swiper-slide">&quot;Megállt a szív, megállt a kéz, nincsen szó az ajkadon. Szívünkben örökké élsz, mert szerettünk nagyon.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy KÓSA JÁNOS úrhidai </b>lakos 70 éves korában örökre megpihent. Temetése 2018. november 28-án 13 órakor a Béla úti temető vízbemosásos parcellájánál lesz. Kérjük, 1 szál virággal búcsúzzanak! Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik szerettünket. Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> BEKE ISTVÁN</b> 70 éves korában elhunyt. Temetése 2018. november 28-án 9 órakor lesz a Sóstói Katolikus temetőben. Gyászoló család</div>
                        <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak a rokonoknak, barátoknak, munkatársaknak, akik<b> KÖVES ZOLTÁNNÉ született Jávori Márt</b>a temetésén részt vettek, sírjára koszorút, virágot helyeztek, mély gyászunkban velünk osztoztak. Gyászoló család</div>
                        <div class="swiper-slide">Bánatos szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> NAGY ISTVÁN Aranykoszorús kőfaragó meste</b>r életének 81. évében, 2018. november 17-én elhunyt. Temetése 2018. november 26-án, hétfőn 14 órakor lesz a Sóstói Evangélikus temetőben. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Lehajtott fejű Krisztus a kereszten: Immár a föld emlőit eleresztem. A föld tejével telnem szűk-kevés: Csak Te benned a beteljesedés.&quot; Sík Sándor Mély fájdalommal, de Isten akaratában megnyugodva tudatjuk mindazokkal, akik ismerték és szerették,<b> hogy TAKÁCS L</b>ÁSZLÓ 91 éves korában visszaadta lelkét teremtőjének. Temetése 2018. november 26-án 14.30-kor lesz a székesfehérvári Hosszú temetőben. Gyászolják felesége, fia, leánya, menye, unokái és dédunokája</div>
                        <div class="swiper-slide">&quot;Nélküled szomorú a szívünk, üres a házunk. Még most sem hisszük el, hogy hiába várunk.&quot; Összetört szívvel tudatjuk mindazokkal, akik szerették és ismerték, <b>hogy MOLNÁR MERCÉ</b>DESZ 2018. november 14-én, életének 17. évében tragikus balesetben elhunyt. Temetése 2018. november 24-én 11 órakor lesz a seregélyesi temetőben. Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> HAJSÓ GUSZTÁV</b> életének 89. évében, családja körében elhunyt.  Búcsúztatója 2018. november 26-án 13 órakor az agárdi katolikus templomban lesz. Kérjük, hogy tiszteletüket egy szál virággal tegyék. Gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> LAUBER LÁSZLÓ</b> 90 éves korában elhunyt. Temetése 2018. 11. 24-én (szombaton) 13 órakor lesz a kálozi katolikus temetőben. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban bármilyen módon osztoznak. Gyászoló család</div>
                        <div class="swiper-slide">Ezúton mondunk köszönetet mindazoknak a kedves rokonoknak és ismerősöknek, akik felejthetetlen halottunk<b> BRÜCKLER KÁROLYNÉ szül. Németh Erzsébe</b>t temetésén megjelentek, sírjára koszorút, virágot helyeztek, részvétükkel mélységes gyászunkban osztoztak. Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> ALPEK PÁLNÉ szül. Parrag Iré</b>n hosszantartó súlyos betegség után  életének 67. évében elhunyt. Temetése 2018. november 24-én szombaton 15 órakor lesz a sárbogárdi Huszár temetőben. Gyászoló család</div>
                        <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni, Búcsúztam volna tőletek, de erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy FODOR </b>EDIT 46 éves korában rövid betegség után örökre megpihent. Temetése 2018.november 24-én 14 óra 30 perckor lesz  a kápolnásnyéki temetőben.  Ezúton mondunk köszönetet mindazoknak,  akik fájdalmunkban osztoznak.  Külön köszönetet mondunk a seregélyesi Aranybárka dolgozóinak  szeretetükért és lelkiismeretes önzetlen munkájukért.  Gyászoló család</div>
                        <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra te nem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk, hogy szeretett édesan<b>yánk FILEP GABRI</b>ELLA 92 éves korában 2018. november 19-én e<b>lh</b>unyt. A gyászoló család</div>
                        <div class="swiper-slide">"Áldott az Úr, hogy csodálatossá tette kegyelmét rajtam..."                                                                    (Zsolt 31,22) Szomorú szívvel, de Isten akaratában megnyugodva tudatjuk mindazokkal, akik szerették és tisztelték, hogy Nt. BÁNYAI LÁSZLÓ nyugalmazott székesfehérvári református lelkipásztor életének 89. esztendejében csendesen elhunyt. Eltávozott szerettünket 2018. november 24-én 12 órakor a székesfehérvári Széchenyi utcai református templomban megtartott hálaadó istentiszteletet követően kísérjük utolsó földi útjára a Sóstói református temetőbe. Kérjük, hogy koszorú helyett az erre szánt összeggel -perselyadományként- a Dunaalmási Református Szeretetházat támogassák. Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KERTÉSZ CSABA</b> 64 éves korában elhunyt. Temetése 2018. november 22-én 13 órakor lesz a Béla úti temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4748216" class="goAdverticum"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/orszag-vilag/kevesebb-penzbehajtas-indult-iden-mint-tavaly-2696956/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/11/shutterstock546537448-150x150.jpg?mwfmv=1543294977">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">javuló anyagi helyzet</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/orszag-vilag/kevesebb-penzbehajtas-indult-iden-mint-tavaly-2696956/">Kevesebb pénzbehajtás indult idén, mint tavaly</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/kultura/hazai-kultura/magyarok-a-selyemuton-2696959/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/11/KEPA20181002067-150x150.jpg?mwfmv=1543267695">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Kiállítás</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/kultura/hazai-kultura/magyarok-a-selyemuton-2696959/">Magyarok a Selyemúton</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/sport/helyi-sport/a-dontetlenek-napja-volt-2696764/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2017/09/fociill-1-150x150.jpg?mwfmv=1531072966">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Foci</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">8 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/helyi-sport/a-dontetlenek-napja-volt-2696764/">A döntetlenek napja volt</a>
            </div>
                            <span class="enews-article-offerer-author">Káldor András</span>
                    </div>
    </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/sport/helyi-sport/kiuteses-fradi-siker-a-mol-vidi-ellen-2696734/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/11/kvvidinoifoci10-e1543266401799-150x150.jpg?mwfmv=1543266419">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Női foci</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">9 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/helyi-sport/kiuteses-fradi-siker-a-mol-vidi-ellen-2696734/">Kiütéses Fradi-siker a Mol Vidi ellen</a>
            </div>
                            <span class="enews-article-offerer-author">Bagotai Balázs</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/sport/helyi-sport/rendes-jatekidoben-nem-jutottak-dulore-a-titanok-es-az-ftc-2696716/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/11/DSC5292-e1543266254586-150x150.jpg?mwfmv=1543266273">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Apró különbség </span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">9 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/helyi-sport/rendes-jatekidoben-nem-jutottak-dulore-a-titanok-es-az-ftc-2696716/">Rendes játékidőben nem jutottak dűlőre a Titánok és az FTC</a>
            </div>
                            <span class="enews-article-offerer-author">Bagotai Balázs</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/egyperces/sikeresen-landolt-a-marson-az-insight-robotgeologus-urszonda-2696647/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/11/0001B486A-150x150.jpg?mwfmv=1543265349">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">újabb lépés</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">9 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/egyperces/sikeresen-landolt-a-marson-az-insight-robotgeologus-urszonda-2696647/">Sikeresen landolt a Marson az InSight robotgeológus űrszonda</a>
            </div>
                    </div>
    </div>
    </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járási székhelyek</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A FEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	    <link href="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">		
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több, mint 700 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">	
                    <center>
                        <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                        <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a>	
                    </center>
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://likebalaton.hu/">Likebalaton</a></li><li><a href="https://likebalaton.hu/programok/">Programok</a></li><li><a href="https://likebalaton.hu/hireink/">Hírek</a></li><li><a href="https://likebalaton.hu/strand-es-wellness/">Strandok</a></li><li><a href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a></li><li><a href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/receptek">Receptek</a></li><li><a href="http://www.mindmegette.hu/desszertek">Desszertek</a></li><li><a href="http://www.mindmegette.hu/dieta">Diéták</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta recept</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Dunántúli Napló - Baranya</a></li><li><a href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a></li><li><a href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a></li><li><a href="https://www.teol.hu/">Tolnai Népújság - Tolna</a></li><li><a href="https://www.szoljon.hu/">Új Néplap - Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a></li><li><a href="https://www.vaol.hu/">Vas Népe - Vas</a></li><li><a href="https://www.veol.hu/">Napló - Veszprém</a></li><li><a href="https://www.zaol.hu/">Zalai Hírlap - Zala</a></li><li><a href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a></li><li><a href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
    	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="80e3c7381a">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.0'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.0'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.0'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a751422b50","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"a25cfa48ba","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2696971","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.17.6'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708753'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.17.6'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.17.6'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/orszag-vilag\/trump-nem-hisz-a-klimavaltozasrol-szolo-kormanyzati-jelentesben-foglalt-veszelyekben-2696971\/","ajax_url":"https:\/\/www.feol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2696971","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458014'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.feol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksfeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>