<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Szlávik: az engedélyezett védőoltások hatékonyak és biztonságosak | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Azok a védőoltások, amelyeket a hatóságok engedélyeznek – legyenek akár hagyományosan vagy korszerű, új technológiával előállítva – egyaránt hatékonyak és biztonságosak – mondta a Dél-pesti Centrumkórház infektológus főorvosa szombaton a közmédiának."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.veol.hu/orszag-vilag/szlavik-az-engedelyezett-vedooltasok-hatekonyak-es-biztonsagosak-4350799/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Szlávik: az engedélyezett védőoltások hatékonyak és biztonságosak | FEOL" />
<meta property="og:description" content="Akár korszerű, akár hagyományos technikával állították elő azokat." />
<meta property="og:url" content="https://www.feol.hu/orszag-vilag/szlavik-az-engedelyezett-vedooltasok-hatekonyak-es-biztonsagosak-4613815/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBFEOL1400x900.png" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBFEOL1400x900.png" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Azok a védőoltások, amelyeket a hatóságok engedélyeznek – legyenek akár hagyományosan vagy korszerű, új technológiával előállítva – egyaránt hatékonyak és biztonságosak – mondta a Dél-pesti Centrumkórház infektológus főorvosa szombaton a közmédiának." />
<meta name="twitter:title" content="Szlávik: az engedélyezett védőoltások hatékonyak és biztonságosak | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2017/09/FBFEOL1400x900.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.feol.hu/orszag-vilag/szlavik-az-engedelyezett-vedooltasok-hatekonyak-es-biztonsagosak-4613815/#webpage","url":"https://www.feol.hu/orszag-vilag/szlavik-az-engedelyezett-vedooltasok-hatekonyak-es-biztonsagosak-4613815/","inLanguage":"hu","name":"Szl\u00e1vik: az enged\u00e9lyezett v\u00e9d\u0151olt\u00e1sok hat\u00e9konyak \u00e9s biztons\u00e1gosak | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"datePublished":"2021-01-23T16:01:35+00:00","dateModified":"2021-01-23T16:01:35+00:00","description":"Azok a v\u00e9d\u0151olt\u00e1sok, amelyeket a hat\u00f3s\u00e1gok enged\u00e9lyeznek \u2013 legyenek ak\u00e1r hagyom\u00e1nyosan vagy korszer\u0171, \u00faj technol\u00f3gi\u00e1val el\u0151\u00e1ll\u00edtva \u2013 egyar\u00e1nt hat\u00e9konyak \u00e9s biztons\u00e1gosak \u2013 mondta a D\u00e9l-pesti Centrumk\u00f3rh\u00e1z infektol\u00f3gus f\u0151orvosa szombaton a k\u00f6zm\u00e9di\u00e1nak."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1611246164' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521902' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755328'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014483'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=4613815' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Forszag-vilag%2Fszlavik-az-engedelyezett-vedooltasok-hatekonyak-es-biztonsagosak-4613815%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Forszag-vilag%2Fszlavik-az-engedelyezett-vedooltasok-hatekonyak-es-biztonsagosak-4613815%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4613815 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fejer-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/aba">Aba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/adony">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/bodajk">Bodajk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/csakvar">Csákvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/enying">Enying</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/ercsi">Ercsi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/etyek">Etyek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/gardony">Gárdony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/martonvasar">Martonvásár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/mezofalva">Mezőfalva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://feol.hu/regio/mor/">MÓR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/perkata">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/polgardi">Polgárdi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/racalmas">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/sarbogard">Sárbogárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/seregelyes">Seregélyes</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/velence">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">ELŐFIZETÉS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/galeriak/">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/titanok/">Titánok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/baleset">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://feol.hu/tunderszepek.jelentkezes">Tündérszépek Jelentkezés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            8°
        </div>
        <div class="header-current-weather-max-temperature">
            10°
        </div>
        <div class="header-current-weather-min-temperature">
            8°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Rajmund</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">23.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://stream.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/245190" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.feol.hu/cimke/fejer-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/regio/aba">Aba</a><li class="menu-item"><a href="http://feol.hu/regio/adony">Adony</a><li class="menu-item"><a href="https://www.feol.hu/regio/bicske">BICSKE</a><li class="menu-item"><a href="http://feol.hu/regio/bodajk">Bodajk</a><li class="menu-item"><a href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a><li class="menu-item"><a href="http://feol.hu/regio/csakvar">Csákvár</a><li class="menu-item"><a href="http://feol.hu/regio/enying">Enying</a><li class="menu-item"><a href="http://feol.hu/regio/ercsi">Ercsi</a><li class="menu-item"><a href="http://feol.hu/regio/etyek">Etyek</a><li class="menu-item"><a href="http://feol.hu/regio/gardony">Gárdony</a><li class="menu-item"><a href="http://feol.hu/regio/martonvasar">Martonvásár</a><li class="menu-item"><a href="http://feol.hu/regio/mezofalva">Mezőfalva</a><li class="menu-item"><a href="https://feol.hu/regio/mor/">MÓR</a><li class="menu-item"><a href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a><li class="menu-item"><a href="http://feol.hu/regio/perkata">Perkáta</a><li class="menu-item"><a href="http://feol.hu/regio/polgardi">Polgárdi</a><li class="menu-item"><a href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a><li class="menu-item"><a href="http://feol.hu/regio/racalmas">Rácalmás</a><li class="menu-item"><a href="http://feol.hu/regio/sarbogard">Sárbogárd</a><li class="menu-item"><a href="http://feol.hu/regio/seregelyes">Seregélyes</a><li class="menu-item"><a href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a><li class="menu-item"><a href="http://feol.hu/regio/velence">Velence</a></ul></li><li class=" menu-item "><a href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" menu-item  menu-item-has-children"><a href="#">ELŐFIZETÉS</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/galeriak/">Galériák</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="http://feol.hu/sport">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a><li class="menu-item"><a href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/titanok/">Titánok</a><li class="menu-item"><a href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/cimke/baleset">Balesetek</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.feol.hu/allas/">ÁLLÁS</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a><li class="menu-item"><a href="https://www.feol.hu/gyasz/">Gyász</a></ul></li><li class=" menu-item  red-menu-item "><a href="https://feol.hu/tunderszepek.jelentkezes">Tündérszépek Jelentkezés</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                növekszik az oltási kedv            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 01. 23. 17:01                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/orszag-vilag/szlavik-az-engedelyezett-vedooltasok-hatekonyak-es-biztonsagosak-4613815/"
                       data-share-title="Szlávik: az engedélyezett védőoltások hatékonyak és biztonságosak" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/orszag-vilag/szlavik-az-engedelyezett-vedooltasok-hatekonyak-es-biztonsagosak-4613815/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Szlávik: az engedélyezett védőoltások hatékonyak és biztonságosak        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4613815" class="post-4613815 enews_article type-enews_article status-publish hentry enews_article_tags-szlavik-janos enews_article_tags-vedooltas enews_article_columns-orszag-vilag mw_dossier-jarvany" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Azok a védőoltások, amelyeket a hatóságok engedélyeznek – legyenek akár hagyományosan vagy korszerű, új technológiával előállítva – egyaránt hatékonyak és biztonságosak – mondta a Dél-pesti Centrumkórház infektológus főorvosa szombaton a közmédiának.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.feol.hu/bulvar-celeb/tunderszepek-2021-4479217/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Szlávik János hozzátette: bár elképzelhető, hogy a hatékonyság és az oltási reakciók szempontjából van különbség a védőoltások között, de abban nincs, hogy</p>
<blockquote><p>valamennyi törzskönyvezett vakcina megakadályozza azt, hogy a beoltott súlyos állapotba kerüljön, intenzív osztályra jusson és meghaljon – hangsúlyozta.</p></blockquote>
<p>Emlékeztetett: a járvány első hulláma idején a jelenleginél sokkal több ember szerette volna beoltatni magát a koronavírus ellen, az esetek nyári csökkenésével azonban ez az arány is alacsonyabb lett. Hozzátette: emellett ősszel elindult egy oltásellenes hangulat, de ahogy megjelent az első hatékony oltóanyag Magyarországon – amelynek láthatóan nincsenek súlyos szövődményei – az oltakozási kedv ismét emelkedni kezdett.</p>
<blockquote><p>A legújabb számítások szerint már 30 százalék felett van azoknak az aránya Magyarországon, akik mindenképpen beoltatnák magukat a koronavírus ellen – mondta.</p></blockquote>
<p>A főorvos hangsúlyozta: Magyarországon eddig is sokféle védőoltást használtak, a gyermekeket több mint 20 vakcinával oltják be, de utazásokhoz kötötten vagy prevenciós céllal – például a méhnyakrák vagy az agyvelőgyulladás esetében – is adnak be védőoltásokat.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Felhívta a figyelmet arra, hogy a koronavírus elleni vakcináknál is végigmentek a kutatók ugyanazokon a fázisokon, amelyeket a korábbi védőoltásoknál is alkalmaztak, csak sokkal gyorsabban, sokkal több emberen tudták rövid idő alatt kipróbálni, mert óriási összegeket fordítottak a kutatásokra.</p>
<p>A főorvos úgy fogalmazott: az nem várható el, hogy teljesen eltüntessék a betegséget, mint a feketehimlő esetében, mert a koronavírus szinte biztosan velünk marad. De a védőoltásokkal – amelyek összetételén elképzelhető, hogy a mutációk miatt később majd változtatni kell – a betegség nem fog már milliók halálát okozó járvánnyá válni.</p>
<blockquote><p>Szlávik János kitért az orosz Szputnyik V vakcinára, amely egy harmadik generációs korszerű oltóanyagon alapul. Ez az a technika, amit a brit AstraZeneca gyártásánál is alkalmaznak, és egy ártalmatlan adenovírussal váltják ki az ellenanyag termelést. Ezt a technikát az ebolánál már évekkel ezelőtt alkalmazták</p></blockquote>
<p>&#8211; tette hozzá a főorvos.</p>
<p>Kiemelte: a védőoltások hosszabb védettséget adnak, mint a betegség, hiszen sok koronavíruson átesett ember szervezetében nincs a védettséghez elegendő ellenanyag, így akár újra is fertőződhet. A védőoltásokkal azonban olyan mennyiségű antitest jön létre, amely legalább 6-8 hónapig biztosan megvédi a beoltottakat. Megjegyezte: azért csak ennyi időt tudnak garantálni a szakemberek, mert ennél több idő nem telt még el az első védőoltások beadása óta.</p>
<p>Szlávik János kijelentette: a nyájimmunitás a lakosság 50-60 százalékának beoltásával érhető el. Azonban a járványveszély megszűnte után is maradhatnak koronavírusos esetek, viszont nem betegszenek meg és kerülnek kórházba tömegek – mondta.<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Járvány</span>
                                    <a href="https://www.feol.hu/orszag-vilag/kasler-miklos-a-szerb-egeszsegugyi-miniszterrel-egyeztetett-telefonon-4613629/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Kásler Miklós a szerb egészségügyi miniszterrel egyeztetett telefonon</span>
                        </div>
                    </a>
                                                        <a href="https://www.feol.hu/orszag-vilag/elen-jarunk-oltasokban-az-eu-ban-mar-negy-vakcinat-engedelyeztek-4613563/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Élen járunk oltásokban az EU-ban: már négy vakcinát engedélyeztek</span>
                        </div>
                    </a>
                                                        <a href="https://www.feol.hu/orszag-vilag/a-fertozottek-szama-tobb-mint-98-millio-a-halalos-aldozatoke-21-millio-a-vilagon-4613428/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>A fertőzöttek száma több mint 98 millió, a halálos áldozatoké 2,1 millió a világon</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/jarvany/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/szlavik-janos" rel="tag">Szlávik János</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vedooltas" rel="tag">védőoltás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/jol-jarnak-az-uj-amerikai-elnokkel-a-transznemuek-5816505?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Jól járnak az új amerikai elnökkel a transzneműek" alt="Jól járnak az új amerikai elnökkel a transzneműek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5816505_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Jól járnak az új amerikai elnökkel a transzneműek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kokeny-attila-ugy-erzem-hogy-megfulladok-5792495?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Kökény Attila: úgy érzem, hogy megfulladok" alt="Kökény Attila: úgy érzem, hogy megfulladok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5792495_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kökény Attila: úgy érzem, hogy megfulladok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kozepiskolai-felveteli-9-evfolyamba-jelentkezok-matematika-feladatsor-megoldassal-5816054?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Középiskolai felvételi: 9. évfolyamba jelentkezők - Matematika feladatsor megoldással" alt="Középiskolai felvételi: 9. évfolyamba jelentkezők - Matematika feladatsor megoldással"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5816054_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Középiskolai felvételi: 9. évfolyamba jelentkezők - Matematika feladatsor megoldással</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/oltasi-botrany-spanyolorszagban-5808921?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Oltási botrány Spanyolországban" alt="Oltási botrány Spanyolországban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5808921_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Oltási botrány Spanyolországban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/orosz-nem-szovjet-5816026?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Orosz, nem szovjet" alt="Orosz, nem szovjet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5816026_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Orosz, nem szovjet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/itt-tudhatsz-meg-mindent-a-mai-kozepiskolai-felvetelirol-cikkunk-folyamatosan-frissul-5817017?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Itt tudhatsz meg mindent a mai középiskolai felvételiről – Cikkünk folyamatosan frissül" alt="Itt tudhatsz meg mindent a mai középiskolai felvételiről – Cikkünk folyamatosan frissül"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5817017_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Itt tudhatsz meg mindent a mai középiskolai felvételiről – Cikkünk folyamatosan frissül</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/anyu-mar-nem-lesz-jobban-leultette-a-kisfiat-es-elmondta-neki-napjaik-vannak-hatra-egyutt-5817135?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="&quot;Anyu már nem lesz jobban&quot; - Leültette a kisfiát és elmondta neki, napjaik vannak hátra együtt" alt="&quot;Anyu már nem lesz jobban&quot; - Leültette a kisfiát és elmondta neki, napjaik vannak hátra együtt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5817135_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">&quot;Anyu már nem lesz jobban&quot; - Leültette a kisfiát és elmondta neki, napjaik vannak hátra együtt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/elpusztitanak-kozel-ezer-karokatonat-mert-naponta-1-tonna-halat-esznek-ki-a-tobol-5768700?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Elpusztítanak közel ezer kárókatonát, mert naponta 1 tonna halat esznek ki a tóból" alt="Elpusztítanak közel ezer kárókatonát, mert naponta 1 tonna halat esznek ki a tóból"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10175_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Elpusztítanak közel ezer kárókatonát, mert naponta 1 tonna halat esznek ki a tóból</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/orszag-vilag/szlavik-az-engedelyezett-vedooltasok-hatekonyak-es-biztonsagosak-4613815/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267739" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szlavik-janos-a-szputnyik-v-ugyanazzal-a-technologiaval-keszult-mint-a-brit-oltas-5825813?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szlávik János: A Szputnyik V ugyanazzal a technológiával készült, mint a brit oltás' class='title'>Szlávik János: A Szputnyik V ugyanazzal a technológiával készült, mint a brit oltás<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-01-23 16:50:51">9 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nb-i-nem-esett-gol-dontetlent-jatszott-a-mezokovesd-kisvardan-5825216?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: nem esett gól, döntetlent játszott a Mezőkövesd Kisvárdán' class='title'>NB I: nem esett gól, döntetlent játszott a Mezőkövesd Kisvárdán<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-01-23 16:22:46">37 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/fa-kupa-a-southampton-kiejtette-az-arsenalt-5824338?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='FA-kupa: a Southampton kiejtette az Arsenalt' class='title'>FA-kupa: a Southampton kiejtette az Arsenalt<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-01-23 15:12:16">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-celok-nem-valtoztak-5824014?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A célok nem változtak' class='title'>A célok nem változtak<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-01-23 15:12:36">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megujult-mozigeppel-varjak-az-ujranyitast-5825306?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megújult mozigéppel várják az újranyitást' class='title'>Megújult mozigéppel várják az újranyitást<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-01-23 16:00:28">59 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/igeretes-koltokent-tartjak-szamon-a-celldomolki-horvath-florenciat-5826366?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ígéretes költőként tartják számon a celldömölki Horváth Florenciát' class='title'>Ígéretes költőként tartják számon a celldömölki Horváth Florenciát<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2021-01-23 17:30:54">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mi-tortent-horvatorszag-felfuggeszti-a-lakossag-oltasat-5824126?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Mi történt? Horvátország felfüggeszti a lakosság oltását' class='title'>Mi történt? Horvátország felfüggeszti a lakosság oltását<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-01-23 15:15:00">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/bulvar-celeb/hazai-bulvar-celeb/tragedia-bacs-kiskunban-egy-egesz-osztaly-nezte-vegig-a-tornatanarno-halalat-4602832/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1123817shutterstock1719222640-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/sqGKlkpP9Jj9XzeLLIRt4k5PVF9WRVJZX1NFQxfpaafiBMvHhfiSiseABGnN2Oy5rfI8haATYRlytqJ8/1123817shutterstock1719222640-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/bulvar-celeb/hazai-bulvar-celeb/tragedia-bacs-kiskunban-egy-egesz-osztaly-nezte-vegig-a-tornatanarno-halalat-4602832/">Tragédia Bács-Kiskunban: egy egész osztály nézte végig a tanárnő halálát</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/fehervarrol-tovabb-metroval-4598824/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DKOS20200319035-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/tpP9vGlrNU6iiJzRZOZlx05PVF9WRVJZX1NFQ+WyjJ6QC8p237ppERCjI12QxLE7YxPBBvB__zfU87EZFaeevjeBC+PxjnNhhRriYhvSnQyVjSaXNQV5cVwD9uik=/DKOS20200319035-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/fehervarrol-tovabb-metroval-4598824/">Fehérvárról tovább metróval</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/szornyu-halala-lehetett-a-nonek-akinek-beszorult-a-feje-a-kocsija-es-egy-fizetoautomata-koze-4607218/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1221982shutterstock1873177048.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/WD4ge2eBZKC8abBI+d93kU5PVF9WRVJZX1NFQ__gq3tP7A2YgQOmyrAajh2aVP__yBmzf2Yvt502YEDTDOU6q1dl54YAu+LCnp9gyQ3jsh1sFFTMDaTJu7T+4+Oog=/1221982shutterstock1873177048.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/szornyu-halala-lehetett-a-nonek-akinek-beszorult-a-feje-a-kocsija-es-egy-fizetoautomata-koze-4607218/">Szörnyű halála lehetett a nőnek, akinek beszorult a feje a kocsija és egy fizetőautomata közé</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/lathatosagi-melleny-nelkul-sotetben-futott-egy-fiu-sukoro-kulteruleten-elutottek-4596205/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/01/0956603jkhljeljkhv.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/01/+otf/80x80/cyXQmMKhhJeZAT7u4KziF05PVF9WRVJZX1NFQ__myATnC0PRXh4HtndHSuTn8eoyAsjNGsTo8e6yPN7E1v1XvQV24gm4ik6QU+x5YsLmNjUML1FNM9LvTd06EmUU=/0956603jkhljeljkhv.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/lathatosagi-melleny-nelkul-sotetben-futott-egy-fiu-sukoro-kulteruleten-elutottek-4596205/">Láthatósági mellény nélkül, sötétben futott egy fiú Sukoró külterületén, elütötték</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/robbant-e-iden-a-felveteli-bomba-feladatok-es-eredmenyek-a-cikkben-179689/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Robbant-e idén a felvételi bomba? – Feladatok és eredmények a cikkben!' class='title'>Robbant-e idén a felvételi bomba? – Feladatok és eredmények a cikkben!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/igy-lesz-szalagos-a-farsangi-fank-tuti-receptet-mutatunk-179330/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Így lesz szalagos a farsangi fánk – tuti receptet mutatunk' class='title'>Így lesz szalagos a farsangi fánk – tuti receptet mutatunk</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/abrahamhegy/hireink/hangokbol-epul-ujja-a-salfoldi-palos-kolostor-179558/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hangokból épül újjá a salföldi Pálos kolostor' class='title'>Hangokból épül újjá a salföldi Pálos kolostor</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/nemzetkozi-tarsakat-kap-a-veszprem-balaton-2023-kulturalis-program-179639/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nemzetközi társakat kap a Veszprém-Balaton 2023 kulturális program' class='title'>Nemzetközi társakat kap a Veszprém-Balaton 2023 kulturális program</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/balatoni-mintas-bogreben-a-kavenak-is-jobb-ize-van-179646/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Balatoni mintás bögrében a kávénak is jobb íze van' class='title'>Balatoni mintás bögrében a kávénak is jobb íze van</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/igy-lehet-tulelni-a-pandemias-honapokat-interju-dr-csernus-imrevel-179374/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Így lehet túlélni a pandémiás hónapokat – interjú Csernus Imrével' class='title'>Így lehet túlélni a pandémiás hónapokat – interjú Csernus Imrével</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/kultura/hazai-kultura/megjelent-az-osi-fejfak-uzenete-cimu-konyv-4613755/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1413555fejfak.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/yZDNxlClBxnACsJjyv9x+05PVF9WRVJZX1NFQ4oN2UO1yI5st8aDrD3w1L0DrFgHxdm97TkD2KcofWML/1413555fejfak.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/yZDNxlClBxnACsJjyv9x+05PVF9WRVJZX1NFQ4oN2UO1yI5st8aDrD3w1L0DrFgHxdm97TkD2KcofWML/1413555fejfak.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/yZDNxlClBxnACsJjyv9x+05PVF9WRVJZX1NFQ4oN2UO1yI5st8aDrD3w1L0DrFgHxdm97TkD2KcofWML/1413555fejfak.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/yZDNxlClBxnACsJjyv9x+05PVF9WRVJZX1NFQ4oN2UO1yI5st8aDrD3w1L0DrFgHxdm97TkD2KcofWML/1413555fejfak.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/yZDNxlClBxnACsJjyv9x+05PVF9WRVJZX1NFQ4oN2UO1yI5st8aDrD3w1L0DrFgHxdm97TkD2KcofWML/1413555fejfak.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/yZDNxlClBxnACsJjyv9x+05PVF9WRVJZX1NFQ4oN2UO1yI5st8aDrD3w1L0DrFgHxdm97TkD2KcofWML/1413555fejfak.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/yZDNxlClBxnACsJjyv9x+05PVF9WRVJZX1NFQ4oN2UO1yI5st8aDrD3w1L0DrFgHxdm97TkD2KcofWML/1413555fejfak.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                temetők elfeledett értékei                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/kultura/hazai-kultura/megjelent-az-osi-fejfak-uzenete-cimu-konyv-4613755/">Megjelent Az ősi fejfák üzenete című könyv</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">növekszik az oltási kedv</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">58 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/orszag-vilag/szlavik-az-engedelyezett-vedooltasok-hatekonyak-es-biztonsagosak-4613815/">Szlávik: az engedélyezett védőoltások hatékonyak és biztonságosak</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Akár korszerű, akár hagyományos technikával állították elő azokat. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesanyám, nagymamánk, nénénk <b>MAJOR JULIANNA </b>94 éves korában elhunyt. Temetése 2021. január 26-án, kedden 9 órakor lesz a Béla úti temetőben. Lovasberény felőli kapun kell bejönni a ravatalozóhoz. A járványügyi helyzetre való tekintettel szerettünket szűk családi körben búcsúztatjuk. A gyászoló családok</div>
                            <div class="swiper-slide">&quot;Fény volt ő, mert szeretett, dolgozott, életet adott, de ez a fény elvesztésével örökre kialudt. Már csak emléke maradt, amit míg élünk tisztelünk.&quot; Hálás szívvel mondunk köszönetet mindazoknak a rokonoknak, barátoknak, ismerősöknek, munkatársaknak, szomszédoknak, akik <b>BOZORI KÁROLY PÉTER </b>temetésén megjelentek, sírjára virágot, koszorút helyeztek, részvétükkel fájdalmunkat enyhíteni igyekeztek. A gyászmise 2021. február 21.-én 10.00 órakor lesz a Szent Sebestyén templomban. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal Isten akaratában megnyugodva tudatjuk, hogy <b>DR. SOMOGYI LAJOS állatorvos </b>életének 80. évében 2021. január 17-én elhunyt. Drága halottunkat január 27-én 14.00 órakor helyezzük örök nyugalomra a szabadbattyáni katolikus temetőben, református szertartás szerint. A gyászoló család</div>
                            <div class="swiper-slide"><i>&quot;Várjuk míg élünk, várjuk őket. A valóság ránk szakad, lelkünk tovább fáj a kín alatt. Kiálthatnánk, hogy ők is hallják odaát, hol vagytok nélkületek üres a világ. Várunk, tudjuk nem jöttök, mert nem jöhettek. Mi megyünk majd egyszer hozzátok, és örökre ott leszünk veletek!&quot; </i>Fájó szívvel emlékezünk drága édesanyánk, nagymamánk, dédink és anyósunk <b>KOVÁCS IMRÉNÉ (1939-2017) szül. Németh Ilona </b>halálának 4. évfordulóján és felejthetetlen édesapánk, nagyapánk, dédink és apósunk <b>KOVÁCS IMRE (1938-2008) </b>halálának 13. évfordulóján. Gyásztól szomorú családotok</div>
                            <div class="swiper-slide">Szabadbattyán Nagyközségi Önkormányzat, Polgármesteri Hivatala és a gyászoló család megrendülten tudatja, hogy <b>DR. SOMOGYI LAJOS Szabadbattyán Nagyközség Díszpolgára </b>2021. január 17. napján, életének 79. évében elhunyt. Tisztelettel búcsúzunk a férjtől, családapától, nagyapától, a köztiszteletben álló polgártól, baráttól, aki a települést több, mint 4 évtizeden keresztül szolgálta állatorvosként. Utolsó útjára a szabadbattyáni római katolikus temetőben (8151 Szabadbattyán, Széchenyi utca) 2021. január 27-én 14 órakor kísérjük, református egyház szertartása szerint. Osztozva a család fájdalmában Szabadbattyán Nagyközségi Önkormányzat az elhunytat saját halottjának tekinti.</div>
                            <div class="swiper-slide"><i>&quot;Mikor a testemet már roskadozva vittem, Váratlanul csendesen átölelt az Isten...&quot; </i>Mély fájdalommal tudatjuk, hogy szeretett édesanyám, nagymamánk, dédnagymamánk <b>HORVÁTH JÁNOSNÉ szül. Tiringer Éva alapi lakos </b>életének 94. évében, 2021. január 17-én örökre megpihent. Temetése 2021. január 26-án 12.30-kor lesz az alapi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ne emlékezz rám búsan család, rokon, barát, add meg a könnyet, de élj és szeress tovább. Addig vagyok, míg élek szívetekben, bennetek, ember voltam mindig, ezért szeressetek.&quot;  Mély fájdalommal tudatjuk, hogy <b>LÁBAS DEZSŐNÉ szül. Borbély Katalin </b>abai lakos 2021. január 11-én életének 64. évében örökre megpihent. Temetése 2021. január 25-én 10 órakor lesz a székesfehérvári Béla úti köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönjük mindenkinek, akik a sárkeresztúri temetőben és a távolban osztoztak a 92 évig velünk élt édesanyánk, nagymamánk, dédnagymamánk <b>NAGY JÁNOSNÉ szül. Molnár Erzsébet </b>elvesztése miatti fájdalmunkban. A gyászoló család</div>
                            <div class="swiper-slide">Emlékezés  <b>ÖZV. SCHNEIDER GYULÁNÉ </b>halálának 6. évfordulójára.  Szerető családja</div>
                            <div class="swiper-slide">&quot;Olyan csend van itt nélküled, hogy szinte hallani, amit utoljára akartál mondani.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>FOGAS LÁSZLÓNÉ szül. Bárdos Rozália </b>59 éves korában elhunyt. Temetése 2021.01.23-án (szombaton) 15 órakor lesz a kálozi katolikus temetőben. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban bármilyen módon osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy feleségem, édesanyánk és nagyanyánk  <b>BARABÁS ATTILA EMILNÉ  szül. Németh Mária Terézia  </b>83 éves korában elhunyt. Temetése 2021. január 27-én 11 órakor a Béla úti temető vízbeszórásos parcellájában lesz.  A járványügyi helyzetre, és a hatályos intézkedésekre tekintettel szűk családi körben búcsúztatjuk.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>BIRÓ JÁNOSNÉ szül. Kalmár Julianna </b>92 éves korában csendesen megpihent. Búcsúztatója a mohai református temetőben, szűk családi körben lesz. Egyben köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">"Ha egy Könnycsepp gördül az arcunkon, az azért van, mert szerettünk és hiányzol nagyon.” Megrendülten tudatjuk, hogy Férjem, Édesapánk, Testvérem, Rokonunk FRESCHL FERENC életének 57 évében váratlanul itt hagyott bennünket. Végső búcsút 2021. január 28-án 12:30-órakor veszünk Tőle a Béla úti temetőben. Emléke örökké velünk marad. Köszönetet mondunk mindazoknak, akik őt utolsó útjára elkísérik és gyászunkban osztoznak. Gyászolják: Freschl, Örkényi és Varga család</div>
                            <div class="swiper-slide">Gyászoló család, szerető testvérei mély fájdalommal tudatják, hogy <b>DOMJÁN MIHÁLY </b>79 éves korában csendesen elhunyt. Felejthetetlen halottunk búcsúztatása 2021. január 23-án 11 órakor a fehérvárcsurgói református temetőben lesz. Drága emléked szívünkben örökké él.</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk Dr. KOVÁCS JÁNOS székesfehérvári kórház neurológus szakorvosára halálának 7. évfordulóján. Szülei és testvére</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>HAJGATÓ BÉLA volt labdarúgó /MSK, H.SZONDI SE, MÁV ELŐRE/ </b>68 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2021. január 21-én 12 órakor lesz a martonvásári temetőben. Gyászoló család, sportbarátok</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesanyánk, nagymamánk, dédnagymamánk <b>NAGY JÁNOSNÉ szül. Molnár Erzsébet sárkeresztúri, korábban ménesmajori lakos </b>életének 93. évében 2021. január 13-án itt hagyott bennünket. Végső búcsút szűk családi körben a sárkeresztúri temetőben január 21-én 14 órakor veszünk tőle. A gyászoló család</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>SCHWEIGHARDT JÓZSEF </b>87 éves korában elhunyt. Temetése 2021. január 20-án 15 órakor lesz az isztiméri temetőben. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/egyperces/masodik-vilaghaborus-kodologepekre-bukkantak-a-balti-tengerben-4608742/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1247286shutterstock1668339784-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/wRWoY__HOdtc__wHJx+5psQE5PVF9WRVJZX1NFQ2GioJ6hl2HkA8Q76Atcc0NPBLODv7wSqQ3NZPtOpEerG7TvbO9krAug+Y6IoqAV0a90I9GjxA062U7NPRIcD5Q=/1247286shutterstock1668339784-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/wRWoY__HOdtc__wHJx+5psQE5PVF9WRVJZX1NFQ2GioJ6hl2HkA8Q76Atcc0NPBLODv7wSqQ3NZPtOpEerG7TvbO9krAug+Y6IoqAV0a90I9GjxA062U7NPRIcD5Q=/1247286shutterstock1668339784-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/wRWoY__HOdtc__wHJx+5psQE5PVF9WRVJZX1NFQ2GioJ6hl2HkA8Q76Atcc0NPBLODv7wSqQ3NZPtOpEerG7TvbO9krAug+Y6IoqAV0a90I9GjxA062U7NPRIcD5Q=/1247286shutterstock1668339784-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/wRWoY__HOdtc__wHJx+5psQE5PVF9WRVJZX1NFQ2GioJ6hl2HkA8Q76Atcc0NPBLODv7wSqQ3NZPtOpEerG7TvbO9krAug+Y6IoqAV0a90I9GjxA062U7NPRIcD5Q=/1247286shutterstock1668339784-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/wRWoY__HOdtc__wHJx+5psQE5PVF9WRVJZX1NFQ2GioJ6hl2HkA8Q76Atcc0NPBLODv7wSqQ3NZPtOpEerG7TvbO9krAug+Y6IoqAV0a90I9GjxA062U7NPRIcD5Q=/1247286shutterstock1668339784-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/wRWoY__HOdtc__wHJx+5psQE5PVF9WRVJZX1NFQ2GioJ6hl2HkA8Q76Atcc0NPBLODv7wSqQ3NZPtOpEerG7TvbO9krAug+Y6IoqAV0a90I9GjxA062U7NPRIcD5Q=/1247286shutterstock1668339784-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/wRWoY__HOdtc__wHJx+5psQE5PVF9WRVJZX1NFQ2GioJ6hl2HkA8Q76Atcc0NPBLODv7wSqQ3NZPtOpEerG7TvbO9krAug+Y6IoqAV0a90I9GjxA062U7NPRIcD5Q=/1247286shutterstock1668339784-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Enigma</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/egyperces/masodik-vilaghaborus-kodologepekre-bukkantak-a-balti-tengerben-4608742/">Második világháborús kódológépekre bukkantak a Balti-tengerben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/eletstilus/vegan-pizzat-dobtak-piacra-indiaban-4608985/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/1254748shutterstock1807952542-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/ZObF8qY6IfOhAfe208yHj05PVF9WRVJZX1NFQ4GP0nLI3f__sEZzla2CEmiWd2cnfAAap6woKDpsNA9eR5Xyd4PJwu36m2U072YUUImXDKZEksjvXehEPAe0v+uc=/1254748shutterstock1807952542-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/ZObF8qY6IfOhAfe208yHj05PVF9WRVJZX1NFQ4GP0nLI3f__sEZzla2CEmiWd2cnfAAap6woKDpsNA9eR5Xyd4PJwu36m2U072YUUImXDKZEksjvXehEPAe0v+uc=/1254748shutterstock1807952542-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/ZObF8qY6IfOhAfe208yHj05PVF9WRVJZX1NFQ4GP0nLI3f__sEZzla2CEmiWd2cnfAAap6woKDpsNA9eR5Xyd4PJwu36m2U072YUUImXDKZEksjvXehEPAe0v+uc=/1254748shutterstock1807952542-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/ZObF8qY6IfOhAfe208yHj05PVF9WRVJZX1NFQ4GP0nLI3f__sEZzla2CEmiWd2cnfAAap6woKDpsNA9eR5Xyd4PJwu36m2U072YUUImXDKZEksjvXehEPAe0v+uc=/1254748shutterstock1807952542-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/ZObF8qY6IfOhAfe208yHj05PVF9WRVJZX1NFQ4GP0nLI3f__sEZzla2CEmiWd2cnfAAap6woKDpsNA9eR5Xyd4PJwu36m2U072YUUImXDKZEksjvXehEPAe0v+uc=/1254748shutterstock1807952542-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/ZObF8qY6IfOhAfe208yHj05PVF9WRVJZX1NFQ4GP0nLI3f__sEZzla2CEmiWd2cnfAAap6woKDpsNA9eR5Xyd4PJwu36m2U072YUUImXDKZEksjvXehEPAe0v+uc=/1254748shutterstock1807952542-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/ZObF8qY6IfOhAfe208yHj05PVF9WRVJZX1NFQ4GP0nLI3f__sEZzla2CEmiWd2cnfAAap6woKDpsNA9eR5Xyd4PJwu36m2U072YUUImXDKZEksjvXehEPAe0v+uc=/1254748shutterstock1807952542-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Újdonság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/eletstilus/vegan-pizzat-dobtak-piacra-indiaban-4608985/">Vegán pizzát dobtak piacra Indiában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/bulvar-celeb/hazai-bulvar-celeb/elloptak-az-adomanyokat-ettol-a-25-eves-beteg-kislanytol-osszeomlott-a-csalad-4613764/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/14128941234943120201214120927scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/LuGYk__0P96trmWQsoYBBW05PVF9WRVJZX1NFQ3MrnuK7WHXjdxOrCyOTXZmbrjqk68FhpNV0QszpoJpwaRWLZ4DZzXOzCiaLSlZczSRjslffA3ZOlS4fg1yixFo=/14128941234943120201214120927scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/LuGYk__0P96trmWQsoYBBW05PVF9WRVJZX1NFQ3MrnuK7WHXjdxOrCyOTXZmbrjqk68FhpNV0QszpoJpwaRWLZ4DZzXOzCiaLSlZczSRjslffA3ZOlS4fg1yixFo=/14128941234943120201214120927scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/LuGYk__0P96trmWQsoYBBW05PVF9WRVJZX1NFQ3MrnuK7WHXjdxOrCyOTXZmbrjqk68FhpNV0QszpoJpwaRWLZ4DZzXOzCiaLSlZczSRjslffA3ZOlS4fg1yixFo=/14128941234943120201214120927scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/LuGYk__0P96trmWQsoYBBW05PVF9WRVJZX1NFQ3MrnuK7WHXjdxOrCyOTXZmbrjqk68FhpNV0QszpoJpwaRWLZ4DZzXOzCiaLSlZczSRjslffA3ZOlS4fg1yixFo=/14128941234943120201214120927scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/LuGYk__0P96trmWQsoYBBW05PVF9WRVJZX1NFQ3MrnuK7WHXjdxOrCyOTXZmbrjqk68FhpNV0QszpoJpwaRWLZ4DZzXOzCiaLSlZczSRjslffA3ZOlS4fg1yixFo=/14128941234943120201214120927scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/LuGYk__0P96trmWQsoYBBW05PVF9WRVJZX1NFQ3MrnuK7WHXjdxOrCyOTXZmbrjqk68FhpNV0QszpoJpwaRWLZ4DZzXOzCiaLSlZczSRjslffA3ZOlS4fg1yixFo=/14128941234943120201214120927scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/LuGYk__0P96trmWQsoYBBW05PVF9WRVJZX1NFQ3MrnuK7WHXjdxOrCyOTXZmbrjqk68FhpNV0QszpoJpwaRWLZ4DZzXOzCiaLSlZczSRjslffA3ZOlS4fg1yixFo=/14128941234943120201214120927scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hatalmasat csalódtak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/bulvar-celeb/hazai-bulvar-celeb/elloptak-az-adomanyokat-ettol-a-25-eves-beteg-kislanytol-osszeomlott-a-csalad-4613764/">Ellopták egy 2,5 éves beteg kislány adományait– összeomlott a család</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/sukoroi-tervek-turistahaz-es-sportakademia-4609453/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/01/1262882a20210121SukoroSorompovolgytajhazsportkozpontfgfmh2-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/01/+otf/80x80/Zqlwn2qvMHkvw__ZYGjx8t05PVF9WRVJZX1NFQ0EMbHzPWctiGrygSRwpeO1OiFnVDu+Z2zm7A__XNE+qQ5rJabNSKjJkYMtQuac9adWJvE6P3aG7YaefXYcydSIE=/1262882a20210121SukoroSorompovolgytajhazsportkozpontfgfmh2-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/210x210/Zqlwn2qvMHkvw__ZYGjx8t05PVF9WRVJZX1NFQ0EMbHzPWctiGrygSRwpeO1OiFnVDu+Z2zm7A__XNE+qQ5rJabNSKjJkYMtQuac9adWJvE6P3aG7YaefXYcydSIE=/1262882a20210121SukoroSorompovolgytajhazsportkozpontfgfmh2-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/314x314/Zqlwn2qvMHkvw__ZYGjx8t05PVF9WRVJZX1NFQ0EMbHzPWctiGrygSRwpeO1OiFnVDu+Z2zm7A__XNE+qQ5rJabNSKjJkYMtQuac9adWJvE6P3aG7YaefXYcydSIE=/1262882a20210121SukoroSorompovolgytajhazsportkozpontfgfmh2-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/556x556/Zqlwn2qvMHkvw__ZYGjx8t05PVF9WRVJZX1NFQ0EMbHzPWctiGrygSRwpeO1OiFnVDu+Z2zm7A__XNE+qQ5rJabNSKjJkYMtQuac9adWJvE6P3aG7YaefXYcydSIE=/1262882a20210121SukoroSorompovolgytajhazsportkozpontfgfmh2-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/752x752/Zqlwn2qvMHkvw__ZYGjx8t05PVF9WRVJZX1NFQ0EMbHzPWctiGrygSRwpeO1OiFnVDu+Z2zm7A__XNE+qQ5rJabNSKjJkYMtQuac9adWJvE6P3aG7YaefXYcydSIE=/1262882a20210121SukoroSorompovolgytajhazsportkozpontfgfmh2-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/1004x1004/Zqlwn2qvMHkvw__ZYGjx8t05PVF9WRVJZX1NFQ0EMbHzPWctiGrygSRwpeO1OiFnVDu+Z2zm7A__XNE+qQ5rJabNSKjJkYMtQuac9adWJvE6P3aG7YaefXYcydSIE=/1262882a20210121SukoroSorompovolgytajhazsportkozpontfgfmh2-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/1354x1354/Zqlwn2qvMHkvw__ZYGjx8t05PVF9WRVJZX1NFQ0EMbHzPWctiGrygSRwpeO1OiFnVDu+Z2zm7A__XNE+qQ5rJabNSKjJkYMtQuac9adWJvE6P3aG7YaefXYcydSIE=/1262882a20210121SukoroSorompovolgytajhazsportkozpontfgfmh2-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">új intézmények</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/sukoroi-tervek-turistahaz-es-sportakademia-4609453/">Sukorói tervek: turistaház és sportakadémia</a>
                </div>
                                                    <span class="enews-article-offerer-author">S. Töttő Rita</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/loero/a-gondos-autotulajdonosok-tudjak-mi-a-dolguk-4605733/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/01/1172624shutterstock1007587450-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/01/+otf/80x80/CpN1xwo__s2txqWE+XbL9lk5PVF9WRVJZX1NFQyh0U8HXO74VCOoEOVv8PeVz8ALrPnDLrsHxeMwTpWkCCLyPz98DjuP7sddx52P7vmJTDbFtj0nEq7CVHptQFfQ=/1172624shutterstock1007587450-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/210x210/CpN1xwo__s2txqWE+XbL9lk5PVF9WRVJZX1NFQyh0U8HXO74VCOoEOVv8PeVz8ALrPnDLrsHxeMwTpWkCCLyPz98DjuP7sddx52P7vmJTDbFtj0nEq7CVHptQFfQ=/1172624shutterstock1007587450-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/314x314/CpN1xwo__s2txqWE+XbL9lk5PVF9WRVJZX1NFQyh0U8HXO74VCOoEOVv8PeVz8ALrPnDLrsHxeMwTpWkCCLyPz98DjuP7sddx52P7vmJTDbFtj0nEq7CVHptQFfQ=/1172624shutterstock1007587450-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/556x556/CpN1xwo__s2txqWE+XbL9lk5PVF9WRVJZX1NFQyh0U8HXO74VCOoEOVv8PeVz8ALrPnDLrsHxeMwTpWkCCLyPz98DjuP7sddx52P7vmJTDbFtj0nEq7CVHptQFfQ=/1172624shutterstock1007587450-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/752x752/CpN1xwo__s2txqWE+XbL9lk5PVF9WRVJZX1NFQyh0U8HXO74VCOoEOVv8PeVz8ALrPnDLrsHxeMwTpWkCCLyPz98DjuP7sddx52P7vmJTDbFtj0nEq7CVHptQFfQ=/1172624shutterstock1007587450-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/1004x1004/CpN1xwo__s2txqWE+XbL9lk5PVF9WRVJZX1NFQyh0U8HXO74VCOoEOVv8PeVz8ALrPnDLrsHxeMwTpWkCCLyPz98DjuP7sddx52P7vmJTDbFtj0nEq7CVHptQFfQ=/1172624shutterstock1007587450-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/1354x1354/CpN1xwo__s2txqWE+XbL9lk5PVF9WRVJZX1NFQyh0U8HXO74VCOoEOVv8PeVz8ALrPnDLrsHxeMwTpWkCCLyPz98DjuP7sddx52P7vmJTDbFtj0nEq7CVHptQFfQ=/1172624shutterstock1007587450-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">lóerő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/loero/a-gondos-autotulajdonosok-tudjak-mi-a-dolguk-4605733/">A gondos autótulajdonosok tudják, mi a dolguk</a>
                </div>
                                                    <span class="enews-article-offerer-author">Korondy Tamás</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/velemeny/till-a-retisas-az-onteltseg-bajba-sodorhat-4597942/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/01/0993189shutterstock1834410985-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/01/+otf/80x80/QQam6Tlo+Z3UMPMvvhJeZk5PVF9WRVJZX1NFQ4pUetBiej3zLSsmCA0alNfFv8tS6mn6p3xahuOcO0P4GkAulLcEy__7+jEWqj1s__wsgG9ObeKrRY5SDW6q0Gd5o=/0993189shutterstock1834410985-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/210x210/QQam6Tlo+Z3UMPMvvhJeZk5PVF9WRVJZX1NFQ4pUetBiej3zLSsmCA0alNfFv8tS6mn6p3xahuOcO0P4GkAulLcEy__7+jEWqj1s__wsgG9ObeKrRY5SDW6q0Gd5o=/0993189shutterstock1834410985-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/314x314/QQam6Tlo+Z3UMPMvvhJeZk5PVF9WRVJZX1NFQ4pUetBiej3zLSsmCA0alNfFv8tS6mn6p3xahuOcO0P4GkAulLcEy__7+jEWqj1s__wsgG9ObeKrRY5SDW6q0Gd5o=/0993189shutterstock1834410985-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/556x556/QQam6Tlo+Z3UMPMvvhJeZk5PVF9WRVJZX1NFQ4pUetBiej3zLSsmCA0alNfFv8tS6mn6p3xahuOcO0P4GkAulLcEy__7+jEWqj1s__wsgG9ObeKrRY5SDW6q0Gd5o=/0993189shutterstock1834410985-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/752x752/QQam6Tlo+Z3UMPMvvhJeZk5PVF9WRVJZX1NFQ4pUetBiej3zLSsmCA0alNfFv8tS6mn6p3xahuOcO0P4GkAulLcEy__7+jEWqj1s__wsgG9ObeKrRY5SDW6q0Gd5o=/0993189shutterstock1834410985-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/1004x1004/QQam6Tlo+Z3UMPMvvhJeZk5PVF9WRVJZX1NFQ4pUetBiej3zLSsmCA0alNfFv8tS6mn6p3xahuOcO0P4GkAulLcEy__7+jEWqj1s__wsgG9ObeKrRY5SDW6q0Gd5o=/0993189shutterstock1834410985-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/01/+otf/1354x1354/QQam6Tlo+Z3UMPMvvhJeZk5PVF9WRVJZX1NFQ4pUetBiej3zLSsmCA0alNfFv8tS6mn6p3xahuOcO0P4GkAulLcEy__7+jEWqj1s__wsgG9ObeKrRY5SDW6q0Gd5o=/0993189shutterstock1834410985-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Mese felnőtteknek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/velemeny/till-a-retisas-az-onteltseg-bajba-sodorhat-4597942/">Till, a rétisas – Az önteltség bajba sodorhat!</a>
                </div>
                                                    <span class="enews-article-offerer-author">Wilhelm Ottó</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4333399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4333399"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#b0d4d9d7d9c4d1dcd9c3dcd1c0f0ddd5d4d9d1c7dfc2dbc39ed8c5"><span class="__cf_email__" data-cfemail="4b2f222c223f2a272238272a3b0b262e2f222a3c2439203865233e">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193977'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"602d6212ee","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"24ebd89fc7","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4613815","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/orszag-vilag\/szlavik-az-engedelyezett-vedooltasok-hatekonyak-es-biztonsagosak-4613815\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4613815","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/feolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>