<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Célt tévesztett az afgán hadsereg támadása | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az afgán hadsereg talált el tévedésből aknagránátokkal egy piacot, és okozta sok civil halálát a déli Hilmend tartományban két nappal ezelőtt – közölte szerdán a helyi ENSZ-misszió vizsgálatának eredménye alapján."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://haon.hu/orszag-vilag/celt-tevesztett-az-afgan-hadsereg-tamadasa-4165580/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Célt tévesztett az afgán hadsereg támadása | FEOL" />
<meta property="og:description" content="Az afgán hadsereg talált el tévedésből aknagránátokkal egy piacot, és okozta sok civil halálát a déli Hilmend tartományban két nappal ezelőtt – közölte szerdán a helyi ENSZ-misszió vizsgálatának eredménye alapján." />
<meta property="og:url" content="https://www.feol.hu/orszag-vilag/celt-tevesztett-az-afgan-hadsereg-tamadasa-4116401/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBFEOL1400x900.png" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBFEOL1400x900.png" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az afgán hadsereg talált el tévedésből aknagránátokkal egy piacot, és okozta sok civil halálát a déli Hilmend tartományban két nappal ezelőtt – közölte szerdán a helyi ENSZ-misszió vizsgálatának eredménye alapján." />
<meta name="twitter:title" content="Célt tévesztett az afgán hadsereg támadása | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2017/09/FBFEOL1400x900.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.feol.hu/orszag-vilag/celt-tevesztett-az-afgan-hadsereg-tamadasa-4116401/#webpage","url":"https://www.feol.hu/orszag-vilag/celt-tevesztett-az-afgan-hadsereg-tamadasa-4116401/","inLanguage":"hu","name":"C\u00e9lt t\u00e9vesztett az afg\u00e1n hadsereg t\u00e1mad\u00e1sa | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"datePublished":"2020-07-01T12:31:21+00:00","dateModified":"2020-07-01T12:33:07+00:00","description":"Az afg\u00e1n hadsereg tal\u00e1lt el t\u00e9ved\u00e9sb\u0151l aknagr\u00e1n\u00e1tokkal egy piacot, \u00e9s okozta sok civil hal\u00e1l\u00e1t a d\u00e9li Hilmend tartom\u00e1nyban k\u00e9t nappal ezel\u0151tt \u2013 k\u00f6z\u00f6lte szerd\u00e1n a helyi ENSZ-misszi\u00f3 vizsg\u00e1lat\u00e1nak eredm\u00e9nye alapj\u00e1n."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.feol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.feol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1592812887' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755328'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=4116401' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Forszag-vilag%2Fcelt-tevesztett-az-afgan-hadsereg-tamadasa-4116401%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Forszag-vilag%2Fcelt-tevesztett-az-afgan-hadsereg-tamadasa-4116401%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4116401 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/velencei-to/">Velencei-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/bicske">Bicske</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/mor/">Mór</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus Fejérben</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/napilap/">FMH Digitális</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/nyarranyitva/">#nyárranyitva</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://feol.hu/szinotos">Szín5</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            31°
        </div>
        <div class="header-current-weather-max-temperature">
            28°
        </div>
        <div class="header-current-weather-min-temperature">
            17°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Annamária</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">1.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/237733" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="https://www.feol.hu/regio/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.feol.hu/cimke/velencei-to/">Velencei-tó</a></li><li class=" menu-item "><a href="https://www.feol.hu/regio/bicske">Bicske</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/regio/mor/">Mór</a></li><li class=" menu-item  hide-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus Fejérben</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/napilap/">FMH Digitális</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/nyarranyitva/">#nyárranyitva</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/dossziek/efott/">EFOTT 2020</a></li><li class=" menu-item  red-menu-item "><a href="http://feol.hu/szinotos">Szín5</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                értesülések            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 07. 01. 14:31                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/orszag-vilag/celt-tevesztett-az-afgan-hadsereg-tamadasa-4116401/"
                       data-share-title="Célt tévesztett az afgán hadsereg támadása" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/orszag-vilag/celt-tevesztett-az-afgan-hadsereg-tamadasa-4116401/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Célt tévesztett az afgán hadsereg támadása        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4116401" class="post-4116401 enews_article type-enews_article status-publish hentry enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az afgán hadsereg talált el tévedésből aknagránátokkal egy piacot, és okozta sok civil halálát a déli Hilmend tartományban két nappal ezelőtt – közölte szerdán a helyi ENSZ-misszió vizsgálatának eredménye alapján.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                    
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                                                            </div>

                                    <p>A tartományi kormányzó hivatala akkor azt közölte, hogy autóba rejtett pokolgép robbant fel, és aknagránátok csapódtak be a Szangin körzetben lévő piacon, és legkevesebb 25 civil meghalt, illetve megsebesült. Később úgy pontosították ezt, hogy 23 civil meghalt. A tálib lázadók és az afgán hadsereg egymást vádolták a tüzérségi támadással.</p>
<p>Az ENSZ-misszió (UNAMA) kedden este közölte: „több hiteles forrás alapján az afgán hadsereg lőtte ki az aknagránátokat a tálibok egy támadására válaszul, de célt tévesztett”. Ez arra utal, hogy a közelben tüzérségi ütközet lehetett. Az ENSZ pontosan nem közölte, hogy milyen információk alapján jutott erre a következtetésre, felszólította viszont a szemben álló feleket, hogy a lakott területeket kíméljék meg a harcoktól.</p>
<p>Az afgán kormány azt állítja, hogy akkor és ott a közelben, amely a tálibok ellenőrizte terület, nem volt hadművelet. A hadsereg aknavetőkkel nem is tudja elérni a szangini piacot hadállásaiból – tette hozzá a védelmi minisztérium.</p>
<p>Mindazonáltal a tartományban a kormány ellen harcoló tálib radikálisok mellett az Iszlám Állam nevű terrorszervezet fegyveresei is jelen vannak.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/egyre-tobben-elegedettek-a-miniszterelnok-munkajaval-4583097?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Egyre többen elégedettek a miniszterelnök munkájával" alt="Egyre többen elégedettek a miniszterelnök munkájával"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4583097_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egyre többen elégedettek a miniszterelnök munkájával</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/civil-kontosben-manipulaljak-a-kozvelemenyt-4583098?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Civil köntösben manipulálják a közvéleményt" alt="Civil köntösben manipulálják a közvéleményt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4583098_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Civil köntösben manipulálják a közvéleményt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ezt-tudtad-hemzsegnek-a-verszivo-piocak-a-balatonban-4583028?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Ezt tudtad? - Hemzsegnek a vérszívó piócák a Balatonban" alt="Ezt tudtad? - Hemzsegnek a vérszívó piócák a Balatonban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8670_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ezt tudtad? - Hemzsegnek a vérszívó piócák a Balatonban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tragikus-buszbaleset-balatonszentgyorgynel-20-halott-igy-lattak-a-katasztrofavedok-4583223?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Tragikus buszbaleset Balatonszentgyörgynél, 20 halott – így látták a katasztrófavédők" alt="Tragikus buszbaleset Balatonszentgyörgynél, 20 halott – így látták a katasztrófavédők"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8677_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tragikus buszbaleset Balatonszentgyörgynél, 20 halott – így látták a katasztrófavédők</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/megdobbento-talan-o-volt-eddig-a-legfiatalabb-sofor-az-m7-autopalyan-4582497?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Megdöbbentő! Talán ő volt eddig a legfiatalabb sofőr az M7 autópályán" alt="Megdöbbentő! Talán ő volt eddig a legfiatalabb sofőr az M7 autópályán"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8671_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megdöbbentő! Talán ő volt eddig a legfiatalabb sofőr az M7 autópályán</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-kereskedelmet-is-felforgatta-a-virus-4581823?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="A kereskedelmet is felforgatta a vírus" alt="A kereskedelmet is felforgatta a vírus"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4581823_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A kereskedelmet is felforgatta a vírus</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-nanushkanak-fujt-a-feher-szalagon-4582061?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vitorlazasmagazin.hu</div>
                                <div class="item-image">
                                    <img title="A Nanushkának fújt a Fehér Szalagon" alt="A Nanushkának fújt a Fehér Szalagon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4582061_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Nanushkának fújt a Fehér Szalagon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/macskat-sutott-maganak-az-utcan-egy-migrans-video-4583290?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Macskát sütött magának az utcán egy migráns (videó)" alt="Macskát sütött magának az utcán egy migráns (videó)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4583290_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Macskát sütött magának az utcán egy migráns (videó)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/orszag-vilag/celt-tevesztett-az-afgan-hadsereg-tamadasa-4116401/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tobb-mint-ketmillio-hibas-volvot-hivnak-vissza-4584273?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Több mint kétmillió hibás Volvót hívnak vissza' class='title'>Több mint kétmillió hibás Volvót hívnak vissza<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-07-01 12:20:00">41 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-onkormanyzat-atveszi-a-dvsc-t-4584510?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az önkormányzat átveszi a DVSC-t' class='title'>Az önkormányzat átveszi a DVSC-t<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-07-01 13:21:17">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/eletmento-mutetje-utan-tejjel-keri-a-teajat-az-ezusthatu-gorilla-4584197?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Életmentő műtétje után tejjel kéri a teáját az ezüsthátú gorilla' class='title'>Életmentő műtétje után tejjel kéri a teáját az ezüsthátú gorilla<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-07-01 12:00:00">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/masfel-hete-az-eleteert-kuzd-a-legendas-sportolo-4584206?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Másfél hete az életéért küzd a legendás sportoló' class='title'>Másfél hete az életéért küzd a legendás sportoló<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-07-01 12:00:26">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megszoritasokkal-potolna-egymilliardos-bevetelkieseset-a-hatvani-onkormanyzat-4584739?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megszorításokkal pótolná egymilliárdos bevételkiesését a hatvani önkormányzat' class='title'>Megszorításokkal pótolná egymilliárdos bevételkiesését a hatvani önkormányzat<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-07-01 14:00:40">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-balaton-partjan-kezdik-a-felkeszulest-a-mislenyi-focistak-4584298?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Balaton partján kezdik a felkészülést a mislenyi focisták' class='title'>A Balaton partján kezdik a felkészülést a mislenyi focisták<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-07-01 11:56:10">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mas-telepulesekrol-is-kerik-a-rakoczifalvi-holgy-segitseget-4584746?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Más településekről is kérik a rákóczifalvi hölgy segítségét' class='title'>Más településekről is kérik a rákóczifalvi hölgy segítségét<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2020-07-01 14:00:52">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/karambol-a-81-es-fouton-szekesfehervar-es-sarkeresztes-kozott-4104473/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/06/062681esbaleset026.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/06/+otf/80x80/+2KLSNxQIoPIe9HmX5Eqt05PVF9WRVJZX1NFQ5AfzuRIhCHH00rQPZGpKXFkMYQLuWU9WsbFcZOcmQ9IE9UpKEFmuJOYsLv+KUDLrsDiJmjK43MO9ud38KzTMzc=/062681esbaleset026.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/karambol-a-81-es-fouton-szekesfehervar-es-sarkeresztes-kozott-4104473/">Tűzoltók mentették ki a sofőrt a 81-es főúton – Frissítve</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/loero/nagy-sebesseggel-haladt-egy-autos-a-fehervari-elkerulon-forgalommal-szemben-video-4110179/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/06/mercedes.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/06/+otf/80x80/+axCHhjaD8drKBVvDcTVR05PVF9WRVJZX1NFQ7ge43yZBDdxxgusx06u5obAoltI0FROsgOFrqsyrLpKslECTPL5M2Zh__rBxu03M4Z4eKqG+UACdQsz873sY6Cs=/mercedes.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/loero/nagy-sebesseggel-haladt-egy-autos-a-fehervari-elkerulon-forgalommal-szemben-video-4110179/">Nagy sebességgel haladt egy autós a fehérvári elkerülőn... forgalommal szemben (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/bombat-talaltak-velencen-4108529/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/06/IMG20200628170925-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/06/+otf/80x80/FPlAH+dWHV0__btm4f+3qJE5PVF9WRVJZX1NFQ1H8IgeK__Kv2ANVZnJV5rNTIfrUHLooxXeys6NpZ1SjhF__c5XhJ+AGWm8K9TnYP131Eb__8LRjdotr1J__I0x5UIs=/IMG20200628170925-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/bombat-talaltak-velencen-4108529/">Bombát találtak Velencén – Friss információk!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/teljes-fejer-megyet-erinti-a-13-as-81-es-es-a-63-as-utak-negysavositasa-4100744/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/06/a20190927Moriutibalesetfgfmh.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/06/+otf/80x80/kTjZRvwXy+WmiFZaISPA0U5PVF9WRVJZX1NFQ348a0__f__TgbTNyJfY2fIVmW1jqk53j0tb1HE98BawR5sCe4w+ZnyVomvXZsNeyAtK6CMkfzWfODDXVDh8ovO9U=/a20190927Moriutibalesetfgfmh.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/teljes-fejer-megyet-erinti-a-13-as-81-es-es-a-63-as-utak-negysavositasa-4100744/">Teljes Fejér megyét érinti a 13-as, 81-es és a 63-as utak négysávosítása</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.feol.hu/pr/dronok-a-porondon-richter-florian-cirkusz-4109924/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/06/richterkep.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/06/+otf/80x80/Y__4NKO6LBSPmrb3lTCi1UE5PVF9WRVJZX1NFQ4AEFhCz06n2Ms49zIHDQir+eLk0eHCv+1mGX7C+TqZg1MTMxIeuIIs7KDTmK+xLa2jP+I2CGe4YyebghybouyQ=/richterkep.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/162x162/Y__4NKO6LBSPmrb3lTCi1UE5PVF9WRVJZX1NFQ4AEFhCz06n2Ms49zIHDQir+eLk0eHCv+1mGX7C+TqZg1MTMxIeuIIs7KDTmK+xLa2jP+I2CGe4YyebghybouyQ=/richterkep.jpg 162w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/74x74/Y__4NKO6LBSPmrb3lTCi1UE5PVF9WRVJZX1NFQ4AEFhCz06n2Ms49zIHDQir+eLk0eHCv+1mGX7C+TqZg1MTMxIeuIIs7KDTmK+xLa2jP+I2CGe4YyebghybouyQ=/richterkep.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/71x71/Y__4NKO6LBSPmrb3lTCi1UE5PVF9WRVJZX1NFQ4AEFhCz06n2Ms49zIHDQir+eLk0eHCv+1mGX7C+TqZg1MTMxIeuIIs7KDTmK+xLa2jP+I2CGe4YyebghybouyQ=/richterkep.jpg 71w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/62x62/Y__4NKO6LBSPmrb3lTCi1UE5PVF9WRVJZX1NFQ4AEFhCz06n2Ms49zIHDQir+eLk0eHCv+1mGX7C+TqZg1MTMxIeuIIs7KDTmK+xLa2jP+I2CGe4YyebghybouyQ=/richterkep.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.feol.hu/pr/dronok-a-porondon-richter-florian-cirkusz-4109924/" class="title">Drónok a Porondon- Richter Flórián Cirkusz</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/pr/budapest-visszavar-iden-fedezzuk-fel-ujra-a-nemzet-fovarosat-4109789/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock478490197-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/hfEeefEG1fSCMfLzQlmO+E5PVF9WRVJZX1NFQ0c1wRbY5kZrkYsa4x__Lak7__toQEOvorkPeaXJmuV0slJTShFD+Kz+EdcNB3LXUt+EtkEJHA8w473yLlcc+Wk48=/shutterstock478490197-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vakáció</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/pr/budapest-visszavar-iden-fedezzuk-fel-ujra-a-nemzet-fovarosat-4109789/">Budapest visszavár: idén fedezzük fel újra a nemzet fővárosát!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/pr/merfoldkohoz-ert-az-atomeromu-beruhazas-4115561/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/P2Latvanyterv1920x1080px.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/Zh0QeRByjphqCLygCglYeE5PVF9WRVJZX1NFQ6cjYbTWOvskMpS0AuyczRSxyBJzciQ5L7xTAQZGOelLXg__ovHGiU0VgTZZzO8t7s49qx7ATYJCFJOPFaGBEgbg=/P2Latvanyterv1920x1080px.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/pr/merfoldkohoz-ert-az-atomeromu-beruhazas-4115561/">Mérföldkőhöz ért az atomerőmű-beruházás</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfuzfo/hireink/balatonfuzfon-toltotte-a-nyarakat-a-vilagbajnok-kajakozo-155643/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Balatonfűzfőn töltötte a nyarakat a világbajnok kajakozó' class='title'>Balatonfűzfőn töltötte a nyarakat a világbajnok kajakozó</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/remetekent-elt-lelekvesztojeben-a-balatonon-is-vitorlazo-ferfi-video-156662/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Remeteként élt lélekvesztőjében a Balatonon is vitorlázó férfi – VIDEÓ!' class='title'>Remeteként élt lélekvesztőjében a Balatonon is vitorlázó férfi – VIDEÓ!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.07.02.</span><span class='second'>20.30.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/varsoi-melodia-kisfaludy-szinhazi-estek-156817/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Varsói Melódia / Kisfaludy Színházi Esték' class='title'>Varsói Melódia / Kisfaludy Színházi Esték</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kedves-nehol-inkabb-vicces-mutatjuk-mit-is-irt-a-cnn-a-balatonrol-156610/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kedves, néhol inkább vicces – Mutatjuk, mit is írt a CNN a Balatonról' class='title'>Kedves, néhol inkább vicces – Mutatjuk, mit is írt a CNN a Balatonról</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszentgyorgy/hireink/tragikus-buszbaleset-balatonszentgyorgynel-20-halott-igy-lattak-a-katasztrofavedok-156785/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tragikus buszbaleset Balatonszentgyörgynél, 20 halott – így látták a katasztrófavédők' class='title'>Tragikus buszbaleset Balatonszentgyörgynél, 20 halott – így látták a katasztrófavédők</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/retro-vonatokkal-utazhatunk-a-hetvegen-a-balaton-eszaki-partjara-4115183/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/07/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/07/+otf/163x163/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/78x78/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/75x75/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/62x62/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/80x80/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/1354x1354/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/654x654/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/420x420/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/304x304/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/886x886/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/1004x1004/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/777x777/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/1320x1320/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/637x637/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/409x409/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/296x296/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/863x863/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/978x978/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/752x752/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/466x466/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/295x295/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/210x210/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/635x635/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/722x722/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/556x556/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/934x934/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/329x329/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/314x314/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/274x274/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/74x74/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/71x71/SdHqfwpleHOJqg6eEKF3GU5PVF9WRVJZX1NFQ+QnEb69V+OevNZtLIL5sbyPTQIsEQE1BueZT6qG3b5f3tYIUQZm7vTuhpU0FLH9jg==/MAVSTARTretroM40PuposmozdonyfotoNemethAndor4.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                megy a gőzös, megy a gőzös                            </span>
                                                                                            <span class="enews-article-offerer-author">feol.hu</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/retro-vonatokkal-utazhatunk-a-hetvegen-a-balaton-eszaki-partjara-4115183/">Retró vonatokkal utazhatunk a hétvégén a Balaton északi partjára</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kék hírek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">16 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/ittas-sofor-es-csalas-miatt-intezkedtek-a-rendorok-a-megyeben-4115357/">Ittas sofőr és csalás miatt intézkedtek a rendőrök a megyében</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az elmúlt 24 óra rendőrségi eseményei Fejér megyéből.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> POLÁCSKA SÁNDORNÉ sz. Bőhm Mária Anna          (Marik</b>a) 2020. június 27-én elhunyt. Búcsúztatása 2020. július 3-án 15.30-kor lesz a Béla úti temető vízbemosásos parcellájában. Kérjük, hogy csak egy szál virággal búcsúzzanak! Gyászoló család</div>
                            <div class="swiper-slide">Szeretett Édesapánk<b> SÁNDOR BÉLA</b> hamvasztás utáni búcsúztatása július 3-án 14.00-kor Székesfehérváron a Béla úti temetőben lesz. Köszönjük mindazoknak, akik az utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy KIRÁLY CSA</b>BA 55 éves korában örökre megpihent. Temetése 2020. július 3-án 10 órakor lesz a Csutora temetőben. A gyászoló család</div>
                            <div class="swiper-slide"><b>ID. TAKÁCS IMRE </b>halálának 1. évfordulóján mély fájdalommal emlékszik Szerető felesége és családja</div>
                            <div class="swiper-slide">&quot;Te a jóságodat két marokkal szórtad, önzetlenül adtál jónak, rossznak. Mindig egy célod volt, a családért élni, ezt a halál tudta csak széttépni. Oly szomorú Nélküled élni, Téged mindenütt keresni, Téged várni, ki nem jön többé, szeretni fogunk mindörökké. Megtört szívvel és mély fájdalommal tudatjuk, <b>hogy FÖLDI </b>BÉLA férjem, édesapánk, nagy<b>apánk, volt IKARUS és ÁTI d</b>olgozó tragikus hirtelenséggel itt hagyott bennünket, szerető szíve megszűnt dobogni. Végső búcsút 2020.07.04-én, szombaton 13 órakor veszünk tőle a szabadbattyáni római katolikus temetőben. Köszönetet mondunk mindazoknak, akik fájdalmunkban osztoznak, és utolsó útjára elkísérik. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> MONG JÓZSEF</b> 72 éves korában elhunyt. Temetése 2020. július 3-án 15 órakor lesz a lovasberényi katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre! Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy SZALAY AT</b>TILA 2020. 06. 24-én, 63 éves korában elhunyt. Búcsúztatása 2020. július 3-án 16 órakor lesz a Hosszú temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> SZENMIHÁLYI FERENCNÉ szül. Zsapka Erzsébe</b>t életének 74. évében tragikus hirtelenséggel elhunyt. Végső búcsúztatása 2020. július 4-én 18 órakor lesz a Jézus Szíve templomban, szentmise keretében. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> STAUDINGER ISTVÁNNÉ született Haás Éva Ann</b>a az Alba Volán nyugdíjasa, életének 76. évében elhunyt. Temetése 2020. július 2-án 10.30-kor lesz Székesfehérváron, a Béla úti temetőben. Kérjük, részvétüket egy szál virággal fejezzék ki! Gyászoló család</div>
                            <div class="swiper-slide">&quot;Csak az idő múlik, feledni nem lehet Szívünkben örök a fájdalom és a szeretet.&quot; Fájó szívvel emlékezü<b>nk SZABADOS JÓZS</b>EF halálának 3. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> SZŐNYI GÁBOR</b> egykori székesfehérvári lakos, életének 64. évében, hazájától távol, 2020. június 21-én elhunyt. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk édesapánk, apósunk, nagypapánk<b>, NAGY LAJOS (1937 Okány - 2000 Baracsk</b>a) halálának 20. évfordulóján. Soha el nem múló szeretettel: Anikó, Magdi, Zsuzsa és családjuk</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, aki<b>k DR. DIENES OTT</b>Ó búcsúztatásán részt vettek, valamint mindazoknak, akik gyászunkban bármilyen módon osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy<b> SVERTECZKI KATALIN</b> életének 89. évében elhunyt. Temetése 2020. július 6-án 9 órakor lesz a szfvári Fecskeparti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y MÉSZÁROS ANTALNÉ szül. Papp An</b>na földi hamvait 2020. július 3-án 13.30-kor  kísérjük utolsó útjára a sóstói katolikus temetőben. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. Búcsúznak tőle szeretett fiai, menyei, imádott unokái, és dédunokái</div>
                            <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk, hogy a szeretett feleség, anya és nagymama<b> SZÁNTÓ GYULÁNÉ</b> türelemmel és méltósággal viselt hosszú betegség után 2020. május 30-án elhunyt. Végső nyughelyére, akaratának megfelelően, csak szűk családi körben kísértük a Béla úti köztemető vízbemosásos parcellájához. Szívünkben örökké él! Gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> CSIKÓS BÉLÁNÉ szül. Steflik Juliann</b>a búcsúztatásán részt vettek, gyászunkban velünk osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó feleség, anya, nagymama<b> KOLLER ISTVÁNNÉ szül. Hegedűs Magdoln</b>a életének 67. évében váratlanul elhunyt. Búcsúztatása 2020. június 29-én 15 órakor az agárdi temetőben lesz. Részvétüket kérjük, egy szál virággal fejezzék ki. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett hozzátartozón<b>k SZABÓ BÉLA dinnyési lak</b>os életének 65. évében megpihent. Búcsúztatása 2020. július 1-jén 11 órakor lesz a székesfehérvári Béla úti Új Köztemető vízbemosásos parcellájánál. A részvétnyilvánítást kérnénk mellőzni. Köszönettel: Gyászoló család</div>
                            <div class="swiper-slide">&quot;Óh milyen üdv, ó mennyi fény, A végtelenben élek én.&quot; (Prohászka Ottokár) Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, h<b>ogy VARGA JÓZSEF ANTAL a Videoton egykori osztályveze</b>tője életének 79. évében visszaadta lelkét a Teremtőnek. Temetése 2020. június 30-án 9.30-kor a Csutora temetőben, gyászmise a temetés előtt 8 órakor a Szent Imre Templomban (Barátok Temploma - Városház tér) lesz. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sport/nemzetkozi-sport/maradona-lehet-a-spanyol-futballvalogatott-kapitanya-4116392/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/0001PP19P-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/ATWyRO7ZOlREEjGwuDYA6E5PVF9WRVJZX1NFQwmmTKSShHLkA0nf5Uxn8GuoM3dYJ5oKtxaCccPVaQZfzmc2fEAC8zSMk3CT__KGanOehs__pT3+JS5Bx9__wZanC0=/0001PP19P-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">feltételek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">30 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sport/nemzetkozi-sport/maradona-lehet-a-spanyol-futballvalogatott-kapitanya-4116392/">Maradona lehet a spanyol futballválogatott kapitánya</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/elismerest-kapott-gabor-agnes-a-fejer-megyei-katasztrofavedelem-foorvosa-4115222/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/07/gnes.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/07/+otf/163x163/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/78x78/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/75x75/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/62x62/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/80x80/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/1354x1354/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/654x654/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/420x420/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/304x304/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/886x886/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/1004x1004/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/777x777/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/1320x1320/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/637x637/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/409x409/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/296x296/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/863x863/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/978x978/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/752x752/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/466x466/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/295x295/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/210x210/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/635x635/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/722x722/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/556x556/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/934x934/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/329x329/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/314x314/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/274x274/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/74x74/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/07/+otf/71x71/6mExWb8MMaxprdUKsKReYE5PVF9WRVJZX1NFQ0eXUv__aoWLwhG33rOv+8luRVWbvjevEJE0CyFvJ1jZcbX4lXa9o54ZahBVHQDeEfyZQ+HKnb__u6ekZ4Z4nxCTU=/gnes.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle"> Semmelweis-nap alkalmából</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">30 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/elismerest-kapott-gabor-agnes-a-fejer-megyei-katasztrofavedelem-foorvosa-4115222/">Elismerést kapott Gábor Ágnes, a Fejér Megyei Katasztrófavédelem főorvosa</a>
                </div>
                                                    <span class="enews-article-offerer-author">Katasztrófavédelem</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/zac-efron-barmit-megeszik-amit-ele-raknak-video-4116344/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/KEPA20120423100-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/3Vemb6Qw+jPA__uhnfHc1u05PVF9WRVJZX1NFQ0COFb2KhBa6ddhgyvNp9gGF__W4sQX7g9DxMgMoDfnEzfh1YIA9mLxMLM9qz4fz1UrIiSuwAz990FWAs8FKQhHs=/KEPA20120423100-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nyitottság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">44 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/zac-efron-barmit-megeszik-amit-ele-raknak-video-4116344/">Zac Efron bármit megeszik, amit elé raknak (videó)</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/egy-eve-tortent-a-kutyatamadas-azota-harcolnak-lena-egeszsegeert-4114637/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/06/IMG5703-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/06/+otf/163x163/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/78x78/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/75x75/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/62x62/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/80x80/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/1354x1354/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/654x654/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/420x420/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/304x304/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/886x886/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/1004x1004/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/777x777/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/1320x1320/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/637x637/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/409x409/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/296x296/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/863x863/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/978x978/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/752x752/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/466x466/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/295x295/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/210x210/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/635x635/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/722x722/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/556x556/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/934x934/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/329x329/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/314x314/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/274x274/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/74x74/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/71x71/6WaC58WtnMM__09esiBENIU5PVF9WRVJZX1NFQwuzraeMopC6SwZwz0q0J2Q0BHXL39O2qhUJ8xoTSEkR0TwRt1NddYWwVyHp8TtA+hYVlqbxKYO4xRO+1ZQvBTg=/IMG5703-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A jövőért és az igazságért</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/egy-eve-tortent-a-kutyatamadas-azota-harcolnak-lena-egeszsegeert-4114637/">Egy éve történt a kutyatámadás, azóta harcolnak Léna egészségéért</a>
                </div>
                                                    <span class="enews-article-offerer-author">FMH</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kultura/hazai-kultura/rekordot-dontott-2019-ben-a-magyar-filmipar-4115972/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock1017804247-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/1CiWXNcy7pY7R8H84d+k4U5PVF9WRVJZX1NFQxc0wHz4Xx4dPuTwoPEH__kjRNCXiepTyVuDS__+XTGMJ+MyczHqsHTbpBl8__NZuX0Z7+CqO1T3IIMyaOA9__jDXr0=/shutterstock1017804247-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Magas színvonal</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kultura/hazai-kultura/rekordot-dontott-2019-ben-a-magyar-filmipar-4115972/">Rekordot döntött 2019-ben a magyar filmipar</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sport/hazai-sport/debrecen-onkormanyzata-atveszi-a-dvsc-t-4115960/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DEBRE20200701005-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/nWM2lcuVXZ__h9+SU5XcWZ05PVF9WRVJZX1NFQx4qRiQtqERPbJfHHihIDRGPlhxFTmFdjPoV29G__ZWiyUhIYDy12lJJ2ULeqnxah0Oo3XYJ87b0IoDmFEoxVzVQ=/DEBRE20200701005-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Változások jönnek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sport/hazai-sport/debrecen-onkormanyzata-atveszi-a-dvsc-t-4115960/">Debrecen önkormányzata átveszi a DVSC-t (videó)</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#f19598969885909d98829d9081b19c94959890869e839a82df9984"><span class="__cf_email__" data-cfemail="7f1b1618160b1e13160c131e0f3f121a1b161e08100d140c51170a">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565545'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c70d69f2f3","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6397a2ae7b","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4116401","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/orszag-vilag\/celt-tevesztett-az-afgan-hadsereg-tamadasa-4116401\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4116401","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/feolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>