<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A hollandok többsége szerint magyar belügy a pedofilellenes törvény | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Egy friss felmérés szerint a hollandok többsége lényegében magyar belügynek tartja a pedofiltörvényt. Árulkodó: a kutatás arra is rávilágított, hogy a futball és a politika mind szorosabb összefonódásával sem értenek egyet."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.baon.hu/orszag-vilag/a-hollandok-tobbsege-szerint-magyar-belugy-a-pedofilellenes-torveny-4028924/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A hollandok többsége szerint magyar belügy a pedofilellenes törvény | FEOL" />
<meta property="og:description" content="Egy friss kutatás szerint a hollandok a futball és a politika mind szorosabb összefonódásával és Georginio Wijnaldum szivárványos kapitányi karszalagjával sem értenek egyet." />
<meta property="og:url" content="https://www.feol.hu/orszag-vilag/a-hollandok-tobbsege-szerint-magyar-belugy-a-pedofilellenes-torveny-5069756/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBFEOL1400x900.png" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBFEOL1400x900.png" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Egy friss felmérés szerint a hollandok többsége lényegében magyar belügynek tartja a pedofiltörvényt. Árulkodó: a kutatás arra is rávilágított, hogy a futball és a politika mind szorosabb összefonódásával sem értenek egyet." />
<meta name="twitter:title" content="A hollandok többsége szerint magyar belügy a pedofilellenes törvény | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2017/09/FBFEOL1400x900.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.feol.hu/#organization","name":"Mediaworks Hungary Zrt.","url":"https://www.feol.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.feol.hu/#logo","url":"https://www.feol.hu/wp-content/uploads/2018/01/feollogo.jpg","width":600,"height":483,"caption":"Mediaworks Hungary Zrt."},"image":{"@id":"https://www.feol.hu/#logo"}},{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","publisher":{"@id":"https://www.feol.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.feol.hu/orszag-vilag/a-hollandok-tobbsege-szerint-magyar-belugy-a-pedofilellenes-torveny-5069756/#webpage","url":"https://www.feol.hu/orszag-vilag/a-hollandok-tobbsege-szerint-magyar-belugy-a-pedofilellenes-torveny-5069756/","inLanguage":"hu","name":"A hollandok t\u00f6bbs\u00e9ge szerint magyar bel\u00fcgy a pedofilellenes t\u00f6rv\u00e9ny | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"datePublished":"2021-06-30T09:38:46+00:00","dateModified":"2021-06-30T09:48:52+00:00","description":"Egy friss felm\u00e9r\u00e9s szerint a hollandok t\u00f6bbs\u00e9ge l\u00e9nyeg\u00e9ben magyar bel\u00fcgynek tartja a pedofilt\u00f6rv\u00e9nyt. \u00c1rulkod\u00f3: a kutat\u00e1s arra is r\u00e1vil\u00e1g\u00edtott, hogy a futball \u00e9s a politika mind szorosabb \u00f6sszefon\u00f3d\u00e1s\u00e1val sem \u00e9rtenek egyet."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461135' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151678' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1624540089' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521902' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477183'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954518'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014483'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=5069756' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Forszag-vilag%2Fa-hollandok-tobbsege-szerint-magyar-belugy-a-pedofilellenes-torveny-5069756%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Forszag-vilag%2Fa-hollandok-tobbsege-szerint-magyar-belugy-a-pedofilellenes-torveny-5069756%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-5069756 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fejer-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/aba">Aba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/adony">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/bodajk">Bodajk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/csakvar">Csákvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/enying">Enying</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/ercsi">Ercsi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/etyek">Etyek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/gardony">Gárdony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/martonvasar">Martonvásár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/mezofalva">Mezőfalva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://feol.hu/regio/mor/">MÓR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/perkata">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/polgardi">Polgárdi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/racalmas">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/sarbogard">Sárbogárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/seregelyes">Seregélyes</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/velence">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">ELŐFIZETÉS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/galeriak/">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/titanok/">Titánok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/kek-hirek/">Kék Hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/tunderszepek">Tündérszépek 2021</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/napilap/#">Digitális Lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/szinotos/">Színötös</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            28°
        </div>
        <div class="header-current-weather-max-temperature">
            31°
        </div>
        <div class="header-current-weather-min-temperature">
            17°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Pál</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">30.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/251027" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.feol.hu/cimke/fejer-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/regio/aba">Aba</a><li class="menu-item"><a href="http://feol.hu/regio/adony">Adony</a><li class="menu-item"><a href="https://www.feol.hu/regio/bicske">BICSKE</a><li class="menu-item"><a href="http://feol.hu/regio/bodajk">Bodajk</a><li class="menu-item"><a href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a><li class="menu-item"><a href="http://feol.hu/regio/csakvar">Csákvár</a><li class="menu-item"><a href="http://feol.hu/regio/enying">Enying</a><li class="menu-item"><a href="http://feol.hu/regio/ercsi">Ercsi</a><li class="menu-item"><a href="http://feol.hu/regio/etyek">Etyek</a><li class="menu-item"><a href="http://feol.hu/regio/gardony">Gárdony</a><li class="menu-item"><a href="http://feol.hu/regio/martonvasar">Martonvásár</a><li class="menu-item"><a href="http://feol.hu/regio/mezofalva">Mezőfalva</a><li class="menu-item"><a href="https://feol.hu/regio/mor/">MÓR</a><li class="menu-item"><a href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a><li class="menu-item"><a href="http://feol.hu/regio/perkata">Perkáta</a><li class="menu-item"><a href="http://feol.hu/regio/polgardi">Polgárdi</a><li class="menu-item"><a href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a><li class="menu-item"><a href="http://feol.hu/regio/racalmas">Rácalmás</a><li class="menu-item"><a href="http://feol.hu/regio/sarbogard">Sárbogárd</a><li class="menu-item"><a href="http://feol.hu/regio/seregelyes">Seregélyes</a><li class="menu-item"><a href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a><li class="menu-item"><a href="http://feol.hu/regio/velence">Velence</a></ul></li><li class=" menu-item "><a href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" menu-item  menu-item-has-children"><a href="#">ELŐFIZETÉS</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/galeriak/">Galériák</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="http://feol.hu/sport">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a><li class="menu-item"><a href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/titanok/">Titánok</a><li class="menu-item"><a href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/cimke/kek-hirek/">Kék Hírek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a><li class="menu-item"><a href="https://www.feol.hu/gyasz/">Gyász</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li><li class=" menu-item  hide-item "><a href="http://feol.hu/tunderszepek">Tündérszépek 2021</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/napilap/#">Digitális Lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/szinotos/">Színötös</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Felmérés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 06. 30. 11:38                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/orszag-vilag/a-hollandok-tobbsege-szerint-magyar-belugy-a-pedofilellenes-torveny-5069756/"
                       data-share-title="A hollandok többsége szerint magyar belügy a pedofilellenes törvény" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/orszag-vilag/a-hollandok-tobbsege-szerint-magyar-belugy-a-pedofilellenes-torveny-5069756/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            A hollandok többsége szerint magyar belügy a pedofilellenes törvény        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-5069756" class="post-5069756 enews_article type-enews_article status-publish hentry enews_article_tags-felmeres enews_article_tags-hollandia enews_article_tags-magyar-nemzet enews_article_tags-mark-rutte enews_article_tags-pedofiltorveny enews_article_columns-orszag-vilag mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Egy friss felmérés szerint a hollandok többsége lényegében magyar belügynek tartja a pedofiltörvényt. Árulkodó: a kutatás arra is rávilágított, hogy a futball és a politika mind szorosabb összefonódásával sem értenek egyet.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.feol.hu/orszag-vilag/dobrev-klara-es-karacsony-gergely-valojaban-helytarto-lenne-5068928/" class="content" target="">
                Dobrev Klára és Karácsony Gergely valójában helytartó lenne
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <blockquote><p>A megkérdezett hollandok többsége szerint semmi szükség rá, hogy az Európai Bizottság bíróságra cipelje Magyarországot a pedofilellenes törvény miatt, az ugyanis az ország belügye</p></blockquote>
<p>– <a href="https://www.telegraaf.nl/watuzegt/1033328987/uitslag-stelling-laat-hongarije-met-rust" target="_blank" rel="noopener noreferrer">derült ki a holland De Telegraaf napilap friss felméréséből</a>.</p>
<p>A kutatásban több mint hatezren vettek részt, közülük ötvennyolc százalék volt azon a véleményen, hogy az Európai Unió Bíróságának lényegében nincs szerepe az ügyben – <a href="https://magyarnemzet.hu/kulfold/a-hollandok-tobbsege-szerint-magyar-belugy-a-pedofiltorveny-10012889/" target="_blank" rel="noopener noreferrer">írja a Magyar Nemzet</a>.</p>
<p>A De Telegraaf emlékeztetett rá, hogy Frans Timmermans holland EU-biztos, az Orbán-kormány régi kritikusa <a href="https://www.telegraaf.nl/nieuws/481080864/timmermans-we-moeten-hongarije-sneller-voor-de-rechter-brengen" target="_blank" rel="noopener noreferrer">a hét végén egy televíziós műsorban jelentette ki</a>, hogy hazánkat minél gyorsabban bíróságra kellene cipelni a jogszabály miatt. – Az utódjaim azt mondják, Timmermans túl gyorsan ment bíróságra. Nos, most rájöhetnek: nem lassabban, hanem minél gyorsabban kell bevonni a bírói testületeket – fogalmazott az Európai Bizottság holland alelnöke, utalva arra, hogy Věra Jourová előtt, az előző bizottsági ciklusban ő felelt a jogállamisági ügyekért Brüsszelben.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A Telegraaf egyébként véleményeket is idézett a kutatásból. Eszerint akadtak olyanok, akik szerint</p>
<blockquote><p>Magyarország saját maga hozza és hajtja végre a területén hatályos törvényeket, amelyeknek összhangban kell lenniük a nemzetközi szerződésekkel. Mások úgy vélekedtek: „Ez nem melegellenes törvény, hanem olyan szabály, ami védi a kiskorúakat a pedofiloktól”.</p></blockquote>
<p>Vannak olyan hollandok is, akik nagyon is kritikusak a kelet-közép-európai államokkal szemben. – Magyarország éppen olyan, mint Lengyelország a bíráival. Kár, hogy nem tudjuk őket kirúgni – idézte a lap az egyik résztvevőt. Arra a felvetésre, hogy a pedofilellenes törvény (amelyet a Telegraaf következetesen melegellenes törvénynek nevez) sérti-e a jogállamiságot, meglepetésre szoros eredmény született: a hollandok 45 százaléka igennel, 44 százaléka pedig nemmel felelt a kérdésre.</p>
<p>Ugyancsak meglepő, hogy a felmérés a futball és a politika összefonódásával kapcsolatosan is szkeptikus hollandokról árulkodik. Mint írják,</p>
<blockquote><p>a válaszadók többsége szerint nem jó üzenet, hogy Hollandia csapatkapitánya, Georginio Wijnaldum szivárványos kapitányi karszalagot viselt a Csehország elleni Európa-bajnoki mérkőzésen a Puskás Arénában.</p></blockquote>
<p>„Egy ilyen akció azt az érzést kelti, hogy Hollandia szelektíven bírálkozik. […] Ennyi erővel a csapatnak a jövő évi katari világbajnokságra el sem szabadna utaznia” – írja a holland napilap, olyan véleményt is idézve, miszerint a hollandok igazából ki sem jutnak majd a világversenyre, ha úgy fociznak, mint a csehek ellen.</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.feol.hu/gazdasag/hazai-gazdasag/szaz-honapja-folyamatosan-novekednek-a-berek-magyarorszagon-5069834/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Száz hónapja folyamatosan növekednek a bérek Magyarországon</span>
                        </div>
                    </a>
                                                        <a href="https://www.feol.hu/orszag-vilag/5-millio-486-ezer-a-beoltott-52-az-uj-fertozott-elhunyt-1-beteg-5069120/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>5 millió 486 ezer a beoltott, 52 az új fertőzött, elhunyt 1 beteg</span>
                        </div>
                    </a>
                                                        <a href="https://www.feol.hu/orszag-vilag/varga-judit-az-ellenzeki-miniszterelnok-jeloltek-az-unios-vezetok-szoknyaja-moge-bujva-terjesztik-az-alhireket-5069048/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Az ellenzéki miniszterelnök-jelöltek az uniós vezetők szoknyája mögé bújva terjesztik az álhíreket</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/felmeres" rel="tag">felmérés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hollandia" rel="tag">Hollandia</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/magyar-nemzet" rel="tag">Magyar nemzet</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mark-rutte" rel="tag">Mark Rutte</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/pedofiltorveny" rel="tag">pedofiltörvény</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1018-1024-1013/FEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3069/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjEwNjI4X2Fkb2VtZWxlc19neXVyY3NhbnlfZmVyZW5jX2JhbG9sZGFsX2Fkb2Nzb2trZW50ZXNfYmVsZm9sZF92aWRlbz91dG1fc291cmNlPWZlb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDFfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Így kezelte a gazdasági válságot Gyurcsány Ferenc" alt="Így kezelte a gazdasági válságot Gyurcsány Ferenc"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1018_resized.jpg?avcount=1625046668">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így kezelte a gazdasági válságot Gyurcsány Ferenc</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3087/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC9uZXRmbGl4LWhiby1hLWhldGtvem5hcGktaG9tb3N6ZXh1YWxpdGFzLTEwMDA0ODk3Lz91dG1fc291cmNlPWZlb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDJfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Netflix, HBO: a hétköznapi homoszexualitás" alt="Netflix, HBO: a hétköznapi homoszexualitás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1024_resized.jpg?avcount=1625046668">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Netflix, HBO: a hétköznapi homoszexualitás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://ripost.hu/politik/insider/kanikula-nyar-enyhules-2927601/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Erre kell készülni: mutatjuk, mi vár ránk a mai kánikula után szerdán" alt="Erre kell készülni: mutatjuk, mi vár ránk a mai kánikula után szerdán"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9226415_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Erre kell készülni: mutatjuk, mi vár ránk a mai kánikula után szerdán</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/ahirtvhirei/orban-viktor-intezkedesre-van-szukseg-az-epitoanyagiparban-2524095?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Orbán Viktor: Intézkedésre van szükség az építőanyagiparban" alt="Orbán Viktor: Intézkedésre van szükség az építőanyagiparban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9227089_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Orbán Viktor: Intézkedésre van szükség az építőanyagiparban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3054/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvZXByZXMtZXJkZWktZ3l1bW9sY3Nvcy1saW1vemEucmVjZXB0Lz91dG1fc291cmNlPWZlb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDVfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Epres-erdei gyümölcsös Limóza" alt="Epres-erdei gyümölcsös Limóza"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1013_resized.jpg?avcount=1625046668">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Epres-erdei gyümölcsös Limóza</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210630-lerepult-a-bicikli-egy-kombi-tetejerol-az-m3ason-a-tulaj-siman-berohant-erte-a-kocsik-koze-video.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Lerepült a bicikli egy kombi tetejéről az M3-ason, a tulaj simán berohant érte a kocsik közé - videó" alt="Lerepült a bicikli egy kombi tetejéről az M3-ason, a tulaj simán berohant érte a kocsik közé - videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9238964_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lerepült a bicikli egy kombi tetejéről az M3-ason, a tulaj simán berohant érte a kocsik közé - videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kozelet/helyi-kozelet/4-fovel-emelkedett-a-fertozottek-szama-fejer-megyeben-2-5069135/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="4 fővel emelkedett a fertőzöttek száma Fejér megyében" alt="4 fővel emelkedett a fertőzöttek száma Fejér megyében"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9238538_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">4 fővel emelkedett a fertőzöttek száma Fejér megyében</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210630-hetfotol-forgalomkorlatozas-lesz-a-7es-uton-az-m7es-es-szekesfehervar-kozott.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Hétfőtől forgalomkorlátozás lesz a Budapest-Balaton kerékpárút építése miatt" alt="Hétfőtől forgalomkorlátozás lesz a Budapest-Balaton kerékpárút építése miatt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9236791_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hétfőtől forgalomkorlátozás lesz a Budapest-Balaton kerékpárút építése miatt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210629_jakab_peter_velemeny_orban_viktor?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Jakab Péter (Facebook): Orbán, az elmeháborodott király" alt="Jakab Péter (Facebook): Orbán, az elmeháborodott király"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9221054_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Jakab Péter (Facebook): Orbán, az elmeháborodott király</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kozelet/helyi-kozelet/a-tudatos-takarekos-vizhasznalat-mindannyiunk-kozos-felelossege-5068481/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="A kánikula miatt több megyei szolgáltató kéri, ne pazaroljuk a vizet!" alt="A kánikula miatt több megyei szolgáltató kéri, ne pazaroljuk a vizet!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9236728_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A kánikula miatt több megyei szolgáltató kéri, ne pazaroljuk a vizet!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/kigyulladt-egy-kisteherauto-az-m7-esen-szekesfehervarnal-5066696/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Kigyulladt egy kisteherautó az M7-esen Székesfehérvárnál" alt="Kigyulladt egy kisteherautó az M7-esen Székesfehérvárnál"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9223800_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kigyulladt egy kisteherautó az M7-esen Székesfehérvárnál</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/teljes-utlezaras-van-baleset-miatt-a-7-esen-fulenel-5067053/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Teljes útlezárás van baleset miatt a 7-esen, Fülénél" alt="Teljes útlezárás van baleset miatt a 7-esen, Fülénél"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9225244_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Teljes útlezárás van baleset miatt a 7-esen, Fülénél</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/orszag-vilag/a-hollandok-tobbsege-szerint-magyar-belugy-a-pedofilellenes-torveny-5069756/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267739" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/sztarvilag/visszavonul-duncan-campbell-a-ub40-enekese-10012859/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Visszavonul Duncan Campbell, a UB40 énekese' class='title'>Visszavonul Duncan Campbell, a UB40 énekese<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-06-30 11:22:02">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/auto/20210630-lerepult-a-bicikli-egy-kombi-tetejerol-az-m3ason-a-tulaj-siman-berohant-erte-a-kocsik-koze-video.html?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Lerepült a bicikli egy kombi tetejéről az M3-ason, a tulaj simán berohant érte a kocsik közé - videó' class='title'>Lerepült a bicikli egy kombi tetejéről az M3-ason, a tulaj simán berohant érte a kocsik közé - videó<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-06-30 09:45:28">27 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/olasz_labdarugas/serie-a-a-juventus-c-ronaldo-dontesere-var-sajtohir-2835669?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Serie A: a Juventus C. Ronaldo döntésére vár – sajtóhír' class='title'>Serie A: a Juventus C. Ronaldo döntésére vár – sajtóhír<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-06-30 09:46:28">26 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://haon.hu/sport/helyi-sport/gyorsan-megtalalta-a-helyet-a-deac-ban-szasz-csaba-5414600/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gyorsan megtalálta a helyét a DEAC-ban Szász Csaba' class='title'>Gyorsan megtalálta a helyét a DEAC-ban Szász Csaba<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2021-06-30 09:16:35">56 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.teol.hu/kozelet/helyi-kozelet/nem-talaltak-uj-fertozottet-tolnaban-3823214/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nem találtak új fertőzöttet Tolnában' class='title'>Nem találtak új fertőzöttet Tolnában<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-06-30 09:59:33">13 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.feol.hu/kozelet/helyi-kozelet/4-fovel-emelkedett-a-fertozottek-szama-fejer-megyeben-2-5069135/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='4 fővel emelkedett a fertőzöttek száma Fejér megyében' class='title'>4 fővel emelkedett a fertőzöttek száma Fejér megyében<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-06-30 09:33:48">39 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/ketharmad/ksh-ismet-ketszamjegyu-novekedest-ertek-el-a-keresetek-4322994/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='KSH: ismét két számjegyű növekedést értek el a keresetek' class='title'>KSH: ismét két számjegyű növekedést értek el a keresetek<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-06-30 09:30:03">43 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/sulyos-tomegbaleset-tortent-a-81-es-fouton-mornal-5053196/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/06/4541044balcsi.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/06/+otf/80x80/KAh2SqJxKhH5__rbIK1YOG05PVF9WRVJZX1NFQwIW2YeY4lR+nJXcc6XQCsoQbariXleisn33QNF+SN0d7i31ICvsjbPfvpQW+u76V0l8aLTHZTR2jWrKe0OID1M=/4541044balcsi.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/sulyos-tomegbaleset-tortent-a-81-es-fouton-mornal-5053196/">Halálos tömegbaleset történt a 81-es főúton, Mórnál – (képgaléria)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/csernobili-baba-igy-nez-ki-a-ferfi-aki-a-robbanas-napjan-szuletett-5053418/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/4542260shutterstock14206777281.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/Td+6Q4VpJBKecDy29fd8gk5PVF9WRVJZX1NFQytGxrTYKKjc__5qm4Ue17CvhpAXD7KyAqGVDG5GdIrKCAotPwnVKMq8W5uw5GlVKLWHKwTdL14OUCYlxFxEA8cM=/4542260shutterstock14206777281.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/csernobili-baba-igy-nez-ki-a-ferfi-aki-a-robbanas-napjan-szuletett-5053418/">“Csernobili baba” – így néz ki a férfi, aki a robbanás napján született</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/bulvar-celeb/lezuhant-a-masodik-emeletrol-egy-masfel-eves-gyermek-az-edesanyja-utana-esett-5059172/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/4714625mentohelikopter3.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/kjGM5PZB__B9dpIwPYzDau05PVF9WRVJZX1NFQ0ELsi6RXqqGPi8W3HmjFkw__8WyM70BSJicx9w1bx1Qoxo+PKoOW6gGpb06q8Pubc80yOFP3Umzo1vT3Zf63__sM=/4714625mentohelikopter3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/bulvar-celeb/lezuhant-a-masodik-emeletrol-egy-masfel-eves-gyermek-az-edesanyja-utana-esett-5059172/">Lezuhant a második emeletről egy másfél éves gyermek, az édesanyja utána esett</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/exkluziv-felvetelek-a-81-es-fouti-halalos-kimenetelu-tomegbaleset-menteserol-video-5055881/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/06/4562921tomegeshalalosbaleseta81esen5.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/06/+otf/80x80/8nqXZuIbZ__o__SJa6HEZzF05PVF9WRVJZX1NFQ7qYgrhq+JwmL8O9U1yf71uPZGDoVMCceApbVrHBre98oWiWhfjYvnypyM41NyHjm8mEErgBsTaNP2IjEUdQACU=/4562921tomegeshalalosbaleseta81esen5.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/exkluziv-felvetelek-a-81-es-fouti-halalos-kimenetelu-tomegbaleset-menteserol-video-5055881/">Exkluzív felvételek a 81-es főúti, halálos kimenetelű tömegbaleset mentéséről (videó)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/pr/munkavallaloi-tamogato-programmal-gondoskodik-dolgozoirol-a-penny-market-5058809/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/4605458penny.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/kA2WRVwdwmlYYPNoP9LVFE5PVF9WRVJZX1NFQ94YNxPtzj1JsBUYPJxVgQsp2lRdEffcC0KSaYDbIZUX/4605458penny.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/kA2WRVwdwmlYYPNoP9LVFE5PVF9WRVJZX1NFQ94YNxPtzj1JsBUYPJxVgQsp2lRdEffcC0KSaYDbIZUX/4605458penny.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/kA2WRVwdwmlYYPNoP9LVFE5PVF9WRVJZX1NFQ94YNxPtzj1JsBUYPJxVgQsp2lRdEffcC0KSaYDbIZUX/4605458penny.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/kA2WRVwdwmlYYPNoP9LVFE5PVF9WRVJZX1NFQ94YNxPtzj1JsBUYPJxVgQsp2lRdEffcC0KSaYDbIZUX/4605458penny.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/kA2WRVwdwmlYYPNoP9LVFE5PVF9WRVJZX1NFQ94YNxPtzj1JsBUYPJxVgQsp2lRdEffcC0KSaYDbIZUX/4605458penny.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/kA2WRVwdwmlYYPNoP9LVFE5PVF9WRVJZX1NFQ94YNxPtzj1JsBUYPJxVgQsp2lRdEffcC0KSaYDbIZUX/4605458penny.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/kA2WRVwdwmlYYPNoP9LVFE5PVF9WRVJZX1NFQ94YNxPtzj1JsBUYPJxVgQsp2lRdEffcC0KSaYDbIZUX/4605458penny.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/pr/munkavallaloi-tamogato-programmal-gondoskodik-dolgozoirol-a-penny-market-5058809/">Munkavállalói támogató programmal gondoskodik dolgozóiról a PENNY Market!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/pr/digitalis-kisokossal-segitik-a-magyar-kis-es-kozepvallalkozokat-5056364/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/4534643mchukkvdkbook1280x7201.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/sHFyxtQYEb7GgV5wBHVOfU5PVF9WRVJZX1NFQ7U97zAGWGA+7C5jzukvYqWiE7ormw__jtQ__cqjSqzk9dUmGdMV3Xl5zv7kSX__hnEm7qumUZP404+T__N+CGkrCac=/4534643mchukkvdkbook1280x7201.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/sHFyxtQYEb7GgV5wBHVOfU5PVF9WRVJZX1NFQ7U97zAGWGA+7C5jzukvYqWiE7ormw__jtQ__cqjSqzk9dUmGdMV3Xl5zv7kSX__hnEm7qumUZP404+T__N+CGkrCac=/4534643mchukkvdkbook1280x7201.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/sHFyxtQYEb7GgV5wBHVOfU5PVF9WRVJZX1NFQ7U97zAGWGA+7C5jzukvYqWiE7ormw__jtQ__cqjSqzk9dUmGdMV3Xl5zv7kSX__hnEm7qumUZP404+T__N+CGkrCac=/4534643mchukkvdkbook1280x7201.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/sHFyxtQYEb7GgV5wBHVOfU5PVF9WRVJZX1NFQ7U97zAGWGA+7C5jzukvYqWiE7ormw__jtQ__cqjSqzk9dUmGdMV3Xl5zv7kSX__hnEm7qumUZP404+T__N+CGkrCac=/4534643mchukkvdkbook1280x7201.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/sHFyxtQYEb7GgV5wBHVOfU5PVF9WRVJZX1NFQ7U97zAGWGA+7C5jzukvYqWiE7ormw__jtQ__cqjSqzk9dUmGdMV3Xl5zv7kSX__hnEm7qumUZP404+T__N+CGkrCac=/4534643mchukkvdkbook1280x7201.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/sHFyxtQYEb7GgV5wBHVOfU5PVF9WRVJZX1NFQ7U97zAGWGA+7C5jzukvYqWiE7ormw__jtQ__cqjSqzk9dUmGdMV3Xl5zv7kSX__hnEm7qumUZP404+T__N+CGkrCac=/4534643mchukkvdkbook1280x7201.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/sHFyxtQYEb7GgV5wBHVOfU5PVF9WRVJZX1NFQ7U97zAGWGA+7C5jzukvYqWiE7ormw__jtQ__cqjSqzk9dUmGdMV3Xl5zv7kSX__hnEm7qumUZP404+T__N+CGkrCac=/4534643mchukkvdkbook1280x7201.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/pr/digitalis-kisokossal-segitik-a-magyar-kis-es-kozepvallalkozokat-5056364/">Digitális Kisokossal segítik a magyar kis- és középvállalkozókat</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ader-janos-a-balatonnal-is-imad-pecazni-exkluziv-interju-a-koztarsasagi-elnokkel-196220/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Áder János a Balatonnál is imád pecázni – exkluzív interjú a köztársasági elnökkel' class='title'>Áder János a Balatonnál is imád pecázni – exkluzív interjú a köztársasági elnökkel</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kovagoors/hireink/jobbagy-bence-a-balatonnal-gazdalkodo-zenesz-ezt-csinalja-iden-a-balatonnal-193731/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Jobbágy Bence, a Balatonnál gazdálkodó zenész ezt csinálja idén a Balatonnál' class='title'>Jobbágy Bence, a Balatonnál gazdálkodó zenész ezt csinálja idén a Balatonnál</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/hireink/kaposvari-apolono-mentette-meg-az-ajult-fiut-balatonboglaron-196315/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kaposvári ápolónő mentette meg az ájult fiút Balatonbogláron' class='title'>Kaposvári ápolónő mentette meg az ájult fiút Balatonbogláron</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/hireink/irany-a-csucs-kilato-es-banyatura-badacsonytomajon-ketnapos-ajanlo-194937/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Irány a csúcs, kilátó- és bányatúra Badacsonytomajon – kétnapos ajánló' class='title'>Irány a csúcs, kilátó- és bányatúra Badacsonytomajon – kétnapos ajánló</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kozeledik-a-frissito-levego-de-meg-szuper-strandido-lesz-196368/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Közeledik a frissítő levegő, de még szuper strandidő lesz' class='title'>Közeledik a frissítő levegő, de még szuper strandidő lesz</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/hireink/brutalis-mennyisegu-nevezes-erkezett-a-balaton-atevezesre-196282/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Brutális mennyiségű nevezés érkezett a Balaton-átevezésre' class='title'>Brutális mennyiségű nevezés érkezett a Balaton-átevezésre</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/egyperces/egy-rejtelyes-licitalonak-90-milliot-ert-indiana-jones-ikonikus-kalapja-5069600/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/5043691IndianaJoneseaavegzettemploma.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/JvtIIhHyaHjxkyMvy7sHvk5PVF9WRVJZX1NFQ2Pz7A+OwoCdXkNv2+bS2195MUgqlJyni+XZjvm+uneT/5043691IndianaJoneseaavegzettemploma.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/JvtIIhHyaHjxkyMvy7sHvk5PVF9WRVJZX1NFQ2Pz7A+OwoCdXkNv2+bS2195MUgqlJyni+XZjvm+uneT/5043691IndianaJoneseaavegzettemploma.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/JvtIIhHyaHjxkyMvy7sHvk5PVF9WRVJZX1NFQ2Pz7A+OwoCdXkNv2+bS2195MUgqlJyni+XZjvm+uneT/5043691IndianaJoneseaavegzettemploma.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/JvtIIhHyaHjxkyMvy7sHvk5PVF9WRVJZX1NFQ2Pz7A+OwoCdXkNv2+bS2195MUgqlJyni+XZjvm+uneT/5043691IndianaJoneseaavegzettemploma.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/JvtIIhHyaHjxkyMvy7sHvk5PVF9WRVJZX1NFQ2Pz7A+OwoCdXkNv2+bS2195MUgqlJyni+XZjvm+uneT/5043691IndianaJoneseaavegzettemploma.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/JvtIIhHyaHjxkyMvy7sHvk5PVF9WRVJZX1NFQ2Pz7A+OwoCdXkNv2+bS2195MUgqlJyni+XZjvm+uneT/5043691IndianaJoneseaavegzettemploma.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/JvtIIhHyaHjxkyMvy7sHvk5PVF9WRVJZX1NFQ2Pz7A+OwoCdXkNv2+bS2195MUgqlJyni+XZjvm+uneT/5043691IndianaJoneseaavegzettemploma.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                a végzet templomában viselte                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/egyperces/egy-rejtelyes-licitalonak-90-milliot-ert-indiana-jones-ikonikus-kalapja-5069600/">Egy rejtélyes licitálónak 90 milliót ért Indiana Jones ikonikus kalapja</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Foglalkoztatáspolitika</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/gazdasag/hazai-gazdasag/szaz-honapja-folyamatosan-novekednek-a-berek-magyarorszagon-5069834/">Száz hónapja folyamatosan növekednek a bérek Magyarországon</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A KSH közlése szerint áprilisban 440 600 forint volt a teljes munkaidőben alkalmazásban állók bruttó átlagkeresete.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, mindazokkal, akik ismerték és szerették, hogy <b>CSONKA KÁROLYNÉ a móri Dr. Zimmermann Ágoston Iskola nyugdíjas igazgatója </b>81 éves korában örökre megpihent. Temetése 2021. július 1-én 17 órakor a móri Kálvária temetőben lesz. A gyászoló családja</div>
                            <div class="swiper-slide">És ha majdan elközelget halálom, Kegyes Anya, te légy édes vigaszom. Mária, Mária, Mária, Szűzanya.                        (SzVU 189/7) Megtört szívvel tudatjuk, hogy drága édesanyám, szeretett feleségem KISS MIKLÓSNÉ Halász Mária a székesfehérvári Autoker egykori üzletvezetője türelemmel és méltósággal viselt betegsége után 2021. június 15-én örökre megpihent. Drága halottunk gyászmisével egybekötött temetése 2021. július 2-án, pénteken 13 órakor a Prohászka Ottokár Templomban (Székesfehérvár, Kaszap István u. 1.) lesz.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>KÉRI ISTVÁN </b>életének 56. évében 2021. június 18-án elhunyt. Temetése 2021. július 2-án 9 órakor a pákozdi temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CSONKA KÁROLYNÉ a móri Dr. Zimmermann Ágoston Iskola nyugdíjas igazgatója 81 éves korában örökre megpihent. Temetése 2021. július 1-én 17 órakor a móri Kálvária temetőben lesz. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy édesapánk SZEGHALMI DÉNES Székesfehérvár, Feketehegyi lakos életének 76. évében, hosszas szenvedés után, lelke békére lelt. Hamvaitól 2021. július 9-én 9 órakor veszünk végső búcsút a Csutora temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Bennünk él a múlt, a végtelen szeretet, Szívünkben őrizzük drága emlékedet.&quot; Fájó szívvel emlékezünk SZABADOS JÓZSEF halálának 4. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;A halál nem távollét - csak a jelenlét új formája. Ha tényleg várnak minket egy másik dimenzióban, akkor ott is nagyon szeressenek téged!&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy HOLLÓSI LÁSZLÓNÉ szül. Somogyi Mária az Enyingi Napköziotthonos Óvoda egykori vezetője életének 80. évében elhunyt. 2021. július 2-án, pénteken 16 órakor, az enyingi római katolikus templomban veszünk tőle búcsút. Kérjük, egy szál rózsával búcsúzzanak! Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él...&quot; Fájó szívvel emlékezünk drága édesanyánkra LAKATOS MIHÁLYNÉ Szemerei Margitra halálának 1. évfordulóján. Fiai, menye, unokái</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CSUTI LÁSZLÓ életének 57. évében visszaadta lelkét teremtőjének. Szeretett halottunkat 2021. június 28-án, hétfőn 17 órakor a sárkeresztúri római katolikus temetőben kísérjük utolsó útjára. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Aludd örök álmod nyugodtan, csendben,  Hiszem azt, hogy mi még találkozunk a mennyben.&quot; Megtört szívvel tudatjuk, hogy  <b>ID. BALOGH GYULA  az Ikarus gyár nyugdíjasa </b>93. évében, boldog házasságának 70. évében váratlanul elhunyt.  2021. július 1-én, 12 órakor kísérjük utolsó útjára a Béla úti temetőben.  Gyászoló család  Székesfehérvár, Tóváros</div>
                            <div class="swiper-slide">Magamban hordom a szívedet, a szívemben hordom. Mindig itt van velem. [...] És akármit teszek, bármi lesz, te ott leszel kedvesem. [...] A szívemben őrizlek, ott őrizlek a szívemben.&quot; Szívünk minden fájdalmával, de Isten akaratában megnyugodva tudatjuk mindenkivel, aki szerette, tisztelte, becsülte, hogy szeretett férjem, édesapánk, apósom, nagyapánk, testvérem, nagybátyánk, keresztapánk DR. HORVÁTH MIKLÓS életének 81. évében, rövid betegség után, június 13-án elhunyt. Drága halottunk földi maradványait kívánsága szerint a székesfehérvári Szent Donát-kápolna urnatemetőjében helyezzük örök nyugalomra 2021. június 28-án 11 órakor. Az engesztelő szentmise áldozatot június 28-án 10 órakor mutatjuk be a székesfehérvári Fiskális úti plébániatemplomban. Székesfehérvár Megyei Jogú Város Önkormányzata az elhunytat saját halottjának tekinti. A gyászoló család és Székesfehérvár Önkormányzata</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy édesanyánk MÓRI JÓZSEFNÉ szül. Tamásfalvi Zsuzsanna 2021. június 17-én, életének 94. évében örökre megpihent. Temetése 2021. július 2-án, pénteken, 9 órakor a Hosszú temetőben lesz. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal, de Isten akaratában megnyugodva tudatjuk, hogy drága férjem, apósom, nagyapánk, dédapánk, rokonunk és barátunk DR. ÉGI FERENC radiológus életének 96. évében elhunyt. Temetése - kérésének megfelelően - szűk családi körben 2021. június 23-án volt a székesfehérvári Hosszú temetőben. Emléke szívünkben örökké élni fog. Dr. Égi Ferencné 8000 Székesfehérvár, Távirda u. 25.</div>
                            <div class="swiper-slide">Magamban hordom a szívedet, a szívemben hordom. Mindig itt van velem. És akármit teszek, bármi lesz, te ott leszel kedvesem. A szívemben őrizlek, ott őrizlek a szívemben.&quot; Szívünk minden fájdalmával, de Isten akaratában megnyugodva tudatjuk mindenkivel, aki szerette, tisztelte, becsülte, hogy szeretett férjem, édesapánk, apósom, nagyapánk, testvérem, nagybátyánk, keresztapánk DR. HORVÁTH MIKLÓS életének 81. évében, rövid betegség után, június 13-án elhunyt. Drága halottunk földi maradványait kívánsága szerint a székesfehérvári Szent Donát-kápolna urnatemetőjében helyezzük örök nyugalomra 2021. június 28-án 11 órakor. Az engesztelő szentmise áldozatot június 28-án 10 órakor mutatjuk be a székesfehérvári Fiskális úti plébániatemplomban. A gyászoló család</div>
                            <div class="swiper-slide">Csendes legyen álmod, találj odafönt örök boldogságot! Kísérje utadat Isten és az ég! A felhőkön túl találkozunk még!&quot; Mély fájdalommal tudatjuk, hogy özv. Fehér Györgyné börgöndpusztai lakos életének 94. évében, 2021. június 12-én elhunyt. Búcsúztatása 2021. június 28-án 10 órakor lesz a börgöndpusztai temetőben. Gyászoló Család</div>
                            <div class="swiper-slide">Lelked, remélem, békére talált, S Te már a mennyből vigyázol Ránk! Soha nem felejtünk, szívünben szeretünk, Rád örökkön-örökké emlékezünk.&quot; Emlékezünk IFJ. HOFNAUER BÉLA (Béci) tragikus halálának 13. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy GRÓSZ BÉLA életének 70. évében váratlanul elhunyt. Temetése 2021. június 29-én 10 órakor lesz a Béla úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy szeretett anyukám, nagymamánk, dédimamám PETŐCZ ISTVÁNNÉ szül. Szeti Éva Székesfehérvár, József Attila utcai lakos, a Korona Zrt. nyugdíjasa, életének 75. évében, 2021. június 14-én, türelemmel viselt betegség után örökre itt hagyott minket. Felejthetetlen halottunk búcsúztatója 2021. június 30-án (szerdán) 9 órakor a Béla úti temető vízbemosásos parcellájánál lesz.</div>
                            <div class="swiper-slide">&quot;Elmúlt egy fájó év, Már nem látunk többé. Könnyes szemmel égbe Súgjuk, hiányzol örökké.&quot; Fájó szívvel emlékezünk SZALAY ATTILA halálának 1. évfordulóján. Szerető családod</div>
                            <div class="swiper-slide">&quot;Szomorú a szívem, az urnák felé megyek, ahol megpihent két dolgos kezed. Úgy mentél el, ahogy éltél, csendben, szerényen, jóságos szíved nyugodjon békében. Drága papi, soha nem feledünk.&quot; Fájó szívvel emlékezünk ERDÉLYI JÓZSEF volt középbogárdi lakosra, halálának 3. évfordulóján. Felesége Kató, fia Ervin és felesége, Vilmos és barátnője, unokája és unokaveje</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kultura/hazai-kultura/iden-ismet-utra-kel-a-vajdasagi-tanyaszinhaz-5069399/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/5042034shutterstock658106446-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/Gpn6NJhDE9S7OBbNc2erak5PVF9WRVJZX1NFQ__pjuAZoWSV7QTgBPNpusBZoIuJ10QRPLj6mV+aLN4KTDGkYa1d7BCsDOAFkoHomaAkx59a8TrFEqajY30QEhIE=/5042034shutterstock658106446-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/Gpn6NJhDE9S7OBbNc2erak5PVF9WRVJZX1NFQ__pjuAZoWSV7QTgBPNpusBZoIuJ10QRPLj6mV+aLN4KTDGkYa1d7BCsDOAFkoHomaAkx59a8TrFEqajY30QEhIE=/5042034shutterstock658106446-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/Gpn6NJhDE9S7OBbNc2erak5PVF9WRVJZX1NFQ__pjuAZoWSV7QTgBPNpusBZoIuJ10QRPLj6mV+aLN4KTDGkYa1d7BCsDOAFkoHomaAkx59a8TrFEqajY30QEhIE=/5042034shutterstock658106446-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/Gpn6NJhDE9S7OBbNc2erak5PVF9WRVJZX1NFQ__pjuAZoWSV7QTgBPNpusBZoIuJ10QRPLj6mV+aLN4KTDGkYa1d7BCsDOAFkoHomaAkx59a8TrFEqajY30QEhIE=/5042034shutterstock658106446-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/Gpn6NJhDE9S7OBbNc2erak5PVF9WRVJZX1NFQ__pjuAZoWSV7QTgBPNpusBZoIuJ10QRPLj6mV+aLN4KTDGkYa1d7BCsDOAFkoHomaAkx59a8TrFEqajY30QEhIE=/5042034shutterstock658106446-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/Gpn6NJhDE9S7OBbNc2erak5PVF9WRVJZX1NFQ__pjuAZoWSV7QTgBPNpusBZoIuJ10QRPLj6mV+aLN4KTDGkYa1d7BCsDOAFkoHomaAkx59a8TrFEqajY30QEhIE=/5042034shutterstock658106446-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/Gpn6NJhDE9S7OBbNc2erak5PVF9WRVJZX1NFQ__pjuAZoWSV7QTgBPNpusBZoIuJ10QRPLj6mV+aLN4KTDGkYa1d7BCsDOAFkoHomaAkx59a8TrFEqajY30QEhIE=/5042034shutterstock658106446-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Magyar Örökség-díjas</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kultura/hazai-kultura/iden-ismet-utra-kel-a-vajdasagi-tanyaszinhaz-5069399/">Idén ismét útra kel a vajdasági Tanyaszínház</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/gazdasag/helyi-gazdasag/ivancsai-kulonleges-gazdasagi-ovezet-dontottek-kormanyrendelet-5068688/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/06/4998666a20210506Ivancsaipartelepipariparkepitkezesfoldmunkafgfmh3.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/06/+otf/80x80/IzswsefY4kUqVODdkr7fUU5PVF9WRVJZX1NFQ2hMib6mHWxyqELK95ZuMh2njuVcmZWjckPnZCLtNP4389KX+dstYM4uya3DAauwegYnkLM9nqnvqVMEpSoLOi8=/4998666a20210506Ivancsaipartelepipariparkepitkezesfoldmunkafgfmh3.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/06/+otf/210x210/IzswsefY4kUqVODdkr7fUU5PVF9WRVJZX1NFQ2hMib6mHWxyqELK95ZuMh2njuVcmZWjckPnZCLtNP4389KX+dstYM4uya3DAauwegYnkLM9nqnvqVMEpSoLOi8=/4998666a20210506Ivancsaipartelepipariparkepitkezesfoldmunkafgfmh3.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/06/+otf/314x314/IzswsefY4kUqVODdkr7fUU5PVF9WRVJZX1NFQ2hMib6mHWxyqELK95ZuMh2njuVcmZWjckPnZCLtNP4389KX+dstYM4uya3DAauwegYnkLM9nqnvqVMEpSoLOi8=/4998666a20210506Ivancsaipartelepipariparkepitkezesfoldmunkafgfmh3.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/06/+otf/556x556/IzswsefY4kUqVODdkr7fUU5PVF9WRVJZX1NFQ2hMib6mHWxyqELK95ZuMh2njuVcmZWjckPnZCLtNP4389KX+dstYM4uya3DAauwegYnkLM9nqnvqVMEpSoLOi8=/4998666a20210506Ivancsaipartelepipariparkepitkezesfoldmunkafgfmh3.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/06/+otf/752x752/IzswsefY4kUqVODdkr7fUU5PVF9WRVJZX1NFQ2hMib6mHWxyqELK95ZuMh2njuVcmZWjckPnZCLtNP4389KX+dstYM4uya3DAauwegYnkLM9nqnvqVMEpSoLOi8=/4998666a20210506Ivancsaipartelepipariparkepitkezesfoldmunkafgfmh3.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/06/+otf/1004x1004/IzswsefY4kUqVODdkr7fUU5PVF9WRVJZX1NFQ2hMib6mHWxyqELK95ZuMh2njuVcmZWjckPnZCLtNP4389KX+dstYM4uya3DAauwegYnkLM9nqnvqVMEpSoLOi8=/4998666a20210506Ivancsaipartelepipariparkepitkezesfoldmunkafgfmh3.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/06/+otf/1354x1354/IzswsefY4kUqVODdkr7fUU5PVF9WRVJZX1NFQ2hMib6mHWxyqELK95ZuMh2njuVcmZWjckPnZCLtNP4389KX+dstYM4uya3DAauwegYnkLM9nqnvqVMEpSoLOi8=/4998666a20210506Ivancsaipartelepipariparkepitkezesfoldmunkafgfmh3.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A rendelet elkészült</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">43 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/gazdasag/helyi-gazdasag/ivancsai-kulonleges-gazdasagi-ovezet-dontottek-kormanyrendelet-5068688/">Iváncsai gazdasági övezet: döntöttek</a>
                </div>
                                                    <span class="enews-article-offerer-author">Baráth Eszter</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/digitalia/sulyos-informatikai-tamadas-erte-nemetorszagot-oroszorszagbol-5069711/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/12/hackertkom.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/80x80/4__UOzzGitBUfkNMX+MIhgE5PVF9WRVJZX1NFQ7CCeCygQWlI9I1h35bufx0xCjRSjqe6euKd26tWULsI7qPQ59KKaVM6pDDca3+r+9AA85Thyp5Oh7loxE6U4PI=/hackertkom.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/210x210/4__UOzzGitBUfkNMX+MIhgE5PVF9WRVJZX1NFQ7CCeCygQWlI9I1h35bufx0xCjRSjqe6euKd26tWULsI7qPQ59KKaVM6pDDca3+r+9AA85Thyp5Oh7loxE6U4PI=/hackertkom.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/314x314/4__UOzzGitBUfkNMX+MIhgE5PVF9WRVJZX1NFQ7CCeCygQWlI9I1h35bufx0xCjRSjqe6euKd26tWULsI7qPQ59KKaVM6pDDca3+r+9AA85Thyp5Oh7loxE6U4PI=/hackertkom.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/556x556/4__UOzzGitBUfkNMX+MIhgE5PVF9WRVJZX1NFQ7CCeCygQWlI9I1h35bufx0xCjRSjqe6euKd26tWULsI7qPQ59KKaVM6pDDca3+r+9AA85Thyp5Oh7loxE6U4PI=/hackertkom.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/752x752/4__UOzzGitBUfkNMX+MIhgE5PVF9WRVJZX1NFQ7CCeCygQWlI9I1h35bufx0xCjRSjqe6euKd26tWULsI7qPQ59KKaVM6pDDca3+r+9AA85Thyp5Oh7loxE6U4PI=/hackertkom.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1004x1004/4__UOzzGitBUfkNMX+MIhgE5PVF9WRVJZX1NFQ7CCeCygQWlI9I1h35bufx0xCjRSjqe6euKd26tWULsI7qPQ59KKaVM6pDDca3+r+9AA85Thyp5Oh7loxE6U4PI=/hackertkom.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1354x1354/4__UOzzGitBUfkNMX+MIhgE5PVF9WRVJZX1NFQ7CCeCygQWlI9I1h35bufx0xCjRSjqe6euKd26tWULsI7qPQ59KKaVM6pDDca3+r+9AA85Thyp5Oh7loxE6U4PI=/hackertkom.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Források szerint</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">48 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/digitalia/sulyos-informatikai-tamadas-erte-nemetorszagot-oroszorszagbol-5069711/">Súlyos informatikai támadás érte Németországot Oroszországból</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/husklopfoloval-tobbszor-is-fejbe-verte-72-eves-edesapjat-egy-dunaujvarosi-ferfi-5069591/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/08/rage15640311920.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/08/+otf/80x80/EIi+nveDyTrbiS96V5vVSU5PVF9WRVJZX1NFQyHlz1__0vA9EbjlcobrEXvGGOwn2s__BqZGl1NTDTlDfkwbCos__A9lF3XhLuUnbHSCA7+RSV0f8OiqgjtZmFLtXY=/rage15640311920.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/08/+otf/210x210/EIi+nveDyTrbiS96V5vVSU5PVF9WRVJZX1NFQyHlz1__0vA9EbjlcobrEXvGGOwn2s__BqZGl1NTDTlDfkwbCos__A9lF3XhLuUnbHSCA7+RSV0f8OiqgjtZmFLtXY=/rage15640311920.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/08/+otf/314x314/EIi+nveDyTrbiS96V5vVSU5PVF9WRVJZX1NFQyHlz1__0vA9EbjlcobrEXvGGOwn2s__BqZGl1NTDTlDfkwbCos__A9lF3XhLuUnbHSCA7+RSV0f8OiqgjtZmFLtXY=/rage15640311920.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/08/+otf/556x556/EIi+nveDyTrbiS96V5vVSU5PVF9WRVJZX1NFQyHlz1__0vA9EbjlcobrEXvGGOwn2s__BqZGl1NTDTlDfkwbCos__A9lF3XhLuUnbHSCA7+RSV0f8OiqgjtZmFLtXY=/rage15640311920.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/08/+otf/752x752/EIi+nveDyTrbiS96V5vVSU5PVF9WRVJZX1NFQyHlz1__0vA9EbjlcobrEXvGGOwn2s__BqZGl1NTDTlDfkwbCos__A9lF3XhLuUnbHSCA7+RSV0f8OiqgjtZmFLtXY=/rage15640311920.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/08/+otf/1004x1004/EIi+nveDyTrbiS96V5vVSU5PVF9WRVJZX1NFQyHlz1__0vA9EbjlcobrEXvGGOwn2s__BqZGl1NTDTlDfkwbCos__A9lF3XhLuUnbHSCA7+RSV0f8OiqgjtZmFLtXY=/rage15640311920.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/08/+otf/1354x1354/EIi+nveDyTrbiS96V5vVSU5PVF9WRVJZX1NFQyHlz1__0vA9EbjlcobrEXvGGOwn2s__BqZGl1NTDTlDfkwbCos__A9lF3XhLuUnbHSCA7+RSV0f8OiqgjtZmFLtXY=/rage15640311920.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Letartóztatásba került </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">59 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/husklopfoloval-tobbszor-is-fejbe-verte-72-eves-edesapjat-egy-dunaujvarosi-ferfi-5069591/">Húsklopfolóval többször is fejbe verte 72 éves édesapját egy dunaújvárosi férfi</a>
                </div>
                                                    <span class="enews-article-offerer-author">Fejér Megyei Főügyészség</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/egyperces/hoppa-egy-nappal-hosszabb-lesz-az-efott-5069375/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/5041884EFOTT4.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/iHYKgOFFgefMp0T7Fus2B05PVF9WRVJZX1NFQ5isFzdJ5YrpyLZCY__427D2CVi6saUdWoxfcOm__O5mVmNIiXtjm+ap2xmwwONrThj12cdsSK2q1AA7C0sqm0oYQ=/5041884EFOTT4.jpeg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/iHYKgOFFgefMp0T7Fus2B05PVF9WRVJZX1NFQ5isFzdJ5YrpyLZCY__427D2CVi6saUdWoxfcOm__O5mVmNIiXtjm+ap2xmwwONrThj12cdsSK2q1AA7C0sqm0oYQ=/5041884EFOTT4.jpeg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/iHYKgOFFgefMp0T7Fus2B05PVF9WRVJZX1NFQ5isFzdJ5YrpyLZCY__427D2CVi6saUdWoxfcOm__O5mVmNIiXtjm+ap2xmwwONrThj12cdsSK2q1AA7C0sqm0oYQ=/5041884EFOTT4.jpeg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/iHYKgOFFgefMp0T7Fus2B05PVF9WRVJZX1NFQ5isFzdJ5YrpyLZCY__427D2CVi6saUdWoxfcOm__O5mVmNIiXtjm+ap2xmwwONrThj12cdsSK2q1AA7C0sqm0oYQ=/5041884EFOTT4.jpeg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/iHYKgOFFgefMp0T7Fus2B05PVF9WRVJZX1NFQ5isFzdJ5YrpyLZCY__427D2CVi6saUdWoxfcOm__O5mVmNIiXtjm+ap2xmwwONrThj12cdsSK2q1AA7C0sqm0oYQ=/5041884EFOTT4.jpeg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/iHYKgOFFgefMp0T7Fus2B05PVF9WRVJZX1NFQ5isFzdJ5YrpyLZCY__427D2CVi6saUdWoxfcOm__O5mVmNIiXtjm+ap2xmwwONrThj12cdsSK2q1AA7C0sqm0oYQ=/5041884EFOTT4.jpeg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/iHYKgOFFgefMp0T7Fus2B05PVF9WRVJZX1NFQ5isFzdJ5YrpyLZCY__427D2CVi6saUdWoxfcOm__O5mVmNIiXtjm+ap2xmwwONrThj12cdsSK2q1AA7C0sqm0oYQ=/5041884EFOTT4.jpeg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fesztivál</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/egyperces/hoppa-egy-nappal-hosszabb-lesz-az-efott-5069375/">Hoppá! – egy nappal hosszabb lesz az EFOTT</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/ittas-jarmuvezetovel-es-baleset-helyszinen-intezkedtek-a-megyei-rendorok-5069390/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/04/lead352.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/04/+otf/80x80/kKUPtQ+wh8eJJ1IXjTptRE5PVF9WRVJZX1NFQ+wNC6Nxu4FfOwQZLdNL3ykrVsLkGEjeU8H3Z__vy1ZWbpmsPc7CuOBRgH1zhSpgUE90PMINZk1G2ZOZuvFgPjgA=/lead352.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/04/+otf/210x210/kKUPtQ+wh8eJJ1IXjTptRE5PVF9WRVJZX1NFQ+wNC6Nxu4FfOwQZLdNL3ykrVsLkGEjeU8H3Z__vy1ZWbpmsPc7CuOBRgH1zhSpgUE90PMINZk1G2ZOZuvFgPjgA=/lead352.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/04/+otf/314x314/kKUPtQ+wh8eJJ1IXjTptRE5PVF9WRVJZX1NFQ+wNC6Nxu4FfOwQZLdNL3ykrVsLkGEjeU8H3Z__vy1ZWbpmsPc7CuOBRgH1zhSpgUE90PMINZk1G2ZOZuvFgPjgA=/lead352.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/04/+otf/556x556/kKUPtQ+wh8eJJ1IXjTptRE5PVF9WRVJZX1NFQ+wNC6Nxu4FfOwQZLdNL3ykrVsLkGEjeU8H3Z__vy1ZWbpmsPc7CuOBRgH1zhSpgUE90PMINZk1G2ZOZuvFgPjgA=/lead352.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/04/+otf/752x752/kKUPtQ+wh8eJJ1IXjTptRE5PVF9WRVJZX1NFQ+wNC6Nxu4FfOwQZLdNL3ykrVsLkGEjeU8H3Z__vy1ZWbpmsPc7CuOBRgH1zhSpgUE90PMINZk1G2ZOZuvFgPjgA=/lead352.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/04/+otf/1004x1004/kKUPtQ+wh8eJJ1IXjTptRE5PVF9WRVJZX1NFQ+wNC6Nxu4FfOwQZLdNL3ykrVsLkGEjeU8H3Z__vy1ZWbpmsPc7CuOBRgH1zhSpgUE90PMINZk1G2ZOZuvFgPjgA=/lead352.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/04/+otf/1354x1354/kKUPtQ+wh8eJJ1IXjTptRE5PVF9WRVJZX1NFQ+wNC6Nxu4FfOwQZLdNL3ykrVsLkGEjeU8H3Z__vy1ZWbpmsPc7CuOBRgH1zhSpgUE90PMINZk1G2ZOZuvFgPjgA=/lead352.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kék hírek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/ittas-jarmuvezetovel-es-baleset-helyszinen-intezkedtek-a-megyei-rendorok-5069390/">Ittas járművezetővel és baleset helyszínén intézkedtek a megyei rendőrök</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4333399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4333399"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#d1b5b8b6b8a5b0bdb8a2bdb0a191bcb4b5b8b0a6bea3baa2ffb9a4"><span class="__cf_email__" data-cfemail="d7b3beb0bea3b6bbbea4bbb6a797bab2b3beb6a0b8a5bca4f9bfa2">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1624964934'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193977'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8621196857","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"1db06aa9bf","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5069756","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/orszag-vilag\/a-hollandok-tobbsege-szerint-magyar-belugy-a-pedofilellenes-torveny-5069756\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"5069756","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>