<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Péntek este lesz a tévében az új fehérvári ötvenhatos film! | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Csütörtök délután volt a szűk körű díszbemutatója Matuz János Szemek című ötvenhatos tévéjátékának a Barátság moziban."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.feol.hu/kultura/helyi-kultura/pentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Péntek este lesz a tévében az új fehérvári ötvenhatos film! | FEOL" />
<meta property="og:description" content="Csütörtök délután volt a szűk körű díszbemutatója Matuz János Szemek című ötvenhatos tévéjátékának a Barátság moziban." />
<meta property="og:url" content="https://www.feol.hu/kultura/helyi-kultura/pentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2020/10/+otf/1200x630/tMlEJ7iBcm+aQHD4vmdBGE5PVF9WRVJZX1NFQ4__4Q14Q6HNe__cpYUNSt__zUAwkquc5KLdCuMveV9udeNQ175oWs8yvVeTTSTNd3q3GgfUjPvZcEo39aODOHI0VM=/Szemekbemutato0050.jpg" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2020/10/+otf/1200x630/tMlEJ7iBcm+aQHD4vmdBGE5PVF9WRVJZX1NFQ4__4Q14Q6HNe__cpYUNSt__zUAwkquc5KLdCuMveV9udeNQ175oWs8yvVeTTSTNd3q3GgfUjPvZcEo39aODOHI0VM=/Szemekbemutato0050.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1065" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Csütörtök délután volt a szűk körű díszbemutatója Matuz János Szemek című ötvenhatos tévéjátékának a Barátság moziban." />
<meta name="twitter:title" content="Péntek este lesz a tévében az új fehérvári ötvenhatos film! | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2020/10/Szemekbemutato0050.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/kultura/helyi-kultura/pentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630/#primaryimage","url":"https://www.feol.hu/wp-content/uploads/2020/10/Szemekbemutato0050.jpg","width":1600,"height":1065},{"@type":"WebPage","@id":"https://www.feol.hu/kultura/helyi-kultura/pentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630/#webpage","url":"https://www.feol.hu/kultura/helyi-kultura/pentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630/","inLanguage":"hu","name":"P\u00e9ntek este lesz a t\u00e9v\u00e9ben az \u00faj feh\u00e9rv\u00e1ri \u00f6tvenhatos film! | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/kultura/helyi-kultura/pentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630/#primaryimage"},"datePublished":"2020-10-22T18:27:32+00:00","dateModified":"2020-10-22T18:28:47+00:00","description":"Cs\u00fct\u00f6rt\u00f6k d\u00e9lut\u00e1n volt a sz\u0171k k\u00f6r\u0171 d\u00edszbemutat\u00f3ja Matuz J\u00e1nos Szemek c\u00edm\u0171 \u00f6tvenhatos t\u00e9v\u00e9j\u00e1t\u00e9k\u00e1nak a Bar\u00e1ts\u00e1g moziban."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1603115854' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755328'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=4378630' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkultura%2Fhelyi-kultura%2Fpentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkultura%2Fhelyi-kultura%2Fpentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4378630 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/velencei-to/">VELENCEI-TÓ</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/mor/">MÓR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">ELŐFIZETÉS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">KORONAVÍRUS FEJÉRBEN</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            9°
        </div>
        <div class="header-current-weather-max-temperature">
            17°
        </div>
        <div class="header-current-weather-min-temperature">
            9°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/14.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Előd</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">22.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/241681" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" menu-item "><a href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" menu-item "><a href="https://www.feol.hu/cimke/velencei-to/">VELENCEI-TÓ</a></li><li class=" menu-item "><a href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/regio/mor/">MÓR</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">ELŐFIZETÉS</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">KORONAVÍRUS FEJÉRBEN</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2020/10/+otf/320x457/6o+ZFAXoYsk4WYjjjuvVaU5PVF9WRVJZX1NFQ4__4RkFRp3ss5u8UHo21__DVC0Fy__OZyTPXSarLBS5u__0/Szemekbemutato0050.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2020/10/+otf/360x514/6o+ZFAXoYsk4WYjjjuvVaU5PVF9WRVJZX1NFQ4__4RkFRp3ss5u8UHo21__DVC0Fy__OZyTPXSarLBS5u__0/Szemekbemutato0050.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2020/10/+otf/480x530/6o+ZFAXoYsk4WYjjjuvVaU5PVF9WRVJZX1NFQ4__4RkFRp3ss5u8UHo21__DVC0Fy__OZyTPXSarLBS5u__0/Szemekbemutato0050.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2020/10/+otf/768x590/6o+ZFAXoYsk4WYjjjuvVaU5PVF9WRVJZX1NFQ4__4RkFRp3ss5u8UHo21__DVC0Fy__OZyTPXSarLBS5u__0/Szemekbemutato0050.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2020/10/+otf/980x544/6o+ZFAXoYsk4WYjjjuvVaU5PVF9WRVJZX1NFQ4__4RkFRp3ss5u8UHo21__DVC0Fy__OZyTPXSarLBS5u__0/Szemekbemutato0050.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2020/10/+otf/1399x571/6o+ZFAXoYsk4WYjjjuvVaU5PVF9WRVJZX1NFQ4__4RkFRp3ss5u8UHo21__DVC0Fy__OZyTPXSarLBS5u__0/Szemekbemutato0050.jpg 1399w">
        
        <img src="https://www.feol.hu/wp-content/uploads/2020/10/+otf/1470x600/6o+ZFAXoYsk4WYjjjuvVaU5PVF9WRVJZX1NFQ4__4RkFRp3ss5u8UHo21__DVC0Fy__OZyTPXSarLBS5u__0/Szemekbemutato0050.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.feol.hu/wp-content/uploads/2020/10/+otf/1470x600/6o+ZFAXoYsk4WYjjjuvVaU5PVF9WRVJZX1NFQ4__4RkFRp3ss5u8UHo21__DVC0Fy__OZyTPXSarLBS5u__0/Szemekbemutato0050.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>ÖKK / Simon Erika</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Majer Tamás</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                megnevettet, megráz, megrendít            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 10. 22. 20:27                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/kultura/helyi-kultura/pentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630/"
                       data-share-title="Péntek este lesz a tévében az új fehérvári ötvenhatos film!" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/kultura/helyi-kultura/pentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Péntek este lesz a tévében az új fehérvári ötvenhatos film!        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Majer Tamás</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4378630" class="post-4378630 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-1956-oktober-23-2 enews_article_tags-cser-palkovics-andras enews_article_tags-film enews_article_tags-filmbemutato enews_article_tags-matuz-janos enews_article_tags-szemek enews_article_columns-helyi-kultura enews_article_columns-kultura enews_article_columns-vezeto-hirek enews_region-szekesfehervar" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Csütörtök délután volt a szűk körű díszbemutatója Matuz János Szemek című ötvenhatos tévéjátékának a Barátság moziban.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Főként az alkotók, szereplők voltak jelen. A székesfehérvári képekkel, tényekkel, eseményekkel teli filmben megjelenik a Szabó Palotánál – az akkori ÁVH, a mai rendőrség épületénél – hősi halált halt Csányi Éva alakja, sorsa is. A filmből nem hiányzik a jókedv: megnevettet, s nem hiányzik belőle a szörnyű és a dicső múlt sem: megráz, megrendít.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A polgármester, Cser-Palkovics András a vetítés előtt adott át polgármesteri elismerő emlékérmet az idén 90 esztendős nyugalmazott állatorvos Perényi Istvánnak, aki hosszú évtizedek óta fotóz szüntelen: a Szemek című filmben is felhasználták korabeli felvételeit.</p>
<div id="attachment_4378633" class="wp-caption aligncenter size-full wp-image-4378633 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4378633" class="size-full wp-image-4378633 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.feol.hu/wp-content/uploads/2020/10/+otf/259w/Szemekbemutato0050.jpg 259w, https://www.feol.hu/wp-content/uploads/2020/10/+otf/299w/Szemekbemutato0050.jpg 299w, https://www.feol.hu/wp-content/uploads/2020/10/+otf/314w/Szemekbemutato0050.jpg 314w, https://www.feol.hu/wp-content/uploads/2020/10/+otf/707w/Szemekbemutato0050.jpg 707w, https://www.feol.hu/wp-content/uploads/2020/10/+otf/491w/Szemekbemutato0050.jpg 491w, https://www.feol.hu/wp-content/uploads/2020/10/+otf/533w/Szemekbemutato0050.jpg 533w, https://www.feol.hu/wp-content/uploads/2020/10/+otf/922w/Szemekbemutato0050.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4378633" class="wp-caption-text">Perényi István polgármesteri elismerő emlékérmet kapott Cser-Palkovics Andrástól<br />Fotó: ÖKK / Simon Erika</p></div>
<p>A városi emlékhelyeken is csütörtökön voltak az önkormányzati koszorúzások, így a Hotel Magyar Király ’56-os emléktáblájánál, a rendőrség mai épületénél, valamint a Széchenyi-iskolánál Bartók József, illetve a Zichy ligetnél, Keszei István emléktábláján.</p>
<p><i>A Szemek című filmet a székesfehérvári városi televízió október 23-án vetíti, 19 óra 20 perctől.</i></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/1956-oktober-23-2" rel="tag">1956 október 23.</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/cser-palkovics-andras" rel="tag">Cser-Palkovics András</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/film" rel="tag">film</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/filmbemutato" rel="tag">filmbemutató</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/matuz-janos" rel="tag">matuz jános</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szemek" rel="tag">Szemek</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/218-226-221/FEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/669/aHR0cHM6Ly93d3cuemFvbC5odS9wci9odXJyYS1vc3ppLXN6dW5ldC1pcmFueS16YWxha2Fyb3MtNDYwMzk4Ny8%3D?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="HURRÁ ŐSZI SZÜNET! IRÁNY ZALAKAROS! (x)" alt="HURRÁ ŐSZI SZÜNET! IRÁNY ZALAKAROS! (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/218_resized.jpg?avcount=1603394463">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">HURRÁ ŐSZI SZÜNET! IRÁNY ZALAKAROS! (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gyurcsany-szerint-az-oszodi-az-egyik-legnagyobb-beszed-4930641?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Gyurcsány szerint az őszödi az egyik legnagyobb beszéd" alt="Gyurcsány szerint az őszödi az egyik legnagyobb beszéd"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4930641_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyurcsány szerint az őszödi az egyik legnagyobb beszéd</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/693/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvdmFsb2dhdGFzL2tpbWVsby1lcy1lZ2VzenNlZ2VzLWZvZ2Fzb2staGFsbGFsLWNzaXJrZXZlbC1zYWxhdGF2YWwtMTA1NC8%3D?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Főzzünk egészségesen" alt="Főzzünk egészségesen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/226_resized.jpg?avcount=1603394463">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Főzzünk egészségesen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hetvegi-balatoni-programajanlo-4930926?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Hétvégi balatoni programajánló" alt="Hétvégi balatoni programajánló"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4930926_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hétvégi balatoni programajánló</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/oktober-23-an-ritkabb-szukebb-koru-megemlekezesek-varhatok-4930952?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Október 23-án ritkább, szűkebb körű megemlékezések várhatók" alt="Október 23-án ritkább, szűkebb körű megemlékezések várhatók"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4930952_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Október 23-án ritkább, szűkebb körű megemlékezések várhatók</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/678/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC9hLWtsaW1hdmFsdG96YXMtZWd5c3plci1tYXItZW1iZXJmYWpvay12ZXN6dGV0LW9rb3p0YS8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="A klímaváltozás egyszer már emberfajok vesztét okozta" alt="A klímaváltozás egyszer már emberfajok vesztét okozta"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/221_resized.jpg?avcount=1603394463">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A klímaváltozás egyszer már emberfajok vesztét okozta</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kiderult-kabat-peter-orgian-mulatozott-csapattarsaival-4930936?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Kiderült, Kabát Péter orgián mulatozott csapattársaival" alt="Kiderült, Kabát Péter orgián mulatozott csapattársaival"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4930936_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiderült, Kabát Péter orgián mulatozott csapattársaival</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/oszi-balaton-a-magyar-irodalomban-1-4929017?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Őszi Balaton a magyar irodalomban #1" alt="Őszi Balaton a magyar irodalomban #1"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4929017_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Őszi Balaton a magyar irodalomban #1</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/kultura/helyi-kultura/pentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/el-forditott-az-arsenal-a-roma-es-a-molde-hat-golt-szerzett-a-leverkusen-4933187?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='El: fordított az Arsenal, a Roma és a Molde; hat gólt szerzett a Leverkusen' class='title'>El: fordított az Arsenal, a Roma és a Molde; hat gólt szerzett a Leverkusen<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-10-22 20:56:16">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-egyik-eb-negyeddontot-is-a-puskas-arenaban-rendezhetik-meg-4933141?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az egyik Eb-negyeddöntőt is a Puskás Arénában rendezhetik meg' class='title'>Az egyik Eb-negyeddöntőt is a Puskás Arénában rendezhetik meg<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-10-22 20:34:36">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/modszeresen-kinoztak-a-gyereket-csipos-szoszt-meg-a-hanyasat-etettek-vele-rajzszogeken-terdepeltettek-4933135?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Módszeresen kínozták a gyereket, csípős szószt, meg a hányását etették vele, rajzszögeken térdepeltették' class='title'>Módszeresen kínozták a gyereket, csípős szószt, meg a hányását etették vele, rajzszögeken térdepeltették<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-10-22 20:30:00">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-bekotott-biztonsagi-ovek-ket-eletet-menthettek-volna-meg-4932985?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A bekötött biztonsági övek két életet menthettek volna meg' class='title'>A bekötött biztonsági övek két életet menthettek volna meg<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-10-22 19:00:55">47 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/harminc-fat-ultettek-el-davodon-4932980?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Harminc fát ültettek el Dávodon' class='title'>Harminc fát ültettek el Dávodon<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-10-22 19:15:36">33 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-rendorok-orizetbe-vettek-a-kabitoszer-kereskedelemmel-gyanusithato-elkovetot-4933130?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A rendőrök őrizetbe vették a kábítószer-kereskedelemmel gyanúsítható elkövetőt' class='title'>A rendőrök őrizetbe vették a kábítószer-kereskedelemmel gyanúsítható elkövetőt<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-10-22 20:30:37">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mostanra-komoly-eredmenyei-vannak-az-orszagfasitasi-programnak-4933133?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Mostanra komoly eredményei vannak az országfásítási programnak' class='title'>Mostanra komoly eredményei vannak az országfásítási programnak<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-10-22 20:33:14">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/velemeny/in-memoriam-dr-perjes-kornel-4364113/">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/velemeny/in-memoriam-dr-perjes-kornel-4364113/">In memoriam Dr. Perjés Kornél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/golyahir-veluk-gyarapodott-fejer-megye-az-elmult-napokban-47-4368652/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/05/shutterstock663728050-e1559151090518.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/05/+otf/80x80/OkkhYA2PsTdGuuIyT0GJhk5PVF9WRVJZX1NFQ51jfJJVl8hwwffDw52h4DRlDqaFO0HMEeMvZIprnI42gIEdjbppXbfYfLI287ttvB1qX09O5l__u3K02z60eheo=/shutterstock663728050-e1559151090518.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/golyahir-veluk-gyarapodott-fejer-megye-az-elmult-napokban-47-4368652/">Gólyahír: velük gyarapodott Fejér megye az elmúlt napokban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/tobb-mint-otven-robbanotestet-talaltak-seregelyesen-4374808/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/10/1222757433666214230111564902592036638941886o.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/10/+otf/80x80/y0wZiWvRxz+EnaKeTSnbeU5PVF9WRVJZX1NFQ5mk__PVgAdEnyOMIvg3Iv5xgQo8iyhdbAlOi__PhFThrBcVR3CyxI1XTEmvuLEJwGQIYAVb__xmjOWpfdlk9oxWes=/1222757433666214230111564902592036638941886o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/tobb-mint-otven-robbanotestet-talaltak-seregelyesen-4374808/">Több mint ötven robbanótestet találtak Seregélyesen</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/egy-ember-eletet-vesztette-a-hetfon-ejszaka-kigyulladt-autoban-pazmandon-4370554/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/10/evarkonyip05.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/10/+otf/80x80/1up7Yk4zRSIO5Awg5PsQY05PVF9WRVJZX1NFQ38PCAb4KRcN0an6s6z8ndDuKD0EmRAvUuVY6ipdnGgRlsWhpFqtLgxuL29EXO__88c1R7LNuNxMvKiXO1EqvU3U=/evarkonyip05.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/egy-ember-eletet-vesztette-a-hetfon-ejszaka-kigyulladt-autoban-pazmandon-4370554/">Egy ember életét vesztette a hétfőn éjszaka kigyulladt autóban Pázmándon</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tele-van-a-balaton-part-elrajtolt-az-ibcc-nemzetkozi-balatoni-pontyfogo-kupa-172489/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tele van a Balaton-part! Elrajtolt az IBCC Nemzetközi Balatoni Pontyfogó Kupa' class='title'>Tele van a Balaton-part! Elrajtolt az IBCC Nemzetközi Balatoni Pontyfogó Kupa</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/varhatoan-sokan-koltoznek-a-kozeljovoben-a-balatonhoz-171801/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Várhatóan sokan költöznek a közeljövőben a Balatonhoz' class='title'>Várhatóan sokan költöznek a közeljövőben a Balatonhoz</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.10.23.</span><span class='second'>09.00.</span><span class='third'>Balatonföldvár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/programok/oszi-iskolai-szunet-a-balatoni-madartkertben-172377/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Őszi iskolai szünet a Balatoni Madártkertben' class='title'>Őszi iskolai szünet a Balatoni Madártkertben</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.10.23.</span><span class='second'>10.00.</span><span class='third'>Szigliget</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szigliget/programok/szigligeti-sullofesztival-157581/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD-Szigligeti Süllőfesztivál' class='title'>ELMARAD-Szigligeti Süllőfesztivál</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.10.23.</span><span class='second'>10.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/halloween-kids-party-a-zalakarosi-furdon-170449/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Halloween Kid’s Party a Zalakarosi Fürdőn' class='title'>Halloween Kid’s Party a Zalakarosi Fürdőn</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.10.23.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/oszi-gasztro-es-kezmuves-vasar-172322/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Őszi gasztro- és kézműves vásár' class='title'>Őszi gasztro- és kézműves vásár</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/kitunteteseket-adtak-at-gardonyban-4377133/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/10/IMG4387.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/10/+otf/80x80/OQoagsqcYHpq0RprQW3dKU5PVF9WRVJZX1NFQwsj+ZMDYoyItxKvHme5cuVDLysiSRkXtWTArpdIkza+/IMG4387.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/210x210/OQoagsqcYHpq0RprQW3dKU5PVF9WRVJZX1NFQwsj+ZMDYoyItxKvHme5cuVDLysiSRkXtWTArpdIkza+/IMG4387.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/314x314/OQoagsqcYHpq0RprQW3dKU5PVF9WRVJZX1NFQwsj+ZMDYoyItxKvHme5cuVDLysiSRkXtWTArpdIkza+/IMG4387.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/556x556/OQoagsqcYHpq0RprQW3dKU5PVF9WRVJZX1NFQwsj+ZMDYoyItxKvHme5cuVDLysiSRkXtWTArpdIkza+/IMG4387.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/752x752/OQoagsqcYHpq0RprQW3dKU5PVF9WRVJZX1NFQwsj+ZMDYoyItxKvHme5cuVDLysiSRkXtWTArpdIkza+/IMG4387.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1004x1004/OQoagsqcYHpq0RprQW3dKU5PVF9WRVJZX1NFQwsj+ZMDYoyItxKvHme5cuVDLysiSRkXtWTArpdIkza+/IMG4387.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1354x1354/OQoagsqcYHpq0RprQW3dKU5PVF9WRVJZX1NFQwsj+ZMDYoyItxKvHme5cuVDLysiSRkXtWTArpdIkza+/IMG4387.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Azoknak, akik többet tettek, mint ami kötelező                            </span>
                                                                                            <span class="enews-article-offerer-author">S. Töttő Rita</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/kozelet/helyi-kozelet/kitunteteseket-adtak-at-gardonyban-4377133/">Kitüntetéseket adtak át Gárdonyban</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ünnep</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/orszag-vilag/szijjarto-mi-megkuzdottunk-a-szabadsagunkert-es-nem-orokul-kaptuk-4378657/">Szijjártó: mi megküzdöttünk a szabadságunkért és nem örökül kaptuk</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A külgazdasági és külügyminiszter közösségi oldalán emlékezett meg az 1956-os forradalomról. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> KUTINÉ VÖRÖS SZILVIA</b> búcsúztatásán részt vettek, fájdalmunkban osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> SZENTES ISTVÁN szobafest</b>ő életének 74. évében elhunyt. Hamvasztás utáni búcsúztatója 2020. október 27-én 13.30-kor lesz a Csutora temetőben. Köszönjük mindazoknak, akik gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, a csend ölel át és a szeretet. Csak az hal meg, akit elfelejtenek, örökké él, akit nagyon szerettek.&quot; Megtörve tudatjuk mindenkivel, akik ismerték és szerették, <b>hogy OLÁH JÁNOSNÉ született Sallai </b>Mária szíve, életének 80. évében örökre megpihent. 2020. október 27-én, kedden 10 órakor búcsúzunk tőle a seregélyesi temetőben. Ezúton köszönjük mindazoknak, akik végső útjára elkísérik és osztoznak fájdalmunkban. Szerető családja</div>
                            <div class="swiper-slide"><i>&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok</i>.&quot; Mély fájdalommal, fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy SZARVAS LÁSZLÓNÉ szül. Hajdú </b>Mária volt abai, majd székesfehérvári lakos életének 86. évében elhunyt. Temetése 2020. október 27-én 12 órakor lesz Székesfehérváron a Csutora temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és osztoznak a gyászunkban. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy barátunk<b> LENGYEL ZOLTÁN TIBOR</b> 2020. október 1-én, 84 éves korában elhunyt. Utolsó útjára 2020. október 27-én 10 órakor kísérjük a Hosszú-Szedreskerti temetőbe.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy drága férjem, édesapánk, apósunk, nagyapánk, dédapánk<b> MUCS BÉLA bányamérnö</b>k 2020. október 3-án meghalt. Szűk családi körben október 17-én elkísértük utolsó útjára. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Tiéd a csend, a nyugalom, Miénk a könny és a fájdalom. Akartunk mi még annyi jót és szépet, De a sors életünkben mindent összetépett.&quot; Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy VACHLER GYULÁNÉ Seregélyes Nagyközség Önkormányzatának volt anyakönyvvez</b>etője 2020. október 15-én, 75 éves korában itt hagyott bennünket. Szeretett halottunktól 2020. október 22-én 16 órakor veszünk végső búcsút a seregélyesi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Mikor a testemet már roskadozva vittem, Váratlanul csendesen átölelt az Isten...&quot; (Ady) Tudatjuk mindazokkal, akik ismerték, ho<b>gy ÖZV. FEKETE IMRÉNÉ szül. Berta Má</b>ria Udvarhelyi köz 8. sz. lakos, életének 89. évében megtért teremtőjéhez. Hamvait 2020. október 22-én 11.30-kor a maroshegyi Szent Kristóf-templomban gyászmise keretében helyezzük végső nyughelyére. Kegyeletüket legfeljebb egy szál virággal róhatják le. Egyben köszönetünket fejezzük ki azoknak, akik gyászunkban osztoznak. Fekete család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> PÁLINKÁS FERENCNÉ szül. Molnár Juliann</b>a 83 éves korában csendesen megpihent. Temetése 2020. október 30-án 14 órakor lesz a kápolnásnyéki temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem szeretteim, nehéz volt már élni, kopogok a jó Istennél bebocsátást kérni. Búcsúzom tőletek, Nekem így már könnyebb, Értem néha napján ejtsetek egy könnyet.&quot; Mély fáldalommal tudatjuk, <b>hogy NAGY JÁNOSNÉ K</b>atóka 91 évesen csendesen örökre megpihent. Hamvasztás utáni búcsúztatója 2020. október 21-én 15 órakor lesz az abai református temetőben. Gyászoló család</div>
                            <div class="swiper-slide"><i>Nyugszik a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok</i>. Mély fájdalommal, fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy LÁSZLÓ IS</b>TVÁN életének 66. évében, tragikus hirtelenséggel elhunyt. Temetése 2020. október 22-én, csütörtökön 13.30-kor lesz a börgöndpusztai temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és osztoznak a gyászunkban! Szerető felesége, Éva és családja</div>
                            <div class="swiper-slide">Bánatos szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapánk, nagyapánk<b> MAUCZKA MIKLÓS</b> életének 86. évében elhunyt. 2020. október 16-án utolsó útjára szűk családi körben elkísértük. Köszönjük mindazoknak, akik gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> GRUBER JÁNOSNÉ született Schlösszer Erzsébe</b>t 90 éves korában elhunyt. Temetése 2020. október 21-én 13 órakor lesz a zámolyi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> STAUDINGER ISTVÁN</b> temetésén megjelentek és mély gyászunkban velünk osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel köszönjük mindazoknak, akik édesanyánkat<b> ARANY FERENCNÉ Osztotics Teréziá</b>t utolsó útjára velünk együtt elkísérték és gyászunkban osztoztak. Köszönet a Borostyán Temetkezési Vállalat odaadó dolgozóinak. Lányai: Éva és Zsuzsanna</div>
                            <div class="swiper-slide">Összetört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZÜCS SZABÓ ZOLTÁN</b> 2020. szeptember 27-én visszaadta lelkét a teremtőjének. Temetése 2020. október 22-én 10 órakor lesz a Hosszú temetőben. Gyászolja: lánya, veje, unokái, rokonai</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik <b> TŐKE JÓZSEFNÉ</b> temetésén részt vettek, sírjára koszorút, virágot helyeztek, fájdalmunkban velünk osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett férjem, édesapám<b> DOBOS JÓZSEF</b> 79 éves korában elhunyt. Temetése 2020. október 20-án 12.30-kor lesz a Berényi úti Csutora temetőben. Egyben köszönetet mondunk mindazoknak, akik gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide"><b>SZILASI ANDRÁS &quot;BANDI&quot;</b> Harminc év telt el, de nem telt el egyetlen nap sem, hogy ne gondoltunk volna rád. Velünk leszel mindig.</div>
                            <div class="swiper-slide">Mély megrendüléssel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> ifj. HORVÁTH GYÖRGY</b> rövid súlyos betegség után életének 59. évében váratlanul elhunyt. Felejthetetlen halottunk hamvasztás utáni búcsúztatóját 2020. október 21-én 11 órakor tartjuk a Sóstói református temetőben. Minden külön értesítés helyett. Gyászoló családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kultura/helyi-kultura/pentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/10/Szemekbemutato0050.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/10/+otf/80x80/Tf7PV7+JDSm3tmXvUB__df05PVF9WRVJZX1NFQ4__4Q14Q6HNe__cpYUNSt__zUAw1CgKMmTfmeR4qsN+b__UW13543A__0u4LTXeGN5am3AVyTC3xe982wciQEv__Wz00=/Szemekbemutato0050.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/210x210/Tf7PV7+JDSm3tmXvUB__df05PVF9WRVJZX1NFQ4__4Q14Q6HNe__cpYUNSt__zUAw1CgKMmTfmeR4qsN+b__UW13543A__0u4LTXeGN5am3AVyTC3xe982wciQEv__Wz00=/Szemekbemutato0050.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/314x314/Tf7PV7+JDSm3tmXvUB__df05PVF9WRVJZX1NFQ4__4Q14Q6HNe__cpYUNSt__zUAw1CgKMmTfmeR4qsN+b__UW13543A__0u4LTXeGN5am3AVyTC3xe982wciQEv__Wz00=/Szemekbemutato0050.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/556x556/Tf7PV7+JDSm3tmXvUB__df05PVF9WRVJZX1NFQ4__4Q14Q6HNe__cpYUNSt__zUAw1CgKMmTfmeR4qsN+b__UW13543A__0u4LTXeGN5am3AVyTC3xe982wciQEv__Wz00=/Szemekbemutato0050.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/752x752/Tf7PV7+JDSm3tmXvUB__df05PVF9WRVJZX1NFQ4__4Q14Q6HNe__cpYUNSt__zUAw1CgKMmTfmeR4qsN+b__UW13543A__0u4LTXeGN5am3AVyTC3xe982wciQEv__Wz00=/Szemekbemutato0050.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1004x1004/Tf7PV7+JDSm3tmXvUB__df05PVF9WRVJZX1NFQ4__4Q14Q6HNe__cpYUNSt__zUAw1CgKMmTfmeR4qsN+b__UW13543A__0u4LTXeGN5am3AVyTC3xe982wciQEv__Wz00=/Szemekbemutato0050.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1354x1354/Tf7PV7+JDSm3tmXvUB__df05PVF9WRVJZX1NFQ4__4Q14Q6HNe__cpYUNSt__zUAw1CgKMmTfmeR4qsN+b__UW13543A__0u4LTXeGN5am3AVyTC3xe982wciQEv__Wz00=/Szemekbemutato0050.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megnevettet, megráz, megrendít</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kultura/helyi-kultura/pentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630/">Péntek este lesz a tévében az új fehérvári ötvenhatos film!</a>
                </div>
                                                    <span class="enews-article-offerer-author">Majer Tamás</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/szabadbattyan-az-osi-kovacs-alkotomuhely-unnepi-osszeallitassal-keszult-4378558/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/10/Szabadbattyan01-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/10/+otf/80x80/R4ueaz9YIIp9zg1ouaWXcU5PVF9WRVJZX1NFQ6EES3izaPQ5miDO0XYWZXA8Rt7hmOhn8bNpOj0Hgw3l12VDAHOd0+pIIBWiq9e1IbDLGslZUJSKAreMvUUALdg=/Szabadbattyan01-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/210x210/R4ueaz9YIIp9zg1ouaWXcU5PVF9WRVJZX1NFQ6EES3izaPQ5miDO0XYWZXA8Rt7hmOhn8bNpOj0Hgw3l12VDAHOd0+pIIBWiq9e1IbDLGslZUJSKAreMvUUALdg=/Szabadbattyan01-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/314x314/R4ueaz9YIIp9zg1ouaWXcU5PVF9WRVJZX1NFQ6EES3izaPQ5miDO0XYWZXA8Rt7hmOhn8bNpOj0Hgw3l12VDAHOd0+pIIBWiq9e1IbDLGslZUJSKAreMvUUALdg=/Szabadbattyan01-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/556x556/R4ueaz9YIIp9zg1ouaWXcU5PVF9WRVJZX1NFQ6EES3izaPQ5miDO0XYWZXA8Rt7hmOhn8bNpOj0Hgw3l12VDAHOd0+pIIBWiq9e1IbDLGslZUJSKAreMvUUALdg=/Szabadbattyan01-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/752x752/R4ueaz9YIIp9zg1ouaWXcU5PVF9WRVJZX1NFQ6EES3izaPQ5miDO0XYWZXA8Rt7hmOhn8bNpOj0Hgw3l12VDAHOd0+pIIBWiq9e1IbDLGslZUJSKAreMvUUALdg=/Szabadbattyan01-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1004x1004/R4ueaz9YIIp9zg1ouaWXcU5PVF9WRVJZX1NFQ6EES3izaPQ5miDO0XYWZXA8Rt7hmOhn8bNpOj0Hgw3l12VDAHOd0+pIIBWiq9e1IbDLGslZUJSKAreMvUUALdg=/Szabadbattyan01-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1354x1354/R4ueaz9YIIp9zg1ouaWXcU5PVF9WRVJZX1NFQ6EES3izaPQ5miDO0XYWZXA8Rt7hmOhn8bNpOj0Hgw3l12VDAHOd0+pIIBWiq9e1IbDLGslZUJSKAreMvUUALdg=/Szabadbattyan01-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Ápoljuk emléküket, tisztelegjünk tetteik előtt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/szabadbattyan-az-osi-kovacs-alkotomuhely-unnepi-osszeallitassal-keszult-4378558/">Szabadbattyán: az Ősi Kovács Alkotóműhely ünnepi összeállítással készült</a>
                </div>
                                                    <span class="enews-article-offerer-author">V. Varga József</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/sarszentmihaly-a-hosok-emlekmuvenel-es-a-kozseghazanal-emlekeztek-4378570/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/10/Sarszentmihaly01-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/10/+otf/80x80/EiMC__AMQAeAe1ClVcYO0m05PVF9WRVJZX1NFQ6HyitMIzZb959wT+iQteHzMBWOS4u71m8FgaIVteO8fHlxc7DpbDELqdemUlL3NWzmtoT1Mr5oO__vC0IYH2si0=/Sarszentmihaly01-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/210x210/EiMC__AMQAeAe1ClVcYO0m05PVF9WRVJZX1NFQ6HyitMIzZb959wT+iQteHzMBWOS4u71m8FgaIVteO8fHlxc7DpbDELqdemUlL3NWzmtoT1Mr5oO__vC0IYH2si0=/Sarszentmihaly01-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/314x314/EiMC__AMQAeAe1ClVcYO0m05PVF9WRVJZX1NFQ6HyitMIzZb959wT+iQteHzMBWOS4u71m8FgaIVteO8fHlxc7DpbDELqdemUlL3NWzmtoT1Mr5oO__vC0IYH2si0=/Sarszentmihaly01-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/556x556/EiMC__AMQAeAe1ClVcYO0m05PVF9WRVJZX1NFQ6HyitMIzZb959wT+iQteHzMBWOS4u71m8FgaIVteO8fHlxc7DpbDELqdemUlL3NWzmtoT1Mr5oO__vC0IYH2si0=/Sarszentmihaly01-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/752x752/EiMC__AMQAeAe1ClVcYO0m05PVF9WRVJZX1NFQ6HyitMIzZb959wT+iQteHzMBWOS4u71m8FgaIVteO8fHlxc7DpbDELqdemUlL3NWzmtoT1Mr5oO__vC0IYH2si0=/Sarszentmihaly01-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1004x1004/EiMC__AMQAeAe1ClVcYO0m05PVF9WRVJZX1NFQ6HyitMIzZb959wT+iQteHzMBWOS4u71m8FgaIVteO8fHlxc7DpbDELqdemUlL3NWzmtoT1Mr5oO__vC0IYH2si0=/Sarszentmihaly01-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1354x1354/EiMC__AMQAeAe1ClVcYO0m05PVF9WRVJZX1NFQ6HyitMIzZb959wT+iQteHzMBWOS4u71m8FgaIVteO8fHlxc7DpbDELqdemUlL3NWzmtoT1Mr5oO__vC0IYH2si0=/Sarszentmihaly01-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">„Egy nép kiáltott. Aztán csend lett.”</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/sarszentmihaly-a-hosok-emlekmuvenel-es-a-kozseghazanal-emlekeztek-4378570/">Sárszentmihály: a Hősök emlékművénél és a községházánál emlékeztek</a>
                </div>
                                                    <span class="enews-article-offerer-author">V. Varga József</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/hianyzo-zebra-es-jarda-okoz-nehezseget-a-seregelyesi-uton-4376209/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/10/a20201021Seregelyesiutbuszmegallojardahianyfgfmh-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/10/+otf/80x80/q4nVoqHEygnzSpktwd3qRk5PVF9WRVJZX1NFQ__HJFaFPm8CngfzVb38uh8aMxa3__0AsNVsshL9rPQ0I__Wa5NGckQjIoEKBLqjVH5RR2fwBw6KO5__U__w6yNM5tb8=/a20201021Seregelyesiutbuszmegallojardahianyfgfmh-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/210x210/q4nVoqHEygnzSpktwd3qRk5PVF9WRVJZX1NFQ__HJFaFPm8CngfzVb38uh8aMxa3__0AsNVsshL9rPQ0I__Wa5NGckQjIoEKBLqjVH5RR2fwBw6KO5__U__w6yNM5tb8=/a20201021Seregelyesiutbuszmegallojardahianyfgfmh-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/314x314/q4nVoqHEygnzSpktwd3qRk5PVF9WRVJZX1NFQ__HJFaFPm8CngfzVb38uh8aMxa3__0AsNVsshL9rPQ0I__Wa5NGckQjIoEKBLqjVH5RR2fwBw6KO5__U__w6yNM5tb8=/a20201021Seregelyesiutbuszmegallojardahianyfgfmh-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/556x556/q4nVoqHEygnzSpktwd3qRk5PVF9WRVJZX1NFQ__HJFaFPm8CngfzVb38uh8aMxa3__0AsNVsshL9rPQ0I__Wa5NGckQjIoEKBLqjVH5RR2fwBw6KO5__U__w6yNM5tb8=/a20201021Seregelyesiutbuszmegallojardahianyfgfmh-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/752x752/q4nVoqHEygnzSpktwd3qRk5PVF9WRVJZX1NFQ__HJFaFPm8CngfzVb38uh8aMxa3__0AsNVsshL9rPQ0I__Wa5NGckQjIoEKBLqjVH5RR2fwBw6KO5__U__w6yNM5tb8=/a20201021Seregelyesiutbuszmegallojardahianyfgfmh-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1004x1004/q4nVoqHEygnzSpktwd3qRk5PVF9WRVJZX1NFQ__HJFaFPm8CngfzVb38uh8aMxa3__0AsNVsshL9rPQ0I__Wa5NGckQjIoEKBLqjVH5RR2fwBw6KO5__U__w6yNM5tb8=/a20201021Seregelyesiutbuszmegallojardahianyfgfmh-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1354x1354/q4nVoqHEygnzSpktwd3qRk5PVF9WRVJZX1NFQ__HJFaFPm8CngfzVb38uh8aMxa3__0AsNVsshL9rPQ0I__Wa5NGckQjIoEKBLqjVH5RR2fwBw6KO5__U__w6yNM5tb8=/a20201021Seregelyesiutbuszmegallojardahianyfgfmh-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">közvilágítás sincs</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/hianyzo-zebra-es-jarda-okoz-nehezseget-a-seregelyesi-uton-4376209/">Hiányzó zebra és járda okoz nehézséget a Seregélyesi úton</a>
                </div>
                                                    <span class="enews-article-offerer-author">Héjj Vivien</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/orszag-vilag/leszakadt-egy-kotelpalya-meghalt-egy-15-eves-fiu-a-kalandparkban-4378513/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/kalandpark2.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/yNEKYjm1VNT2GNWNqlDka05PVF9WRVJZX1NFQ6McetFxCsiDMN+VXMkBuZKmyENYA6f0sx6kr+XcDBk2XfCsGwkwXWx6kIa69tHxtSXJPtRpT8f3fSpQfdvw7Q4=/kalandpark2.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tragikus baleset</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/orszag-vilag/leszakadt-egy-kotelpalya-meghalt-egy-15-eves-fiu-a-kalandparkban-4378513/">Leszakadt egy kötélpálya, meghalt egy 15 éves fiú a kalandparkban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/meghalt-egy-15-eves-fiu-a-gyongyosfalui-kalandparkban-4378492/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/10/20201022165513IMG0477.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/10/+otf/80x80/gTS6n1OP0JBQX6eZfDxITk5PVF9WRVJZX1NFQ2G9aY933iMhyXfBhY4iaiIKkDG+QPPuJqQWa9rDxTlDf30VB__gHDKqp6dvaOGHeq+nKmGDf+Z2LB8x9GEmZOTs=/20201022165513IMG0477.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/210x210/gTS6n1OP0JBQX6eZfDxITk5PVF9WRVJZX1NFQ2G9aY933iMhyXfBhY4iaiIKkDG+QPPuJqQWa9rDxTlDf30VB__gHDKqp6dvaOGHeq+nKmGDf+Z2LB8x9GEmZOTs=/20201022165513IMG0477.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/314x314/gTS6n1OP0JBQX6eZfDxITk5PVF9WRVJZX1NFQ2G9aY933iMhyXfBhY4iaiIKkDG+QPPuJqQWa9rDxTlDf30VB__gHDKqp6dvaOGHeq+nKmGDf+Z2LB8x9GEmZOTs=/20201022165513IMG0477.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/556x556/gTS6n1OP0JBQX6eZfDxITk5PVF9WRVJZX1NFQ2G9aY933iMhyXfBhY4iaiIKkDG+QPPuJqQWa9rDxTlDf30VB__gHDKqp6dvaOGHeq+nKmGDf+Z2LB8x9GEmZOTs=/20201022165513IMG0477.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/752x752/gTS6n1OP0JBQX6eZfDxITk5PVF9WRVJZX1NFQ2G9aY933iMhyXfBhY4iaiIKkDG+QPPuJqQWa9rDxTlDf30VB__gHDKqp6dvaOGHeq+nKmGDf+Z2LB8x9GEmZOTs=/20201022165513IMG0477.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1004x1004/gTS6n1OP0JBQX6eZfDxITk5PVF9WRVJZX1NFQ2G9aY933iMhyXfBhY4iaiIKkDG+QPPuJqQWa9rDxTlDf30VB__gHDKqp6dvaOGHeq+nKmGDf+Z2LB8x9GEmZOTs=/20201022165513IMG0477.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1354x1354/gTS6n1OP0JBQX6eZfDxITk5PVF9WRVJZX1NFQ2G9aY933iMhyXfBhY4iaiIKkDG+QPPuJqQWa9rDxTlDf30VB__gHDKqp6dvaOGHeq+nKmGDf+Z2LB8x9GEmZOTs=/20201022165513IMG0477.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tragédia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/meghalt-egy-15-eves-fiu-a-gyongyosfalui-kalandparkban-4378492/">Meghalt egy 15 éves fiú a gyöngyösfalui kalandparkban</a>
                </div>
                                                    <span class="enews-article-offerer-author">vaol.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4333399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4333399"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#8ce8e5ebe5f8ede0e5ffe0edfccce1e9e8e5edfbe3fee7ffa2e4f9"><span class="__cf_email__" data-cfemail="65010c020c1104090c16090415250800010c04120a170e164b0d10">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565545'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3f3bce2c40","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"ebfb44d8e7","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4378630","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/kultura\/helyi-kultura\/pentek-este-lesz-a-teveben-az-uj-fehervari-otvenhatos-film-4378630\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4378630","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/feolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>