<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <script>
					  window.fbAsyncInit = function() {
						FB.init({
						  appId      : "588144407864178",
						  xfbml      : true,
						  version    : "v2.10"
						});
						FB.AppEvents.logPageView();
					  };

					  (function(d, s, id){
						 var js, fjs = d.getElementsByTagName(s)[0];
						 if (d.getElementById(id)) {return;}
						 js = d.createElement(s); js.id = id;
						 js.src = "//connect.facebook.net/hu_HU/sdk.js";
						 fjs.parentNode.insertBefore(js, fjs);
					   }(document, "script", "facebook-jssdk"));
					</script><meta property="fb:app_id" content="588144407864178" />
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Címlapsztár költők voltak a Vörösmarty Szalonban | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Hévíz művészeti és irodalmi folyóirat volt kedden a Vörösmarty Szalon vendége a színházban."/>
<link rel="canonical" href="https://www.feol.hu/kultura/helyi-kultura/cimlapsztar-koltok-voltak-vorosmarty-szalonban-2252883/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Címlapsztár költők voltak a Vörösmarty Szalonban | FEOL" />
<meta property="og:description" content="A Hévíz művészeti és irodalmi folyóirat volt kedden a Vörösmarty Szalon vendége a színházban." />
<meta property="og:url" content="https://www.feol.hu/kultura/helyi-kultura/cimlapsztar-koltok-voltak-vorosmarty-szalonban-2252883/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2018/03/FG180313Lengyelirodalmidelutan6-799x600.jpg?mwfmv=1521023690" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2018/03/FG180313Lengyelirodalmidelutan6-799x600.jpg?mwfmv=1521023690" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Hévíz művészeti és irodalmi folyóirat volt kedden a Vörösmarty Szalon vendége a színházban." />
<meta name="twitter:title" content="Címlapsztár költők voltak a Vörösmarty Szalonban | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2018/03/FG180313Lengyelirodalmidelutan6.jpg?mwfmv=1521023692" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.feol.hu\/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.feol.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=d9a4503c5bb783f91f551c1ccf3c5bf3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=d9a4503c5bb783f91f551c1ccf3c5bf3' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=20.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=20.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1520863849' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=d9a4503c5bb783f91f551c1ccf3c5bf3#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=d9a4503c5bb783f91f551c1ccf3c5bf3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karakterek feleslegesek","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1516006692'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1519630580'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=d9a4503c5bb783f91f551c1ccf3c5bf3'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.feol.hu/?p=2252883' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkultura%2Fhelyi-kultura%2Fcimlapsztar-koltok-voltak-vorosmarty-szalonban-2252883%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkultura%2Fhelyi-kultura%2Fcimlapsztar-koltok-voltak-vorosmarty-szalonban-2252883%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script>	<meta name='viewport' content='width=device-width, initial-scale=1'>
					<style>
						@media only screen 
						and (min-device-width: 320px) 
						and (max-device-width: 568px)
						and (-webkit-min-device-pixel-ratio: 2) {

							::-webkit-scrollbar {
								-webkit-appearance: none;
							}

							::-webkit-scrollbar:vertical {
								width: 8px;
							}

							::-webkit-scrollbar:horizontal {
								height: 8px;
							}

							::-webkit-scrollbar-thumb {
								background-color: rgba(0, 0, 0, .5);
								border-radius: 10px;
								border: 2px solid #ffffff;
							}

							::-webkit-scrollbar-track {
								border-radius: 10px;  
								background-color: #ffffff; 
							}
						}
					</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713", safari_web_id: "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script><link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-16x16.png?mwfmv=1505254638" sizes="16x16" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-32x32.png?mwfmv=1505254638" sizes="32x32" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-96x96.png?mwfmv=1505254638" sizes="96x96" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-128x128.png?mwfmv=1505254638" sizes="128x128" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-196x196.png?mwfmv=1505254638" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-57x57.png?mwfmv=1505254638" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-60x60.png?mwfmv=1505254638" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-72x72.png?mwfmv=1505254638" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-76x76.png?mwfmv=1505254638" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-114x114.png?mwfmv=1505254638" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-120x120.png?mwfmv=1505254638" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505254638" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-152x152.png?mwfmv=1505254638" sizes="152x152" />

<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505254638" />
<meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-70x70.png?mwfmv=1505254638" />
<meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-150x150.png?mwfmv=1505254638" />
<meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-310x310.png?mwfmv=1505254638" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- BEGIN GADWP v5.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2252883 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_71056" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
            <span class="logo_container_text"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/bicske/">Bicske</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mor/">Mór</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/velence/">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/top100/">Top 100</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/allasborze/">Állásbörze</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/cimke/valasztas-2018/">Választás 2018</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form id="mobile-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.feol.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés" value="" name="s" title="Keresés erre:" />            <span id="ml_mobile_search_close"></span>
        </form>
    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            13°
        </div>
        <div class="header-current-weather-min-temperature">
            6°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>

    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/mai-nevnapok">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Matild</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">14.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form id="et-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.feol.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" />        </form>
        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/cimke/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="/cimke/bicske/">Bicske</a></li><li class=" menu-item "><a href="/cimke/mor/">Mór</a></li><li class=" menu-item "><a href="/cimke/velence/">Velence</a></li><li class=" menu-item  hide-item "><a href="/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="/cimke/videoton/">Videoton</a></li><li class=" menu-item  hide-item "><a href="/cimke/jegkorong/">Jégkorong</a></li><li class=" menu-item  hide-item "><a href="/cimke/kosarlabda/">Kosárlabda</a></li><li class=" menu-item  hide-item "><a href="/top100/">Top 100</a></li><li class=" menu-item  hide-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  red-menu-item "><a href="/allasborze/">Állásbörze</a></li><li class=" menu-item  red-menu-item "><a href="/cimke/valasztas-2018/">Választás 2018</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">

    
	<div class="container enews-article-single">
        <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        <img src="https://www.feol.hu/wp-content/uploads/2018/03/FG180313Lengyelirodalmidelutan6-799x600.jpg?mwfmv=1521023690"
             class="article-cover-img article-img desktop"
             style="object-position: 0%32.444444444444%;"
        >
        <img src="https://www.feol.hu/wp-content/uploads/2018/03/FG180313Lengyelirodalmidelutan6-454x340.jpg?mwfmv=1521023690"
             class="article-cover-img article-img mobile"
        >
    </div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Majer Tamás</span>
                    </span>
</div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info ">
            <span class="article-cover-link">
                Kultúra            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2018. 03. 14. 17:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/kultura/helyi-kultura/cimlapsztar-koltok-voltak-vorosmarty-szalonban-2252883/"
                       data-share-title="Címlapsztár költők voltak a Vörösmarty Szalonban" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/kultura/helyi-kultura/cimlapsztar-koltok-voltak-vorosmarty-szalonban-2252883/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="article-title" class="article-title ">
        <h1 id="article-title_h1" class="">
            Címlapsztár költők voltak a Vörösmarty Szalonban        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Majer Tamás</span>
                    </span>
</div></div>
		<div id="content-area" class="clearfix">
            <div class="endless-shared-area">
                <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_1 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4938774" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->            </div>
			<div id="left-area">
                						<article id="post-2252883" class="post-2252883 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-czinki-ferenc enews_article_tags-folyoirat enews_article_tags-heviz enews_article_tags-vorosmarty-szalon enews_article_columns-helyi-kultura enews_article_columns-kultura enews_region-szekesfehervar" >
				<div class="entry-content clearfix">
												<div class="enews-article-lead">
								A Hévíz művészeti és irodalmi folyóirat volt kedden a Vörösmarty Szalon vendége a színházban. 							</div>
                    					<div class="clearfix"></div>
					<div class="enews-article-content">
                            <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.feol.hu/orszag-vilag/orban-viktor-meg-kell-tartani-magyar-orszagnak-magyarorszagot-2252087/" class="content" target="">
                Orbán Viktor: meg kell tartani magyar országnak Magyarországot
            </a>
            </div>
                                                <div class="endless-shared-area">
                                                    </div>

                        <p>Kricsár Kamill és Kiss Diána Magdolna színészek olvastak fel a legújabb, címlapján Karinthy Frigyes képmásával „támadó” lapszám írásai közül. Czinki Ferenc írót, Fehér Renátó és Vajna Ádám költőket, valamint Szálinger Balázs leköszönő főszerkesztőt Perczel Enikő dramaturg kérdezte.</p>
<div id="attachment_2252887" style="max-width: 778px" class="wp-caption aligncenter"><img class="size-medium_large wp-image-2252887" src="https://www.feol.hu/wp-content/uploads/2018/03/FG180313Lengyelirodalmidelutan6-768x576.jpg?mwfmv=1521023612" alt="" width="768" height="576" /><p class="wp-caption-text">Perczel Enikő, Szálinger Balázs, Czinki Ferenc <br />Fotós: Fehér Gábor / Fejér Megyei Hírlap</p></div>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_2 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_71060" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_2925456" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4755469" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4751422" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A hat esztendeje megújult Hévíz Szálinger Balázs és Cserna-Szabó András szerkesztői munkája révén országos jelentőségűvé vált.</p>
                        <div class="endless-shared-area">
                                                    </div>
																													<div id="enews-article-tag-container"><div class="enews-article-tags-label">Címkék</div>						<div class="enews-article-tags">
							<div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/czinki-ferenc/" rel="tag">
                                                    Czinki Ferenc 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/folyoirat/" rel="tag">
                                                    folyóirat 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/heviz/" rel="tag">
                                                    hévíz 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/vorosmarty-szalon/" rel="tag">
                                                    Vörösmarty Szalon
                                                </a>
                                            </div>						</div>
						</div>                <div class="comments_button_a">
                            <a href="#ecore_fb_comments_jump">
                                <div class="comments_button">
                                    Szólj hozzá!
                                </div>
                            </a>
                        </div>                <div class="endless-shared-area">
                                    </div>
				</div>
				</div> <!-- .entry-content -->
			</article> <!-- .et_pb_post -->
			
			<div class="et_pb_row_inner">


			</div>
			<div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/vezeto/elhunyt-vilag-egyik-legnagyobb-fizikusa-829239?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Elhunyt a világ egyik legnagyobb fizikusa" alt="Elhunyt a világ egyik legnagyobb fizikusa" src="https://zoe.mediaworks.hu/public/uploaded_pictures/678536_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Elhunyt a világ egyik legnagyobb fizikusa</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/csaladbarat-gyerekbarat-etterem-magyarorszagon-dining-guide-etteremkalauz-53630?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Íme Magyarország top 5 családbarát étterme!" alt="Íme Magyarország top 5 családbarát étterme!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/677667_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Íme Magyarország top 5 családbarát étterme!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/lattal-mar-ilyen-meno-polgaror-jarganyt/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Láttál már ilyen menő polgárőr járgányt?" alt="Láttál már ilyen menő polgárőr járgányt?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/676591_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Láttál már ilyen menő polgárőr járgányt?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/nemet_labdarugas/petry-sok-hazai-edzo-elore-akar-lepni-de-felretoljak-2624413?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="Hertha: Sok hazai edző előre akar lépni, de félretolják – Petry" alt="Hertha: Sok hazai edző előre akar lépni, de félretolják – Petry" src="https://zoe.mediaworks.hu/public/uploaded_pictures/679035_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hertha: Sok hazai edző előre akar lépni, de félretolják – Petry</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/egy-rottweiler-feje-szorult-keritesbe-pecsi-tuzoltok-segitettek-1279919/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">bama.hu</div>
								<div class="item-image">
									<img title="Egy rottweiler feje szorult be a kerítésbe, a pécsi tűzoltók segítettek" alt="Egy rottweiler feje szorult be a kerítésbe, a pécsi tűzoltók segítettek" src="https://zoe.mediaworks.hu/public/uploaded_pictures/679010_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Egy rottweiler feje szorult be a kerítésbe, a pécsi tűzoltók segítettek</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/egy-budai-nemetvolgyi-otthon-lakasriportja-es-bemutatasa/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Mesél a múlt: lepusztult épületből családi otthon" alt="Mesél a múlt: lepusztult épületből családi otthon" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_2399_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Mesél a múlt: lepusztult épületből családi otthon</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                <div class="endless-shared-area articlePageButtonFixPosition">
                    <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_3 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_71336" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4755454" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
            <div class="portfolio_h3_line">
                            <span id="ecore_fb_comments_jump"></span>
                            <h3 class="portfolio_h3">Kommentek</h3>
                        </div>
				<script>
								(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8&appId=588144407864178?>";
									fjs.parentNode.insertBefore(js, fjs);
								}
								(document, "script", "facebook-jssdk"));
							</script>
							<div id="ecore-fb-comments">
								<div id="ecore-fb-comments-title" class="smallcikk">
									<div class="sources">
										<div class="source">
										</div>
									</div>
								</div>
								<div id="ecore-fb-comments-inside">
									<div class="fb-comments" data-href="https://www.feol.hu/kultura/helyi-kultura/cimlapsztar-koltok-voltak-vorosmarty-szalonban-2252883/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
								</div>
							</div>
            <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_4 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_77058" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4748227" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4755459" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4751304" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->			</div> <!-- #left-area -->

			<div id="right-area">
				<div class="endless-shared-area">
					<div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_5 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_71054" class="goAdverticum"></div></div>
												</div><div class="enews-ordered-article-offerer-container "><h2 class="enews-ordered-article-offerer-title"><span>Legolvasottabb</span></h2><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.feol.hu/helyi-kek-hirek/halalos-gazolas-budai-uton-vademeles-lett-vege-2251735"><img class="enews-ordered-article-offerer-img" src ="https://www.feol.hu/wp-content/uploads/2018/03/20171128184152x0-150x150.jpg?mwfmv=1520950957" /><div class="enews-ordered-article-offerer-counter">1</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.feol.hu/helyi-kek-hirek/halalos-gazolas-budai-uton-vademeles-lett-vege-2251735">Halálos gázolás a Budai úton, vádemelés lett a vége</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.feol.hu/vezeto-hirek/papp-peter-szebelledi-tunde-perkata-viharvadasz-tornado-idojaras-zivatar-2245467"><img class="enews-ordered-article-offerer-img" src ="https://www.feol.hu/wp-content/uploads/2018/03/DSC0160-e1520679228434-150x150.jpg?mwfmv=1520679228" /><div class="enews-ordered-article-offerer-counter">2</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.feol.hu/vezeto-hirek/papp-peter-szebelledi-tunde-perkata-viharvadasz-tornado-idojaras-zivatar-2245467">Villámokkal, tornádókkal viaskodnak a perkátai viharvadászok</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.feol.hu/vezeto-hirek/arokba-hajtott-seregelyes-szekesfehervar-62-es-ut-baleset-kamion-2246159"><img class="enews-ordered-article-offerer-img" src ="https://www.feol.hu/wp-content/uploads/2018/03/20180309150621-150x150.jpg?mwfmv=1520605082" /><div class="enews-ordered-article-offerer-counter">3</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.feol.hu/vezeto-hirek/arokba-hajtott-seregelyes-szekesfehervar-62-es-ut-baleset-kamion-2246159">Árokba hajtott egy kamion a 62-es úton Seregélyesnél – Frissítve!</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.feol.hu/helyi-kozelet/busz-menetrend-marcius-15-tomegkozlekedes-szekesfehervar-fejer-megye-2244431"><img class="enews-ordered-article-offerer-img" src ="https://www.feol.hu/wp-content/uploads/2018/03/buszmenetrendvaltozas-150x150.jpg?mwfmv=1520506907" /><div class="enews-ordered-article-offerer-counter">4</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.feol.hu/helyi-kozelet/busz-menetrend-marcius-15-tomegkozlekedes-szekesfehervar-fejer-megye-2244431">Így változik a menetrend a március 15-i hosszú hétvégén</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.feol.hu/helyi-kozelet/sarbogard-migrans-bevandorlo-laktanya-sajtotajekoztato-sukosd-tamas-varga-gabor-2244013"><img class="enews-ordered-article-offerer-img" src ="https://www.feol.hu/wp-content/uploads/2018/03/Sarbogardlaktanya01-150x150.jpg?mwfmv=1520454786" /><div class="enews-ordered-article-offerer-counter">5</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.feol.hu/helyi-kozelet/sarbogard-migrans-bevandorlo-laktanya-sajtotajekoztato-sukosd-tamas-varga-gabor-2244013">Sárbogárd nem kér a bevándorlókból</a>
									</div></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_71055" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-layover_square"><div class="enews-article-offerer-content-container  enews-article-no-bg " >    <a href='https://www.feol.hu/helyi-kek-hirek/iszlam-terrorszervezethez-csatlakozas-vad-szekesfehervari-torvenyszek-2253497'></a>
    <a href="https://www.feol.hu/helyi-kek-hirek/iszlam-terrorszervezethez-csatlakozas-vad-szekesfehervari-torvenyszek-2253497">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2017/11/shutterstock68007500201-454x255.jpg?mwfmv=1521045746">
                                        </a>        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                                    Folyik a tárgyalás
                                                </span></div><span class="enews-article-offerer-author">
                                                    FEOL
                                                </span><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/helyi-kek-hirek/iszlam-terrorszervezethez-csatlakozas-vad-szekesfehervari-torvenyszek-2253497">
                                                A neten szervezték az Iszlám terrorszervezethez való csatlakozást
                                            </a>
                                        </div>        </div>
    </div>
                            <div class="enews-article-offerer-border"></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4106552" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-center"><div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg " ><div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    március 15.
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/orszag-vilag/szijjarto-magyarok-jovojerol-ma-csak-magyarok-donthetnek-2253529">
                                                Szijjártó: A magyarok jövőjéről ma is csak a magyarok dönthetnek
                                            </a>
                                        </div><div class="enews-article-offerer-lead-container">
                                        A külgazdasági és külügyminiszter szerdán egykori iskolájában, a győri Czuczor Gergely Bencés Gimnáziumban tartott beszédet a közelgő ünnep kapcsán.
                                    </div></div>
                            <div class="enews-article-offerer-border"></div></div><div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, <br />
akik ismerték és szerették, hogy szerető édesanyám, nagymamánk, dédink, anyós és rokon,<br />
<strong>SZILÁDY ISTVÁNNÉ</strong><br />
<strong>szül. Négele Ilona</strong><br />
életének 79. évében elhunyt.<br />
Temetése 2018. március 27-én 11 órakor lesz a <br />
Csutora temetőben.<br />
Gyászoló család</div>
                        <div class="swiper-slide"><i>"Nem múlnak el ők, kik szívünkben élnek,<br />
Hiába szállnak árnyak, álmok, évek." Juhász Gyula</i><br />
Mély fájdalommal, de Isten akaratában megnyugodva tudatjuk mindazokkal, akik szerették és ismerték, hogy<br />
<strong>TABA JÁNOSNÉ</strong><br />
<strong>született Kirschbaum Mária</strong><br />
hosszú betegség után, 81 éves korában<br />
hazatért megváltó Urához.<br />
Végső búcsút 2018. március 17-én 11 órakor veszünk a csóri katolikus temető ravatalozójában drága édesanyánktól, nagymamánktól, déditől és rokonunktól.<br />
Emléke szívünkben örökké él.<br />
Gyászoló családja<br />
Táviratcím: Taba Amália 8041 Csór, Rákóczi utca 1.</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<br />
<strong>GÁJER FERENCNÉ</strong><br />
<strong>született Károlyi Irén</strong><br />
Székesfehérvár, Tóvárosi lakónegyed 48. szám alatti lakos<br />
80 éves korában örökre megpihent.<br />
Búcsúztatása 2018. március 19-én 14 órakor lesz<br />
a Sóstói Katolikus temetőben.<br />
Köszönetet mondunk mindazoknak, akik a temetésen részt vesznek.<br />
Gyászoló család</div>
                        <div class="swiper-slide"><i>"Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni.<br />
Szívetekben hagyom emlékem örökre,<br />
ha látni akartok, nézzetek az égre!"</i><br />
Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<br />
<strong>HORVÁTH GÉZÁNÉ</strong><br />
<strong>szül. Naszályi Ilona<br />
volt kincsesbányai lakos</strong><br />
78 éves korában csendesen megpihent. Temetése<br />
2018. március 17-én 11 órakor lesz a fehérvárcsurgói református temetőben.<br />
Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték<br />
és szerették, hogy<br />
<strong>HANGA LAJOS CSABÁNÉ</strong><br />
<strong>született Bartha Márta<br />
nyugdíjas pedagógus</strong><br />
hosszan tartó, súlyos betegség után, 66 évesen,<br />
2018. március 5. napján<br />
örökre megpihent.<br />
Hamvasztás utáni búcsúztatása 2018. március 17-én 13 órakor lesz a kálozi katolikus temetőben.<br />
Gyászoló család</div>
                        <div class="swiper-slide">Megrendülten értesítjük mindazokat, akik ismerték, szerették és tisztelték, hogy <br />
<strong>KANIZSÁR ANDRÁS</strong><br />
85 éves korában elhunyt.<br />
Temetése 2018. március<br />
19-én, hétfőn 15 órakor lesz a hantosi temetőben.<br />
Köszönjük mindazoknak, akik utolsó útjára elkísérik.<br />
A gyászoló család</div>
                        <div class="swiper-slide">Köszönetet mondunk<br />
mindazoknak, akik<br />
<strong>SZECSŐDI JÓZSEF</strong><br />
temetésén részt vettek, gyászunkban osztoztak és a szeretet virágait sírjára helyezték.<br />
Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<br />
<strong>FŰRÉSZ KÁROLY</strong><br />
48. évében elhunyt.<br />
Temetése 2018. március<br />
17-én 10 órakor lesz<br />
a sörédi temetőben.<br />
Egyúttal köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak.<br />
Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <br />
<strong>VARGA GYULÁNÉ</strong><br />
<strong>született: Nagy Éva</strong><br />
69 éves korában elhunyt.<br />
Temetése 2018. március 15-én 15 órakor lesz a polgárdi református temetőben. <br />
A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<br />
<strong>VARGA JÁNOS</strong><br />
<strong>az ÉDÁSZ egykori dolgozója,<br />
volt Kempelen téri lakos</strong><br />
életének 78. évében elhunyt. Temetése 2018. március 19-én 10.30-kor lesz Székesfehérváron a Sóstói katolikus temetőben.<br />
Gyászoló család</div>
                        <div class="swiper-slide"><i>"Küzdöttél de már nem lehet,<br />
csend ölel át és szeretet.<br />
Csak az hal meg, kit elfelejtenek,<br />
örökké él, kit igazán szeretnek."</i><br />
Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<br />
<strong>ÖZV. BUDAI LAJOSNÉ</strong><br />
<strong>szül. Kállai Erzsébet</strong><br />
életének 77. életévében elhunyt.<br />
Temetése<br />
2018. március 15-én<br />
15 órakor lesz a seregélyesi katolikus temetőben. Köszönjük mindazoknak,<br />
akik utolsó útjára elkísérik, gyászunkban osztoznak.<br />
A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték<br />
és szerették, hogy<br />
<strong>HORVÁTH JÓZSEFNÉ</strong><br />
<strong>született Dániel Hajnalka</strong><br />
62 évesen váratlanul elhunyt.<br />
<br />
Temetése 2018. március 16-án 13 órakor lesz a szabadbattyáni katolikus temetőben.<br />
Egyúttal köszönjük mindazoknak, akik gyászunkban osztoznak.<br />
A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték<br />
és szerették, hogy<br />
<strong>VEREBÉLYI ISTVÁNNÉ</strong><br />
<strong>született Takács Piroska</strong><br />
77 éves korában elhunyt. Temetése 2018. március 14-én 15.30-kor a sárszentmihályi katolikus temetőben lesz.<br />
Köszönjük mindazoknak,<br />
akik utolsó útjára elkísérik és gyászunkban osztoznak.<br />
Gyászoló család</div>
                        <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<br />
<strong>FEHÉR FERENCNÉ</strong><br />
<strong>született Orosz Ilona</strong><br />
temetésén részt vettek, gyászunkban osztoztak és a szeretet virágait sírjára elhelyezték.<br />
A gyászoló család</div>
                        <div class="swiper-slide">Hálás szívvel mondunk köszönetet a kedves rokonoknak,<br />
szomszédoknak, ismerősöknek, volt munkatársaknak,<br />
mindenkinek, akik szeretett halottunk<br />
<strong>FEHÉR ISTVÁN</strong><br />
temetésén megjelentek, sírjára koszorút, virágot helyeztek,<br />
bármily módon kifejezték részvétüket.<br />
<br />
Nyugodjék békében.<br />
A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték<br />
és szerették, hogy<br />
<strong>PATAKI ISTVÁNNÉ</strong><br />
<strong>született Fodor Katalin</strong><br />
életének 87. évében elhunyt. Temetése 2018. március 16-án 12 órakor lesz a csőszi református temetőben. Megköszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak.<br />
Gyászoló család</div>
                        <div class="swiper-slide"><strong>HUTVÁGNER BÉLA</strong><br />
halálának 5. évfordulójára.<br />
<br />
Öt éve élünk nélküled,<br />
de minden nap veled.<br />
Családod</div>
                        <div class="swiper-slide"><i>"Elmentem tőletek, nem tudtam búcsúzni,<br />
nem volt időm arra, el kellett indulni.<br />
Szívetekben hagyom emlékem örökre,<br />
ha látni akartok, nézzetek az égre."</i><br />
Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett férjem, édesapánk és nagyapánk,<br />
<strong>BÓDI MIKLÓS</strong><br />
70 éves korában elhunyt.<br />
Temetése 2018. március 13-án 10 órakor lesz a <br />
Béla úti temetőben.<br />
A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<br />
<strong>MÜLLNER JÓZSEF</strong><br />
80 éves korában elhunyt. Temetése 2018. március 16-án 15 órakor lesz<br />
az isztiméri temetőben.<br />
Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<br />
<strong>özv. BORSOS MIKLÓSNÉ</strong><br />
92 éves korában elment közülünk. Temetése<br />
2018. március 14-én 13 órakor a nagyvelegi temetőben lesz.<br />
Gyászoló családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4748216" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.feol.hu/eletstilus/ismet-kiderult-melyik-vilag-legboldogabb-orszaga-2253517">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/03/pexelsphoto541518-150x150.jpeg?mwfmv=1521045039">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    globális felmérés
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        29 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/eletstilus/ismet-kiderult-melyik-vilag-legboldogabb-orszaga-2253517">
                                                Ismét kiderült, melyik a világ legboldogabb országa
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.feol.hu/helyi-eletstilus/pataki-zita-idojaras-altorjay-andras-2252769">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/03/idojaras-150x150.jpg?mwfmv=1521018230">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Viharok dúlnak kint és bennünk is
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        29 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/helyi-eletstilus/pataki-zita-idojaras-altorjay-andras-2252769">
                                                Az időjárási frontok és a ciklonok is rendre hatással vannak a szervezetünkre
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                S. Töttő Rita
                                            </span>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.feol.hu/egyperces/meghalt-kutya-akit-poggyasztartoba-zartak-2253495">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/03/ViewCollarModelEyesFrenchBulldogAnimalDog2934693-150x150.jpg?mwfmv=1521043929">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    felelőtlenség
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        47 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/egyperces/meghalt-kutya-akit-poggyasztartoba-zartak-2253495">
                                                Meghalt a kutya, akit a poggyásztartóba zártak
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.feol.hu/helyi-kultura/cimlapsztar-koltok-voltak-vorosmarty-szalonban-2252883">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/03/FG180313Lengyelirodalmidelutan6-150x150.jpg?mwfmv=1521023689">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Kultúra
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        58 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/helyi-kultura/cimlapsztar-koltok-voltak-vorosmarty-szalonban-2252883">
                                                Címlapsztár költők voltak a Vörösmarty Szalonban
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Majer Tamás
                                            </span>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.feol.hu/hazai-sztarvilag/szinte-megszolalasig-hasonlit-palvin-barbira-egy-modell-2253423">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/03/000DV2230474-150x150.jpg?mwfmv=1521040090">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    ő is gyönyörű
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/hazai-sztarvilag/szinte-megszolalasig-hasonlit-palvin-barbira-egy-modell-2253423">
                                                Szinte megszólalásig hasonlít Palvin Barbira egy modell
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.feol.hu/eletstilus/vasarnaptol-favazas-villamoson-nosztalgiazhat-2253413">
                                            <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/03/nosztalgiavillamos-150x150.jpg?mwfmv=1521039924">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    A fővárosban
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.feol.hu/eletstilus/vasarnaptol-favazas-villamoson-nosztalgiazhat-2253413">
                                                Vasárnaptól favázas villamoson is nosztalgiázhat!
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
													
													<div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->				</div>
			</div>

			
			


		</div> <!-- #content-area -->
	</div> <!-- .container -->



</div> <!-- #main-content -->

	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járási székhelyek</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/cimke/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/cimke/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/cimke/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/cimke/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/cimke/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/cimke/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/cimke/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/cimke/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000341"><a href="/adatkezeles/">Adatkezelési szabályzat</a></li>
<li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="/mediaajanlat/">Médiaajánlat</a></li>
</ul>				</div>
				<div id="footer-info">A FEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
		<script>
						( function( $ ) {
							$(window).load(function(){
								$( ".enews-article-content>table" ).each(function(){
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if(mql.matches) {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						} ) ( jQuery );
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="57a2962ff2">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=20.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=20.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=20.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=20.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1520429484'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"da551424f3","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f071a5223a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2252883","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.0.101'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1509025851'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=d9a4503c5bb783f91f551c1ccf3c5bf3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/kultura\/helyi-kultura\/cimlapsztar-koltok-voltak-vorosmarty-szalonban-2252883\/","ajax_url":"https:\/\/www.feol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2252883","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
    <link href="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=2" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">		
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több, mint 700 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">		
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin"></a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in"></a>		
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mainap.hu/">MaiNap</a></li><li><a href="http://www.mainap.hu/hirek">Hírek</a></li><li><a href="http://www.mainap.hu/sport">Sport</a></li><li><a href="http://www.mainap.hu/sztarok">Sztárok</a></li><li><a href="http://www.mainap.hu/megyei">Megyei hírek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/receptek">Receptek</a></li><li><a href="http://www.mindmegette.hu/desszertek">Desszertek</a></li><li><a href="http://www.mindmegette.hu/dieta">Diéták</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta recept</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Baranya</a></li><li><a href="https://www.baon.hu/">Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés</a></li><li><a href="https://www.heol.hu/">Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/">Somogy</a></li><li><a href="https://www.teol.hu/">Tolna</a></li><li><a href="https://www.szoljon.hu/">Jász-Nagykun-Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér </a></li><li><a href="https://www.vaol.hu/">Vas</a></li><li><a href="https://www.veol.hu/">Veszprém</a></li><li><a href="https://www.zaol.hu/">Zala</a></li><li><a href="https://www.nool.hu/">Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
        <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/mw-mobile-ad-code-switcher.js"></script>

</body>
</html>

