<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Emlékműsorral tiszteleg a Nemzeti Színház Törőcsik Mari előtt | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az emlékestet Bérczes László rendezi, aki szoros kapcsolatban állt Törőcsik Marival, 2016-ban könyv is született beszélgetéseikből."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/hazai-kultura/emlekmusorral-tiszteleg-a-nemzeti-szinhaz-torocsik-mari-elott-4851895/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emlékműsorral tiszteleg a Nemzeti Színház Törőcsik Mari előtt | FEOL" />
<meta property="og:description" content="Az emlékestet Bérczes László rendezi, aki szoros kapcsolatban állt Törőcsik Marival, 2016-ban könyv is született beszélgetéseikből." />
<meta property="og:url" content="https://www.feol.hu/kultura/hazai-kultura/emlekmusorral-tiszteleg-a-nemzeti-szinhaz-torocsik-mari-elott-4858936/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBFEOL1400x900.png" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBFEOL1400x900.png" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az emlékestet Bérczes László rendezi, aki szoros kapcsolatban állt Törőcsik Marival, 2016-ban könyv is született beszélgetéseikből." />
<meta name="twitter:title" content="Emlékműsorral tiszteleg a Nemzeti Színház Törőcsik Mari előtt | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2017/09/FBFEOL1400x900.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.feol.hu/#organization","name":"Mediaworks Hungary Zrt.","url":"https://www.feol.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.feol.hu/#logo","url":"https://www.feol.hu/wp-content/uploads/2018/01/feollogo.jpg","width":600,"height":483,"caption":"Mediaworks Hungary Zrt."},"image":{"@id":"https://www.feol.hu/#logo"}},{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","publisher":{"@id":"https://www.feol.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.feol.hu/kultura/hazai-kultura/emlekmusorral-tiszteleg-a-nemzeti-szinhaz-torocsik-mari-elott-4858936/#webpage","url":"https://www.feol.hu/kultura/hazai-kultura/emlekmusorral-tiszteleg-a-nemzeti-szinhaz-torocsik-mari-elott-4858936/","inLanguage":"hu","name":"Eml\u00e9km\u0171sorral tiszteleg a Nemzeti Sz\u00ednh\u00e1z T\u00f6r\u0151csik Mari el\u0151tt | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"datePublished":"2021-04-20T05:39:49+00:00","dateModified":"2021-04-19T15:41:48+00:00","description":"Az eml\u00e9kestet B\u00e9rczes L\u00e1szl\u00f3 rendezi, aki szoros kapcsolatban \u00e1llt T\u00f6r\u0151csik Marival, 2016-ban k\u00f6nyv is sz\u00fcletett besz\u00e9lget\u00e9seikb\u0151l."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767846' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1614783747' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521902' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477183'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954518'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014483'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=4858936' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkultura%2Fhazai-kultura%2Femlekmusorral-tiszteleg-a-nemzeti-szinhaz-torocsik-mari-elott-4858936%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkultura%2Fhazai-kultura%2Femlekmusorral-tiszteleg-a-nemzeti-szinhaz-torocsik-mari-elott-4858936%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4858936 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fejer-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/aba">Aba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/adony">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/bodajk">Bodajk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/csakvar">Csákvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/enying">Enying</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/ercsi">Ercsi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/etyek">Etyek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/gardony">Gárdony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/martonvasar">Martonvásár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/mezofalva">Mezőfalva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://feol.hu/regio/mor/">MÓR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/perkata">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/polgardi">Polgárdi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/racalmas">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/sarbogard">Sárbogárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/seregelyes">Seregélyes</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/velence">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">ELŐFIZETÉS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/galeriak/">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/titanok/">Titánok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/kek-hirek/">Kék Hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://feol.hu/tunderszepek">Tündérszépek 2021</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            7°
        </div>
        <div class="header-current-weather-max-temperature">
            13°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Tivadar</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">20.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/248408" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.feol.hu/cimke/fejer-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/regio/aba">Aba</a><li class="menu-item"><a href="http://feol.hu/regio/adony">Adony</a><li class="menu-item"><a href="https://www.feol.hu/regio/bicske">BICSKE</a><li class="menu-item"><a href="http://feol.hu/regio/bodajk">Bodajk</a><li class="menu-item"><a href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a><li class="menu-item"><a href="http://feol.hu/regio/csakvar">Csákvár</a><li class="menu-item"><a href="http://feol.hu/regio/enying">Enying</a><li class="menu-item"><a href="http://feol.hu/regio/ercsi">Ercsi</a><li class="menu-item"><a href="http://feol.hu/regio/etyek">Etyek</a><li class="menu-item"><a href="http://feol.hu/regio/gardony">Gárdony</a><li class="menu-item"><a href="http://feol.hu/regio/martonvasar">Martonvásár</a><li class="menu-item"><a href="http://feol.hu/regio/mezofalva">Mezőfalva</a><li class="menu-item"><a href="https://feol.hu/regio/mor/">MÓR</a><li class="menu-item"><a href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a><li class="menu-item"><a href="http://feol.hu/regio/perkata">Perkáta</a><li class="menu-item"><a href="http://feol.hu/regio/polgardi">Polgárdi</a><li class="menu-item"><a href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a><li class="menu-item"><a href="http://feol.hu/regio/racalmas">Rácalmás</a><li class="menu-item"><a href="http://feol.hu/regio/sarbogard">Sárbogárd</a><li class="menu-item"><a href="http://feol.hu/regio/seregelyes">Seregélyes</a><li class="menu-item"><a href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a><li class="menu-item"><a href="http://feol.hu/regio/velence">Velence</a></ul></li><li class=" menu-item "><a href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" menu-item  menu-item-has-children"><a href="#">ELŐFIZETÉS</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/galeriak/">Galériák</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="http://feol.hu/sport">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a><li class="menu-item"><a href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/titanok/">Titánok</a><li class="menu-item"><a href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/cimke/kek-hirek/">Kék Hírek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a><li class="menu-item"><a href="https://www.feol.hu/gyasz/">Gyász</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li><li class=" menu-item  red-menu-item "><a href="http://feol.hu/tunderszepek">Tündérszépek 2021</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                amint lehet            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 04. 20. 07:39                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/kultura/hazai-kultura/emlekmusorral-tiszteleg-a-nemzeti-szinhaz-torocsik-mari-elott-4858936/"
                       data-share-title="Emlékműsorral tiszteleg a Nemzeti Színház Törőcsik Mari előtt" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/kultura/hazai-kultura/emlekmusorral-tiszteleg-a-nemzeti-szinhaz-torocsik-mari-elott-4858936/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Emlékműsorral tiszteleg a Nemzeti Színház Törőcsik Mari előtt        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4858936" class="post-4858936 enews_article type-enews_article status-publish hentry enews_article_columns-hazai-kultura enews_article_columns-kultura" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az emlékestet Bérczes László rendezi, aki szoros kapcsolatban állt Törőcsik Marival, 2016-ban könyv is született beszélgetéseikből.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.feol.hu/orszag-vilag/a-kinai-mellett-az-orosz-vakcinat-is-tiltotta-volna-a-baloldal-4860139/" class="content" target="">
                A kínai mellett az orosz vakcinát is tiltotta volna a baloldal
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Emlékműsorral tiszteleg a Nemzeti Színház a pénteken elhunyt Törőcsik Mari előtt – tudatta a teátrum hétfőn az MTI-vel.</p>
<p>A Nemzeti Színház emlékműsorral tiszteleg Törőcsik Mari előtt, amint ezt a járványhelyzet lehetővé teszi – olvasható a közleményben.</p>
<p>A közleményben Bérczes Lászlót idézik, aki elmondta: azzal a naiv bizonyossággal és megingathatatlan hittel vállalja ezt a felkérést, hogy ez az esemény minden magyar színházszerető ember közös gyásza.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>„Mindannyiunk számára Mari a példa: embersége, nagyvonalúsága és a hétköznapokon felülemelkedő egyszerűsége és méltósága, azt remélem, megemel bennünket is, hogy erre az estére béke költözzön a szívünkbe. Mindent megteszek azért, hogy Törőcsik Marihoz méltó legyen ez a fájdalmas, ünnepi búcsúzás” – fogalmazott Bérczes László rendező.</p>
<p>Törőcsik Marit életének 86. évében, hosszas betegség után pénteken hajnalban érte a halál. A Nemzet Színésze és a Nemzet Művésze címmel kitüntetett alkotót a Nemzeti Színház saját halottjának tekinti. A művész kérésére a temetést szűk családi körben tartják majd.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/bulvar-celeb/hazai-bulvar-celeb/sulyos-balesetet-elt-tul-korda-gyorgy-4856887/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_01_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Súlyos balesetet élt túl Korda György" alt="Súlyos balesetet élt túl Korda György"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7715417_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Súlyos balesetet élt túl Korda György</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/tragikus-februari-baleset-a-dunaujvarosi-tuzoltok-osszefogtak-a-martonvasari-kisfiu-buda-felepuleseert-4859047/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Tragikus februári baleset – A dunaújvárosi tűzoltók összefogtak a martonvásári kisfiú, Buda felépüléséért" alt="Tragikus februári baleset – A dunaújvárosi tűzoltók összefogtak a martonvásári kisfiú, Buda felépüléséért"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7724730_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tragikus februári baleset – A dunaújvárosi tűzoltók összefogtak a martonvásári kisfiú, Buda felépüléséért</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kozelet/helyi-kozelet/uj-csori-ut-nem-egyszeru-a-szukseges-zebra-megepitese-4856341/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Új Csóri út: nem egyszerű a szükséges zebra megépítése" alt="Új Csóri út: nem egyszerű a szükséges zebra megépítése"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7719840_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Új Csóri út: nem egyszerű a szükséges zebra megépítése</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210419_a_vegen_meg_aldozathibaztato_leszek?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Hont András (Facebook): A végén még áldozathibáztató leszek" alt="Hont András (Facebook): A végén még áldozathibáztató leszek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7723901_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hont András (Facebook): A végén még áldozathibáztató leszek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.borsonline.hu/aktualis/szexi-idojaras-jelento-meztelen-fotok/228675?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Örömmel jelentette be a világ legszexibb időjárás-jelentője: mától bárki megnézheti meztelenül – 18+ fotók" alt="Örömmel jelentette be a világ legszexibb időjárás-jelentője: mától bárki megnézheti meztelenül – 18+ fotók"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7734080_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Örömmel jelentette be a világ legszexibb időjárás-jelentője: mától bárki megnézheti meztelenül – 18+ fotók</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://she.life.hu/herself/20210418-plasztikaztass-mert-megerdemled.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">she.life.hu</div>
                                <div class="item-image">
                                    <img title="Plasztikáztass, mert megérdemled!" alt="Plasztikáztass, mert megérdemled!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7734490_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Plasztikáztass, mert megérdemled!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/ezt-eszi-victoria-beckham-reggelire-ebedre-vacsorara-60561/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Ezt eszi Victoria Beckham reggelire, ebédre, vacsorára" alt="Ezt eszi Victoria Beckham reggelire, ebédre, vacsorára"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7718318_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ezt eszi Victoria Beckham reggelire, ebédre, vacsorára</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://koponyeg.hu/hireso/zapor-nehol-zivatar?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">koponyeg.hu</div>
                                <div class="item-image">
                                    <img title="Zápor, néhol zivatar" alt="Zápor, néhol zivatar"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7724485_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Zápor, néhol zivatar</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/kozelet/sport/komoly-feltetel-aran-fogadta-el-az-uefa-a-szuperliga-tervet-3696133/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Komoly feltétel árán fogadta el az UEFA a szuperliga-tervet" alt="Komoly feltétel árán fogadta el az UEFA a szuperliga-tervet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7724674_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Komoly feltétel árán fogadta el az UEFA a szuperliga-tervet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.nemzetisport.hu/minden_mas_foci/noi-foci-marozsan-az-egyesult-allamokban-folytatja-hivatalos-2821797?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="Női foci: Marozsán az Egyesült Államokban folytatja – hivatalos" alt="Női foci: Marozsán az Egyesült Államokban folytatja – hivatalos"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7729014_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Női foci: Marozsán az Egyesült Államokban folytatja – hivatalos</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.teol.hu/bulvar-celeb/teljesen-odavannak-a-rajongok-majka-felesegenek-bikinis-fotojaert-3630721/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">teol.hu</div>
                                <div class="item-image">
                                    <img title="Teljesen odavannak a rajongók Majka feleségének bikinis fotójáért" alt="Teljesen odavannak a rajongók Majka feleségének bikinis fotójáért"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7727321_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Teljesen odavannak a rajongók Majka feleségének bikinis fotójáért</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kisalfold.hu/bulvar-celeb/hazai-bulvar-celeb/elete-vegeig-bortonben-maradhat-szilagyi-istvan-fia-ezert-kapta-a-legszigorubb-buntetest-video-10872535/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="Élete végéig börtönben maradhat Szilágyi István fia, ezért kapta a legszigorúbb büntetést (videó)" alt="Élete végéig börtönben maradhat Szilágyi István fia, ezért kapta a legszigorúbb büntetést (videó)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7725686_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Élete végéig börtönben maradhat Szilágyi István fia, ezért kapta a legszigorúbb büntetést (videó)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/kultura/hazai-kultura/emlekmusorral-tiszteleg-a-nemzeti-szinhaz-torocsik-mari-elott-4858936/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267739" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/gazdasag/gazdasagpolitika/gyorgy-laszlo-mivel-voltak-tartalekaink-lett-mozgasterunk-is-3697393/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='György László: Mivel voltak tartalékaink, lett mozgásterünk is' class='title'>György László: Mivel voltak tartalékaink, lett mozgásterünk is<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-04-20 05:11:25">33 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.teol.hu/napilap/2021-04-20-3630370/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.04.20. + melléklet' class='title'>2021.04.20. + melléklet<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-04-20 06:00:05">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.sonline.hu/napilap/2021-04-20-4048300/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.04.20. + melléklet' class='title'>2021.04.20. + melléklet<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2021-04-20 06:00:05">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://haon.hu/napilap/2021-04-20-melleklet-5184865/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.04.20. + melléklet' class='title'>2021.04.20. + melléklet<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2021-04-20 06:00:58">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/insider/idojaras-kedd-eso-2841871/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jobb, ha felkészülsz! Kedden sem lesz kíméletes az időjárás' class='title'>Jobb, ha felkészülsz! Kedden sem lesz kíméletes az időjárás<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-04-20 06:05:18">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/a-fertozottek-szama-1418-millio-a-halalos-aldozatoke-harommillio-a-vilagon/228716?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A fertőzöttek száma 141,8 millió, a halálos áldozatoké hárommillió a világon' class='title'>A fertőzöttek száma 141,8 millió, a halálos áldozatoké hárommillió a világon<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-04-20 06:40:00">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/sport/futball/20210419-labdarugas-bundesliga-schalke-bielefeld-merkozes-majdnem-osszedontotte-a-bajnoksagot.html?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Pénzzel megpakolt táska a WC-ben – a meccs, ami csaknem összedöntötte a teljes Bundesligát' class='title'>Pénzzel megpakolt táska a WC-ben – a meccs, ami csaknem összedöntötte a teljes Bundesligát<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-04-20 05:55:30">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/elvesztette-a-kuzdelmet-a-fehervari-edesanya-zsedely-maria-geszti-sara-4847080/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/04/851921520210415.png'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/04/+otf/80x80/BpfijEj2qPbiBXxAQuUeqU5PVF9WRVJZX1NFQ2QEcuxwStsqlXeb4Ui27pN519BBc1yOfJh6a5rV3T1KXSfJX25k8QZi__P6xcHWj72w3+RHCtv__VGfk1g+ULfcY=/851921520210415.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/elvesztette-a-kuzdelmet-a-fehervari-edesanya-zsedely-maria-geszti-sara-4847080/">Elvesztette a küzdelmet a fehérvári édesanya</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/all-a-bal-dunaujvarosban-oriasi-a-rendori-keszultseg-4852144/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/04/86086448604507PSX20210416221539.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/04/+otf/80x80/1g9W+F2qaMsMJ3dsIGY__GU5PVF9WRVJZX1NFQ8afusjJQhWliyKrrBReL4meqRaPKCTcDitRAmmDLr00l__GtLXGayYLiO8WY4hCbXyq7CMQdJnSB2RWxQa3n1x0=/86086448604507PSX20210416221539.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/all-a-bal-dunaujvarosban-oriasi-a-rendori-keszultseg-4852144/">Állt a bál Dunaújvárosban, biztonsági őröknek öltözött emberek próbáltak bejutni a Vasműbe (frissítve)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/harmas-karambol-tortent-szekesfehervaron-3-4852846/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/04/86861681753411617362239103386521042289661467347523n.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/04/+otf/80x80/rVvnaVyYvqPyBovxmS__CN05PVF9WRVJZX1NFQ__FH8twhGYEjhd3zgfUwixjeZLmgiTadcQyxIq+AavzqerQezX8CBwM100JRxAGtB7RbZGSAOl1xEf6kFqw8pSw=/86861681753411617362239103386521042289661467347523n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/harmas-karambol-tortent-szekesfehervaron-3-4852846/">Hármas karambol történt Székesfehérváron – Frissítve!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/bulivan/megvan-az-efott-fesztival-datuma-4841131/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/06/EFOTT2B.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/06/+otf/80x80/r33HJlcNf4U83SzShcq0fk5PVF9WRVJZX1NFQzttxDvc2kOknJCdWz5OKrn5zn0BIBZaO6Ko00NYR__acaZCHUNndUdO80Qkhr4Vb4e26zwn0hBQzngES+0l7fak=/EFOTT2B.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/bulivan/megvan-az-efott-fesztival-datuma-4841131/">Megvan az EFOTT fesztivál dátuma</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/oramu-pontossaggal-erkezik-reggeli-vacsora-a-fehervari-mentokhoz-4838770/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/04/8259529IMG9686.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/04/+otf/80x80/36yzVUkvAXWfzVCCBr18z05PVF9WRVJZX1NFQ__6FJ2+A2OdMlqkYOTNSAqjrErwTCJ+WbyO65eIWjUKZS3mmt85ALkOyb__IUCZkvzPH7K4xtzajRhdMwtTWfVPg=/8259529IMG9686.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/oramu-pontossaggal-erkezik-reggeli-vacsora-a-fehervari-mentokhoz-4838770/">Óramű pontossággal érkezik reggeli, vacsora a fehérvári mentőkhöz</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/nagyvazsony/hireink/templomromos-kalandozasok-nagyvazsony-kozeleben-186643/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Templomromos kalandozások Nagyvázsony közelében' class='title'>Templomromos kalandozások Nagyvázsony közelében</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/spanyol-szabasminta-alapjan-keszul-a-balatoni-favitorlas-186937/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Spanyol szabásminta alapján készül a balatoni favitorlás' class='title'>Spanyol szabásminta alapján készül a balatoni favitorlás</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nyitasra-keszek-a-balatoni-vendeglatosok-186958/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyitásra készek a balatoni vendéglátósok' class='title'>Nyitásra készek a balatoni vendéglátósok</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-vendeglatosok-beszeljek-ra-dolgozoikat-a-koronavirus-elleni-oltasra-186964/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='„A vendéglátósok beszéljék rá dolgozóikat a koronavírus elleni oltásra”' class='title'>„A vendéglátósok beszéljék rá dolgozóikat a koronavírus elleni oltásra”</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/kutyusokkal-egyutt-ropjak-a-jerusalema-tanckihivast-a-siofoki-menhely-onkentesei-video-186969/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kutyusokkal együtt ropják a Jerusalema tánckihívást a siófoki menhely önkéntesei – Videó!' class='title'>Kutyusokkal együtt ropják a Jerusalema tánckihívást a siófoki menhely önkéntesei – Videó!</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tapolca/hireink/filmforgatas-miatt-nem-latogathato-a-halap-hegy-186949/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Filmforgatás miatt nem látogatható a Haláp-hegy' class='title'>Filmforgatás miatt nem látogatható a Haláp-hegy</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/gazdasag/helyi-gazdasag/egyutt-a-fehervari-munkahelyekert-18-millio-euro-tamogatashoz-is-juthatnak-a-vallalatok-4860214/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/12/8664008VarghaTamasallamtitkar.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/12/+otf/80x80/ZdO83oJ8nP9HwJo04hv+405PVF9WRVJZX1NFQwKyMi0hdRvA6f4ytKcIm3s68TY6tKQDxc6z82h__UrQm/8664008VarghaTamasallamtitkar.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/12/+otf/210x210/ZdO83oJ8nP9HwJo04hv+405PVF9WRVJZX1NFQwKyMi0hdRvA6f4ytKcIm3s68TY6tKQDxc6z82h__UrQm/8664008VarghaTamasallamtitkar.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/12/+otf/314x314/ZdO83oJ8nP9HwJo04hv+405PVF9WRVJZX1NFQwKyMi0hdRvA6f4ytKcIm3s68TY6tKQDxc6z82h__UrQm/8664008VarghaTamasallamtitkar.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/12/+otf/556x556/ZdO83oJ8nP9HwJo04hv+405PVF9WRVJZX1NFQwKyMi0hdRvA6f4ytKcIm3s68TY6tKQDxc6z82h__UrQm/8664008VarghaTamasallamtitkar.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/12/+otf/752x752/ZdO83oJ8nP9HwJo04hv+405PVF9WRVJZX1NFQwKyMi0hdRvA6f4ytKcIm3s68TY6tKQDxc6z82h__UrQm/8664008VarghaTamasallamtitkar.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/12/+otf/1004x1004/ZdO83oJ8nP9HwJo04hv+405PVF9WRVJZX1NFQwKyMi0hdRvA6f4ytKcIm3s68TY6tKQDxc6z82h__UrQm/8664008VarghaTamasallamtitkar.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/12/+otf/1354x1354/ZdO83oJ8nP9HwJo04hv+405PVF9WRVJZX1NFQwKyMi0hdRvA6f4ytKcIm3s68TY6tKQDxc6z82h__UrQm/8664008VarghaTamasallamtitkar.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Versenyképességnövelő Támogatási Program                            </span>
                                                                                            <span class="enews-article-offerer-author">feol.hu</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/gazdasag/helyi-gazdasag/egyutt-a-fehervari-munkahelyekert-18-millio-euro-tamogatashoz-is-juthatnak-a-vallalatok-4860214/">Együtt a fehérvári munkahelyekért – 1,8 millió euró támogatáshoz is juthatnak a vállalatok</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Melegváltás a kazánházban</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/kozelet/helyi-kozelet/befejezodott-a-mori-tavhotermeles-kazancserekkel-jaro-rekonstrukcioja-4859479/">Befejeződött a móri távhőtermelés kazáncserékkel járó rekonstrukciója</a>
            </div>
                            <div class="enews-article-offerer-lead-container"> A lakosság semmit nem vett észre ugyan az átállás idején, de már két új és modern kondenzációs kazán is dolgozik a régiekkel párhuzamosan a Mórhő kazánházában, hogy a több mint 1200 lakásban mindig legyen meleg víz és fűtés.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott, megpihent a kéz, mely értünk dolgozott.&quot; Fájdalommal megtörten tudatjuk mindenkivel, aki ismerte és szerette, hogy drága jó édesanyánk, nagymamánk, anyósunk HALASI ISTVÁNNÉ szül. Makó Mária az Alcoa-Köfém nyugdíjasa, életének 71. évében elhunyt. Temetése 2021. április 28-án 11 órakor a Béla úti köztemetőben lesz. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy HORVÁTH JÁNOSNÉ 81 éves korában elhunyt. Temetése 2021. április 22-én 16 órakor lesz a bodajki temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték, szerették és tisztelték, hogy NÉMETH FERENCNÉ (előzőleg Molnár Ferencné, született Bangó Margit) gyémántdiplomás óvónő 2021. március 28-án, életének 84. évében elhunyt. Felejthetetlen halottunk hamvait 2021. április 27-én 11 órakor a Csutora temetőben kísérjük utolsó útjára. Gyászolják lányai, veje, unokái, dédunokái, testvére és rokonai</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy 82 éves korában elhunyt <b>FEJES ÁRPÁD.</b> Hamvait 2021. április 10-én szűk családi és baráti körben helyeztük örök nyugalomba. Köszönjük mindazoknak, akik gyászunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, De fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ID. ZOLNAI FERENC életének 68. évében, méltósággal viselt, súlyos betegség után örökre megpihent. Temetése 2021. április 26-án, hétfőn 15 órakor lesz a polgárdi református temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott.  Pihen a kéz, mely értünk dolgozott,  Számunkra te sosem leszel halott,  Örökké élni fogsz, mint a csillagok.&quot;  Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>KUNDL VILMOS </b>2021. március 24-én, életének 59. évében elhunyt. Felejthetetlen halottunktól 2021. április 22-én 9 órakor veszünk végső búcsút a székesfehérvári Béla úti temetőben. Drága emléke szívünkben örökké él.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy <b>TORDAS PÁL </b>életének 81. évében váratlanul elhunyt. Búcsúztatója 2021. április 22-én 12 órakor lesz Székesfehérváron, a Béla úti temetőben. Köszönetet mondunk mindazoknak, akik elkísérik utolsó útjára szerettünket. Egyúttal kérjük, hogy egy szál virággal búcsúzzanak. Gyászoló testvérei és családjaik, unokahúgai és unokaöccsei, nevelt fia és családja</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>FÜLÖP GYULÁNÉ szül. Kerék Margit a Táncsics Mihály Általános Iskola volt tanítója </b>életének 84. évében csendesen megpihent. Temetéséről később intézkedünk. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>FEKETE JÁNOS  </b>83 éves korában elhunyt.  Temetése családi körben, 2021. 04. 23-án, pénteken 10 órakor lesz a Fecskeparti temetőben.  Köszönjük mindazoknak, akik gyászunkban osztoznak.  Örök álmát őrizze nyugalom! Gyászoló családja</div>
                            <div class="swiper-slide">Köszönetet mondok mindazoknak, akik drága édesanyám IMRE GYULÁNÉ (Judit néni) temetésén részt vettek, sírjára virágot helyeztek, részvétet nyilvánítottak, illetve valamiképpen fájdalmamban osztoztak.</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni,  Búcsúztam volna tőletek,  De erőm nem engedett,  Így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FEHÉR MIHÁLYNÉ szül. Bogó Julianna életének 61. évében, hosszú betegség után elhunyt. Temetése 2021. április 22-én 15.30-kor a Béla úti temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy drága férjem, édesapánk, nagypapánk  SZAKONYI FERENC  életének 77. évében elhunyt. Temetése 2021. április 21-én 12 órakor lesz a Béla úti temető vízbemosásos parcellájánál. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy CZAPÁRINÉ BOGNÁR KATALIN életének 59. évében elhunyt. Temetése 2021. április 19-én 10 órakor lesz a sóstói evangélikus temetőben. Köszönetet mondunk azoknak, akik emlékét megőrzik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  RIGÓ LAJOS  türelemmel viselt, hosszú betegség után, 66 éves korában elhunyt. Temetése 2021. április 23-án 11 órakor lesz a Béla úti temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>DR. ZIMMERMANN ISTVÁNNÉ szül. Szarka Mária Cecília </b>szeretett édesanyánk, anyósunk, nagymamánk, dédikénk 92. születésnapján 2021. április 5-én, otthonában, szerettei körében csendesen eltávozott közülünk. Drága halottunkat szűk családi körben, 2021. április 20-án, római katolikus szertartás szerint búcsúztatjuk és kísérjük utolsó útjára. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>PÁL KÁROLY </b>47 éves korában elhunyt. Temetése 2021. április 17-én, szombaton, 13 óra 30 perckor lesz a kálozi katolikus temetőben. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban bármilyen módon osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy PARITTYÁNÉ HORVÁTH ROZÁLIA  született Horváth Rozália  2021. április 8-án elhunyt. Temetése 2021. április 19-én 12 órakor lesz a kisfaludi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott,  Elpihent a kéz, mely értünk dolgozott, Lelkünkben élni fogsz, míg szívünk dobog De te számunkra nem leszel halott, Élni fogsz, mint a csillagok.&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KERESZTES MIHÁLYNÉ szül. Boldis Anna volt szarvaspusztai, majd székesfehérvári lakos, szeretett feleség, édesanya, anyós, nagymama, életének 82. évében szerettei körében, 2021. 04. 06-án elhunyt. Drága halottunkat 2021. április 23-án 9 órakor a Béla úti temetőben helyezzük örök nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Küzdöttem értetek szívvel és erővel, de mint a büszke fák, végül ledőltem. Most szívemből kérem tőletek,  Szeressétek egymást, mert én már nem leszek...&quot; Mély fájdalommal tudatjuk, hogy KÖRTÉLYESI LÁSZLÓ (az ARÉV nyugdíjasa) 89 éves korában elhunyt. Felejthetetlen halottunktól és szeretett feleségétől KÖRTÉLYESI LÁSZLÓNÉTŐL szül. Liszi Anna (elhunyt 2016. 02. 28-án) szűk családi körben elbúcsúztunk. Drága emlékük örökké szívünkben él. Gyászoló család</div>
                            <div class="swiper-slide"><i>Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra Te nem leszel halott,  Örökké élni fogsz, mint a csillagok.&quot; </i>Mély fájdalommal tudatjuk, hogy  FIDRICH MIHÁLYNÉ szül. Németh Erzsébet  61 éves korában elhunyt. Temetése 2021. április 17-én 12 órakor lesz a bodajki temetőben. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/eletstilus/a-halalozasok-csokkentese-erdekeben-vegzett-kutatasokat-harom-magyar-egyetem-4858915/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8846561shutterstock691548586-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/ojVWyzxlHw8zQSM8aNEYHE5PVF9WRVJZX1NFQwMoqY35mtdLdRUopR+HX2GnyorqGGDP__Imcfo+F5szMWXuRMvCvWBom7fmo1GravtCa5lu7LoPh7MOfgIjw+tg=/8846561shutterstock691548586-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/ojVWyzxlHw8zQSM8aNEYHE5PVF9WRVJZX1NFQwMoqY35mtdLdRUopR+HX2GnyorqGGDP__Imcfo+F5szMWXuRMvCvWBom7fmo1GravtCa5lu7LoPh7MOfgIjw+tg=/8846561shutterstock691548586-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/ojVWyzxlHw8zQSM8aNEYHE5PVF9WRVJZX1NFQwMoqY35mtdLdRUopR+HX2GnyorqGGDP__Imcfo+F5szMWXuRMvCvWBom7fmo1GravtCa5lu7LoPh7MOfgIjw+tg=/8846561shutterstock691548586-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/ojVWyzxlHw8zQSM8aNEYHE5PVF9WRVJZX1NFQwMoqY35mtdLdRUopR+HX2GnyorqGGDP__Imcfo+F5szMWXuRMvCvWBom7fmo1GravtCa5lu7LoPh7MOfgIjw+tg=/8846561shutterstock691548586-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/ojVWyzxlHw8zQSM8aNEYHE5PVF9WRVJZX1NFQwMoqY35mtdLdRUopR+HX2GnyorqGGDP__Imcfo+F5szMWXuRMvCvWBom7fmo1GravtCa5lu7LoPh7MOfgIjw+tg=/8846561shutterstock691548586-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/ojVWyzxlHw8zQSM8aNEYHE5PVF9WRVJZX1NFQwMoqY35mtdLdRUopR+HX2GnyorqGGDP__Imcfo+F5szMWXuRMvCvWBom7fmo1GravtCa5lu7LoPh7MOfgIjw+tg=/8846561shutterstock691548586-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/ojVWyzxlHw8zQSM8aNEYHE5PVF9WRVJZX1NFQwMoqY35mtdLdRUopR+HX2GnyorqGGDP__Imcfo+F5szMWXuRMvCvWBom7fmo1GravtCa5lu7LoPh7MOfgIjw+tg=/8846561shutterstock691548586-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">négy évig tartó projekt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/eletstilus/a-halalozasok-csokkentese-erdekeben-vegzett-kutatasokat-harom-magyar-egyetem-4858915/">A halálozások csökkentése érdekében végzett kutatásokat három magyar egyetem</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/megtisztitottak-abat-polgari-kezdemenyezeshez-csatlakoztak-a-lakosok-4859557/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/04/8856412a20210418szemetszedesAbaPTFMH1-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/04/+otf/80x80/6fwdG2ExFJ1aQI7cKVEK4U5PVF9WRVJZX1NFQ__sT5Luz0lgHu7gYvgTNDcWSPQXnscl3KpSvwgrAXGmzzXzgpWzRa3WxThr7N40dKsfoW9466KuV062GS32uHM8=/8856412a20210418szemetszedesAbaPTFMH1-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/210x210/6fwdG2ExFJ1aQI7cKVEK4U5PVF9WRVJZX1NFQ__sT5Luz0lgHu7gYvgTNDcWSPQXnscl3KpSvwgrAXGmzzXzgpWzRa3WxThr7N40dKsfoW9466KuV062GS32uHM8=/8856412a20210418szemetszedesAbaPTFMH1-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/314x314/6fwdG2ExFJ1aQI7cKVEK4U5PVF9WRVJZX1NFQ__sT5Luz0lgHu7gYvgTNDcWSPQXnscl3KpSvwgrAXGmzzXzgpWzRa3WxThr7N40dKsfoW9466KuV062GS32uHM8=/8856412a20210418szemetszedesAbaPTFMH1-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/556x556/6fwdG2ExFJ1aQI7cKVEK4U5PVF9WRVJZX1NFQ__sT5Luz0lgHu7gYvgTNDcWSPQXnscl3KpSvwgrAXGmzzXzgpWzRa3WxThr7N40dKsfoW9466KuV062GS32uHM8=/8856412a20210418szemetszedesAbaPTFMH1-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/752x752/6fwdG2ExFJ1aQI7cKVEK4U5PVF9WRVJZX1NFQ__sT5Luz0lgHu7gYvgTNDcWSPQXnscl3KpSvwgrAXGmzzXzgpWzRa3WxThr7N40dKsfoW9466KuV062GS32uHM8=/8856412a20210418szemetszedesAbaPTFMH1-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/1004x1004/6fwdG2ExFJ1aQI7cKVEK4U5PVF9WRVJZX1NFQ__sT5Luz0lgHu7gYvgTNDcWSPQXnscl3KpSvwgrAXGmzzXzgpWzRa3WxThr7N40dKsfoW9466KuV062GS32uHM8=/8856412a20210418szemetszedesAbaPTFMH1-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/1354x1354/6fwdG2ExFJ1aQI7cKVEK4U5PVF9WRVJZX1NFQ__sT5Luz0lgHu7gYvgTNDcWSPQXnscl3KpSvwgrAXGmzzXzgpWzRa3WxThr7N40dKsfoW9466KuV062GS32uHM8=/8856412a20210418szemetszedesAbaPTFMH1-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Szemétszedés </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">15 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/megtisztitottak-abat-polgari-kezdemenyezeshez-csatlakoztak-a-lakosok-4859557/">Megtisztították Abát – Polgári kezdeményezéshez csatlakoztak a lakosok</a>
                </div>
                                                    <span class="enews-article-offerer-author">Korondy Tamás </span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/ujra-megteltek-elettel-az-iskolak-es-az-ovodak-4859878/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/04/8861391a20210419Iskolanyitasgyerkekekszulohatitaskafgfmh3-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/04/+otf/80x80/rEfrzAi92QtuyCPMVgOmH05PVF9WRVJZX1NFQ__b22A5WuYVis0ZiQl7dnMRM2vjNFZq7x2Q4X0++qXrY+Bts__AA3KhSs0BOdoLoB9DG27tQLViatip__ZzepFFHw=/8861391a20210419Iskolanyitasgyerkekekszulohatitaskafgfmh3-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/210x210/rEfrzAi92QtuyCPMVgOmH05PVF9WRVJZX1NFQ__b22A5WuYVis0ZiQl7dnMRM2vjNFZq7x2Q4X0++qXrY+Bts__AA3KhSs0BOdoLoB9DG27tQLViatip__ZzepFFHw=/8861391a20210419Iskolanyitasgyerkekekszulohatitaskafgfmh3-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/314x314/rEfrzAi92QtuyCPMVgOmH05PVF9WRVJZX1NFQ__b22A5WuYVis0ZiQl7dnMRM2vjNFZq7x2Q4X0++qXrY+Bts__AA3KhSs0BOdoLoB9DG27tQLViatip__ZzepFFHw=/8861391a20210419Iskolanyitasgyerkekekszulohatitaskafgfmh3-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/556x556/rEfrzAi92QtuyCPMVgOmH05PVF9WRVJZX1NFQ__b22A5WuYVis0ZiQl7dnMRM2vjNFZq7x2Q4X0++qXrY+Bts__AA3KhSs0BOdoLoB9DG27tQLViatip__ZzepFFHw=/8861391a20210419Iskolanyitasgyerkekekszulohatitaskafgfmh3-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/752x752/rEfrzAi92QtuyCPMVgOmH05PVF9WRVJZX1NFQ__b22A5WuYVis0ZiQl7dnMRM2vjNFZq7x2Q4X0++qXrY+Bts__AA3KhSs0BOdoLoB9DG27tQLViatip__ZzepFFHw=/8861391a20210419Iskolanyitasgyerkekekszulohatitaskafgfmh3-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/1004x1004/rEfrzAi92QtuyCPMVgOmH05PVF9WRVJZX1NFQ__b22A5WuYVis0ZiQl7dnMRM2vjNFZq7x2Q4X0++qXrY+Bts__AA3KhSs0BOdoLoB9DG27tQLViatip__ZzepFFHw=/8861391a20210419Iskolanyitasgyerkekekszulohatitaskafgfmh3-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/1354x1354/rEfrzAi92QtuyCPMVgOmH05PVF9WRVJZX1NFQ__b22A5WuYVis0ZiQl7dnMRM2vjNFZq7x2Q4X0++qXrY+Bts__AA3KhSs0BOdoLoB9DG27tQLViatip__ZzepFFHw=/8861391a20210419Iskolanyitasgyerkekekszulohatitaskafgfmh3-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nagyon várták</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">29 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/ujra-megteltek-elettel-az-iskolak-es-az-ovodak-4859878/">Újra megteltek élettel az iskolák és az óvodák Fejérben</a>
                </div>
                                                    <span class="enews-article-offerer-author">S. Töttő Rita</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/idojaras/helyi-idojaras/fazni-ugyan-nem-fogunk-de-eso-az-lesz-kedden-fejer-megyeben-4860208/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/11/5162095esozivataridojarasillusztracio3eg-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/11/+otf/80x80/qr6bLdK67TBmvPBS7LJNGk5PVF9WRVJZX1NFQ6ENOLVVSJCVuGEA8ejkT3YDX4vEwarUGu8ZK4kivhqMUu36UXyTDgKo8exIqf6Lv0Wq__urgoUq6eoDT4agInLc=/5162095esozivataridojarasillusztracio3eg-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/11/+otf/210x210/qr6bLdK67TBmvPBS7LJNGk5PVF9WRVJZX1NFQ6ENOLVVSJCVuGEA8ejkT3YDX4vEwarUGu8ZK4kivhqMUu36UXyTDgKo8exIqf6Lv0Wq__urgoUq6eoDT4agInLc=/5162095esozivataridojarasillusztracio3eg-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/11/+otf/314x314/qr6bLdK67TBmvPBS7LJNGk5PVF9WRVJZX1NFQ6ENOLVVSJCVuGEA8ejkT3YDX4vEwarUGu8ZK4kivhqMUu36UXyTDgKo8exIqf6Lv0Wq__urgoUq6eoDT4agInLc=/5162095esozivataridojarasillusztracio3eg-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/11/+otf/556x556/qr6bLdK67TBmvPBS7LJNGk5PVF9WRVJZX1NFQ6ENOLVVSJCVuGEA8ejkT3YDX4vEwarUGu8ZK4kivhqMUu36UXyTDgKo8exIqf6Lv0Wq__urgoUq6eoDT4agInLc=/5162095esozivataridojarasillusztracio3eg-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/11/+otf/752x752/qr6bLdK67TBmvPBS7LJNGk5PVF9WRVJZX1NFQ6ENOLVVSJCVuGEA8ejkT3YDX4vEwarUGu8ZK4kivhqMUu36UXyTDgKo8exIqf6Lv0Wq__urgoUq6eoDT4agInLc=/5162095esozivataridojarasillusztracio3eg-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/11/+otf/1004x1004/qr6bLdK67TBmvPBS7LJNGk5PVF9WRVJZX1NFQ6ENOLVVSJCVuGEA8ejkT3YDX4vEwarUGu8ZK4kivhqMUu36UXyTDgKo8exIqf6Lv0Wq__urgoUq6eoDT4agInLc=/5162095esozivataridojarasillusztracio3eg-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/11/+otf/1354x1354/qr6bLdK67TBmvPBS7LJNGk5PVF9WRVJZX1NFQ6ENOLVVSJCVuGEA8ejkT3YDX4vEwarUGu8ZK4kivhqMUu36UXyTDgKo8exIqf6Lv0Wq__urgoUq6eoDT4agInLc=/5162095esozivataridojarasillusztracio3eg-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">előrejelzés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">33 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/idojaras/helyi-idojaras/fazni-ugyan-nem-fogunk-de-eso-az-lesz-kedden-fejer-megyeben-4860208/">Fázni ugyan nem fogunk, de eső az lesz kedden Fejér megyében</a>
                </div>
                                                    <span class="enews-article-offerer-author">metnet.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/viragos-szekesfehervar-csutortoktol-osztjak-a-novenyeket-4859299/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/04/8854541a20200514ViragosztaspiacVarosgondnoksagfgfmh3-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/04/+otf/80x80/2ZjKpS9__aGBMKmeCu43ERE5PVF9WRVJZX1NFQ6tHiac4Z8ZIZiDA86WzxROX91w81jkaJtx2BQHlvp8Mcj+uxO6rnEbtSnOSgA__KkBtry0lRgQ8MFsHxQWnPeAY=/8854541a20200514ViragosztaspiacVarosgondnoksagfgfmh3-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/210x210/2ZjKpS9__aGBMKmeCu43ERE5PVF9WRVJZX1NFQ6tHiac4Z8ZIZiDA86WzxROX91w81jkaJtx2BQHlvp8Mcj+uxO6rnEbtSnOSgA__KkBtry0lRgQ8MFsHxQWnPeAY=/8854541a20200514ViragosztaspiacVarosgondnoksagfgfmh3-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/314x314/2ZjKpS9__aGBMKmeCu43ERE5PVF9WRVJZX1NFQ6tHiac4Z8ZIZiDA86WzxROX91w81jkaJtx2BQHlvp8Mcj+uxO6rnEbtSnOSgA__KkBtry0lRgQ8MFsHxQWnPeAY=/8854541a20200514ViragosztaspiacVarosgondnoksagfgfmh3-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/556x556/2ZjKpS9__aGBMKmeCu43ERE5PVF9WRVJZX1NFQ6tHiac4Z8ZIZiDA86WzxROX91w81jkaJtx2BQHlvp8Mcj+uxO6rnEbtSnOSgA__KkBtry0lRgQ8MFsHxQWnPeAY=/8854541a20200514ViragosztaspiacVarosgondnoksagfgfmh3-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/752x752/2ZjKpS9__aGBMKmeCu43ERE5PVF9WRVJZX1NFQ6tHiac4Z8ZIZiDA86WzxROX91w81jkaJtx2BQHlvp8Mcj+uxO6rnEbtSnOSgA__KkBtry0lRgQ8MFsHxQWnPeAY=/8854541a20200514ViragosztaspiacVarosgondnoksagfgfmh3-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/1004x1004/2ZjKpS9__aGBMKmeCu43ERE5PVF9WRVJZX1NFQ6tHiac4Z8ZIZiDA86WzxROX91w81jkaJtx2BQHlvp8Mcj+uxO6rnEbtSnOSgA__KkBtry0lRgQ8MFsHxQWnPeAY=/8854541a20200514ViragosztaspiacVarosgondnoksagfgfmh3-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/1354x1354/2ZjKpS9__aGBMKmeCu43ERE5PVF9WRVJZX1NFQ6tHiac4Z8ZIZiDA86WzxROX91w81jkaJtx2BQHlvp8Mcj+uxO6rnEbtSnOSgA__KkBtry0lRgQ8MFsHxQWnPeAY=/8854541a20200514ViragosztaspiacVarosgondnoksagfgfmh3-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">e-mailben érkezik az értesítés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">34 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/viragos-szekesfehervar-csutortoktol-osztjak-a-novenyeket-4859299/">Virágos Székesfehérvár: csütörtöktől osztják a növényeket</a>
                </div>
                                                    <span class="enews-article-offerer-author">FMH–HP</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-szervezok-startra-keszek-van-olyan-fejer-megyei-tabor-amely-mar-betelt-4859746/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/04/8836117a20210419szekesfehervarinyarigyerektaborujjaepulvelencennfmh06-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/04/+otf/80x80/LrCd80+2IcBn__UDYQkQUr05PVF9WRVJZX1NFQ9h6+PouKpxP+xM2lPMFqQT3e8kgsKDMX9f2jiBfDb11QOhgsMhX+ypkJY5EsEQib__n5n4n+ETo2WGpF4Rogg3w=/8836117a20210419szekesfehervarinyarigyerektaborujjaepulvelencennfmh06-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/210x210/LrCd80+2IcBn__UDYQkQUr05PVF9WRVJZX1NFQ9h6+PouKpxP+xM2lPMFqQT3e8kgsKDMX9f2jiBfDb11QOhgsMhX+ypkJY5EsEQib__n5n4n+ETo2WGpF4Rogg3w=/8836117a20210419szekesfehervarinyarigyerektaborujjaepulvelencennfmh06-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/314x314/LrCd80+2IcBn__UDYQkQUr05PVF9WRVJZX1NFQ9h6+PouKpxP+xM2lPMFqQT3e8kgsKDMX9f2jiBfDb11QOhgsMhX+ypkJY5EsEQib__n5n4n+ETo2WGpF4Rogg3w=/8836117a20210419szekesfehervarinyarigyerektaborujjaepulvelencennfmh06-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/556x556/LrCd80+2IcBn__UDYQkQUr05PVF9WRVJZX1NFQ9h6+PouKpxP+xM2lPMFqQT3e8kgsKDMX9f2jiBfDb11QOhgsMhX+ypkJY5EsEQib__n5n4n+ETo2WGpF4Rogg3w=/8836117a20210419szekesfehervarinyarigyerektaborujjaepulvelencennfmh06-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/752x752/LrCd80+2IcBn__UDYQkQUr05PVF9WRVJZX1NFQ9h6+PouKpxP+xM2lPMFqQT3e8kgsKDMX9f2jiBfDb11QOhgsMhX+ypkJY5EsEQib__n5n4n+ETo2WGpF4Rogg3w=/8836117a20210419szekesfehervarinyarigyerektaborujjaepulvelencennfmh06-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/1004x1004/LrCd80+2IcBn__UDYQkQUr05PVF9WRVJZX1NFQ9h6+PouKpxP+xM2lPMFqQT3e8kgsKDMX9f2jiBfDb11QOhgsMhX+ypkJY5EsEQib__n5n4n+ETo2WGpF4Rogg3w=/8836117a20210419szekesfehervarinyarigyerektaborujjaepulvelencennfmh06-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/04/+otf/1354x1354/LrCd80+2IcBn__UDYQkQUr05PVF9WRVJZX1NFQ9h6+PouKpxP+xM2lPMFqQT3e8kgsKDMX9f2jiBfDb11QOhgsMhX+ypkJY5EsEQib__n5n4n+ETo2WGpF4Rogg3w=/8836117a20210419szekesfehervarinyarigyerektaborujjaepulvelencennfmh06-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A jövő zenéje</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">45 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-szervezok-startra-keszek-van-olyan-fejer-megyei-tabor-amely-mar-betelt-4859746/">A szervezők startra készek – Van olyan Fejér megyei tábor, amely már betelt!</a>
                </div>
                                                    <span class="enews-article-offerer-author">VV, PJD, MAJ, HV, BE</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4333399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4333399"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#a3c7cac4cad7c2cfcad0cfc2d3e3cec6c7cac2d4ccd1c8d08dcbd6"><span class="__cf_email__" data-cfemail="afcbc6c8c6dbcec3c6dcc3cedfefc2cacbc6ced8c0ddc4dc81c7da">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1616705845'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193977'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3aedf6c0e4","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"d4aaf924e6","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4858936","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/kultura\/hazai-kultura\/emlekmusorral-tiszteleg-a-nemzeti-szinhaz-torocsik-mari-elott-4858936\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4858936","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/feolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>