<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Össziskolai ballagásokat és tanévzárót nem lehet szervezni, de a bizonyítványok átadása osztályonként engedélyezett | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cser-Palkovics András hivatalos közösségi oldalán tájékoztatta a lakóközösséget az iskolákkal kapcsolatos legfontosabb információkról. A tanév a digitális tanrend szerint fejeződik be, de 2020. június 2-ától oktatási céllal találkozhatnak az iskolában a pedagógusok és tanulók."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.feol.hu/kozelet/helyi-kozelet/ossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Össziskolai ballagásokat és tanévzárót nem lehet szervezni, de a bizonyítványok átadása osztályonként engedélyezett | FEOL" />
<meta property="og:description" content="Cser-Palkovics András hivatalos közösségi oldalán tájékoztatta a lakóközösséget az iskolákkal kapcsolatos legfontosabb információkról." />
<meta property="og:url" content="https://www.feol.hu/kozelet/helyi-kozelet/ossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2019/10/+otf/1200x630/6KaKgRRoNBl1z8__FT4ka6U5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG0mOVoET0JLqRBfN+rIRjcxiNPf3Vqf3zlKZxpCIgh2yD9+rijEl7OIqi1BhcCE8=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2019/10/+otf/1200x630/6KaKgRRoNBl1z8__FT4ka6U5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG0mOVoET0JLqRBfN+rIRjcxiNPf3Vqf3zlKZxpCIgh2yD9+rijEl7OIqi1BhcCE8=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg" />
<meta property="og:image:width" content="3309" />
<meta property="og:image:height" content="1819" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cser-Palkovics András hivatalos közösségi oldalán tájékoztatta a lakóközösséget az iskolákkal kapcsolatos legfontosabb információkról. A tanév a digitális tanrend szerint fejeződik be, de 2020. június 2-ától oktatási céllal találkozhatnak az iskolában a pedagógusok és tanulók." />
<meta name="twitter:title" content="Össziskolai ballagásokat és tanévzárót nem lehet szervezni, de a bizonyítványok átadása osztályonként engedélyezett | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2019/10/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/kozelet/helyi-kozelet/ossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538/#primaryimage","url":"https://www.feol.hu/wp-content/uploads/2019/10/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg","width":3309,"height":1819},{"@type":"WebPage","@id":"https://www.feol.hu/kozelet/helyi-kozelet/ossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538/#webpage","url":"https://www.feol.hu/kozelet/helyi-kozelet/ossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538/","inLanguage":"hu","name":"\u00d6ssziskolai ballag\u00e1sokat \u00e9s tan\u00e9vz\u00e1r\u00f3t nem lehet szervezni, de a bizony\u00edtv\u00e1nyok \u00e1tad\u00e1sa oszt\u00e1lyonk\u00e9nt enged\u00e9lyezett | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/kozelet/helyi-kozelet/ossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538/#primaryimage"},"datePublished":"2020-05-21T13:55:05+00:00","dateModified":"2020-05-21T13:58:25+00:00","description":"Cser-Palkovics Andr\u00e1s hivatalos k\u00f6z\u00f6ss\u00e9gi oldal\u00e1n t\u00e1j\u00e9koztatta a lak\u00f3k\u00f6z\u00f6ss\u00e9get az iskol\u00e1kkal kapcsolatos legfontosabb inform\u00e1ci\u00f3kr\u00f3l. A tan\u00e9v a digit\u00e1lis tanrend szerint fejez\u0151dik be, de 2020. j\u00fanius 2-\u00e1t\u00f3l oktat\u00e1si c\u00e9llal tal\u00e1lkozhatnak az iskol\u00e1ban a pedag\u00f3gusok \u00e9s tanul\u00f3k."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.feol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.feol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1590067851' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755328'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=4019538' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkozelet%2Fhelyi-kozelet%2Fossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkozelet%2Fhelyi-kozelet%2Fossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4019538 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/velencei-to/">Velencei-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/bicske/">Bicske</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/mor/">Mór</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/karrierinfo/">KARRIER INFÓ</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/velemeny/">Vélemény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/top100-2019/">TOP100-2019</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus Fejérben</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/napilap/">FMH Digitális</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            21°
        </div>
        <div class="header-current-weather-max-temperature">
            19°
        </div>
        <div class="header-current-weather-min-temperature">
            9°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Konstantin</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">21.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/236213" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="https://www.feol.hu/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.feol.hu/cimke/velencei-to/">Velencei-tó</a></li><li class=" menu-item "><a href="https://www.feol.hu/bicske/">Bicske</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/mor/">Mór</a></li><li class=" menu-item  hide-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/karrierinfo/">Karrier Infó</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/velemeny/">Vélemény</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/top100-2019/">TOP100-2019</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus Fejérben</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/napilap/">FMH Digitális</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2019/10/+otf/320x457/+eqa0YBsHq+1mrISegapAU5PVF9WRVJZX1NFQ1mTS18k+N49fu2Gewm0uGrEwHWB4UrsbeWHE6JR87wa/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2019/10/+otf/360x514/+eqa0YBsHq+1mrISegapAU5PVF9WRVJZX1NFQ1mTS18k+N49fu2Gewm0uGrEwHWB4UrsbeWHE6JR87wa/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2019/10/+otf/480x530/+eqa0YBsHq+1mrISegapAU5PVF9WRVJZX1NFQ1mTS18k+N49fu2Gewm0uGrEwHWB4UrsbeWHE6JR87wa/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2019/10/+otf/768x590/+eqa0YBsHq+1mrISegapAU5PVF9WRVJZX1NFQ1mTS18k+N49fu2Gewm0uGrEwHWB4UrsbeWHE6JR87wa/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2019/10/+otf/980x544/+eqa0YBsHq+1mrISegapAU5PVF9WRVJZX1NFQ1mTS18k+N49fu2Gewm0uGrEwHWB4UrsbeWHE6JR87wa/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2019/10/+otf/1399x571/+eqa0YBsHq+1mrISegapAU5PVF9WRVJZX1NFQ1mTS18k+N49fu2Gewm0uGrEwHWB4UrsbeWHE6JR87wa/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 1399w">
        
        <img src="https://www.feol.hu/wp-content/uploads/2019/10/+otf/1470x600/+eqa0YBsHq+1mrISegapAU5PVF9WRVJZX1NFQ1mTS18k+N49fu2Gewm0uGrEwHWB4UrsbeWHE6JR87wa/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.feol.hu/wp-content/uploads/2019/10/+otf/1470x600/+eqa0YBsHq+1mrISegapAU5PVF9WRVJZX1NFQ1mTS18k+N49fu2Gewm0uGrEwHWB4UrsbeWHE6JR87wa/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Fehér Gábor / Fejér Megyei Hírlap</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>feol.hu</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Polgármesteri tájékoztatás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 05. 21. 15:55                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/kozelet/helyi-kozelet/ossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538/"
                       data-share-title="Össziskolai ballagásokat és tanévzárót nem lehet szervezni, de a bizonyítványok átadása osztályonként engedélyezett" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/kozelet/helyi-kozelet/ossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Össziskolai ballagásokat és tanévzárót nem lehet szervezni, de a bizonyítványok átadása osztályonként engedélyezett        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>feol.hu</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4019538" class="post-4019538 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-cser-palkovics-andras enews_article_tags-fejer-megye enews_article_tags-iskolak enews_article_tags-koronavirus enews_article_tags-polgarmester enews_article_tags-tajekoztato enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_region-szekesfehervar" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Cser-Palkovics András hivatalos közösségi oldalán tájékoztatta a lakóközösséget az iskolákkal kapcsolatos legfontosabb információkról. A tanév a digitális tanrend szerint fejeződik be, de 2020. június 2-ától oktatási céllal találkozhatnak az iskolában a pedagógusok és tanulók.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Megtarthatják a kis csoportos konzultációkat és az egyéni felkészítéseket az elmúlt hónapok tudásának megerősítéséért vagy az esetlegesen lemaradó tanulók felzárkóztatásáért. Engedélyezett továbbá a pedagógiai szakszolgálati feladatok ellátása.</p>
<p>&#8211; 2020. június 2-ától minden iskolában meg kell szervezni az oda járó gyermekek felügyeletét. A gyermekfelügyeletben részt vevőknek június 2. és 15. között elsősorban felzárkóztató, tanulást támogató tevékenységeket lehet szervezniük, június 16. és 26. között pedig már a következő tanévre is készülhetnek. Június 26-ig az étkezést is biztosítani kell a gyerekeknek.</p>
<p>&#8211; Tömeges rendezvényeket, össziskolai ballagásokat és tanévzáró ünnepségeket nem lehet szervezni. Kisebb csoportokban, osztályonként megengedett az összejövetel, a bizonyítványok átadását így meg lehet szervezni.</p>
<p>&#8211; 2020. június 16. napjától a gyermek- és ifjúsági táborok – napközi és ottalvós szervezésben egyaránt – megtarthatóak. Az Önkormányzat ennek megfelelően megkezdte a nyári táborok szervezését. Ezek ütemezéséről, részvételi feltételeiről és a védekezés szabályairól jövő héten tájékoztatást adunk.</p>
<p>-Tegnap városunkban visszatértek a normál működésre az önkormányzati fenntartású bölcsődék és óvodák. Az elmúlt napokban jelentősen megnőtt az intézményekbe vitt gyermekek száma, a csütörtöki adatok szerint bölcsődében 157, óvodában 636 kisgyermek van.</p>
<p>&#8211; Az óvodák és a bölcsődék 2020. augusztus 31-éig legfeljebb két hétre zárhatnak be. Az Önkormányzat természetesen ennek megfelelően fogja megszervezni az intézmények működését a nyári időszakban.</p>
<p>&#8211; Székesfehérvár Önkormányzata hetek óta folyamatosan teszteli az egészségügyi és szociális intézményeiben a közvetlen védekezésben résztvevő szakembereket. Az ezekhez szükséges teszteket is a város biztosítja, melynek keretében ma újabb 8000 darab koronavírus-teszt érkezett meg. Szerencsére eddig valamennyi elvégzett teszt eredménye negatív volt.</p>
<p>&#8211; Az április 20-i meghirdetés óta a veszélyhelyzeti gazdasági konzultáció keretében összesen 24 megkeresés érkezett – ebből 3 felajánlás, 7 javaslat és 14 támogatás/anyagi segítség kérése. Várjuk továbbra is a javaslatokat, felvetéseket a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fe999f849a9f8d9f9997959190848b928a9f9d9791be8d849b959b8d989b969b8c889f8cd0968b">[email&#160;protected]</a> e-mail címre.</p>
<p>&#8211; A megváltozott szabályok mellett is biztos sok idős ember szeretne a saját védelme érdekében otthon maradni. Részükre az ellátásukban továbbra is segítséget nyújtunk. Mostanáig 680 idős ember kért és kapott segítséget az ellátásában az Önkormányzattól. A város által működtetett telefonos ügyfélszolgálatot a hét minden napján 07.30 és 18.00 óra között a 06-70-66-99-014 és 06-70-66-99-015 mobilszámon hívhatják. E-mail: <a href="/cdn-cgi/l/email-protection#127b767d61777e7e736673615261687779776174777a77606473603c7a67"><span class="__cf_email__" data-cfemail="6009040f13050c0c0114011320131a050b051306050805121601124e0815">[email&#160;protected]</span></a>.</p>
<p>&#8211; A koronavirus.gov.hu oldal hivatalos tájékoztatása alapján Fejér megyében az igazolt koronavírus-fertőzöttek száma 363 fő, nekik szeretnék ezúton is jobbulást kívánni!</p>
<p>&#8211; Székesfehérváron a mai napig összesen 244 személy esetében rendeltek el hatósági házi karantént, amelyben közülük jelenleg 51 fő van. A többi személy esetében ez az intézkedés már megszűnt.</p>
<p>&#8211; Köszönjük, hogy a Cerbona, illetve a Cinema City is jelentős élelmiszeradománnyal segítette a szociálisan rászoruló családokat és gyermekeket.</p>
<p>Május 21-e a magyar honvédelem napja. Székesfehérvár több mint ezer éve katonaváros, napjainkban pedig a Magyar Honvédség Parancsnokságának székhelye. A járványügyi helyzet miatt hagyományos rendezvényeinket sajnos nem tarthattuk meg, de ezeken a sorokon keresztül is Székesfehérvár köszönti katonáit! Megtettem ezt levélben is Korom Ferenc vezérezredes, a Magyar Honvédség parancsnoka és Sándor Zsolt vezérőrnagy, Székesfehérvár helyőrségparancsnoka felé.</p>
<p>Tájékoztatóm végén pedig szeretném Önöket egy nagyon szép évfordulóra emlékeztetni: holnap lesz 35 esztendeje, hogy a Videoton labdarúgó csapata az UEFA-kupa döntőjének visszavágóján a madridi Bernabeu-stadionban győzte le 1-0-ra a Real Madridot. Bár a kupát így is a spanyol sztárcsapat hódította el, a Vidi nemzetközi kupadöntőbe jutása az azóta eltelt három és fél évtized legnagyobb magyar klubsikere. Fájó szívvel emlékezünk az időközben elhunyt egykori edzőkre, játékosokra, klubvezetőkre és köszöntjük a még ma is köztünk élő csapattagokat! Hajrá Vidi, hajrá Fehérvár!</p>
<div id="fb-root"></div>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&amp;version=v7.0"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/cserpalkovicsandras/posts/3747949405279625?__tn__=K-R" data-width="750">
<blockquote cite="https://www.facebook.com/cserpalkovicsandras/posts/3747949405279625" class="fb-xfbml-parse-ignore">
<p>Tisztelt Fehérváriak!Sok kérdést kaptunk az elmúlt hetekben az iskolákkal kapcsolatban. Bár ezek az intézmények nem&#8230;</p>
<p>Közzétette: <a href="https://www.facebook.com/cserpalkovicsandras/">Dr. Cser-Palkovics András</a> –&nbsp;<a href="https://www.facebook.com/cserpalkovicsandras/posts/3747949405279625">2020. május 21., csütörtök</a></p></blockquote>
</div>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/cser-palkovics-andras" rel="tag">Cser-Palkovics András</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/fejer-megye" rel="tag">fejér megye</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/iskolak" rel="tag">iskolák</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/polgarmester" rel="tag">polgármester</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tajekoztato" rel="tag">tájékoztató</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/az-idei-erettsegin-konnyebben-szerezheto-nyelvvizsga-is-4465512?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Az idei érettségin könnyebben szerezhető nyelvvizsga is" alt="Az idei érettségin könnyebben szerezhető nyelvvizsga is"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4465512_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az idei érettségin könnyebben szerezhető nyelvvizsga is</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nyaraljitthon-a-balatonon-minden-van-5-extrem-sportok-2020-4465907?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="#nyaraljitthon, a Balatonon minden van #5 - Extrém sportok 2020" alt="#nyaraljitthon, a Balatonon minden van #5 - Extrém sportok 2020"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4465907_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">#nyaraljitthon, a Balatonon minden van #5 - Extrém sportok 2020</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/specialis-foglalkoztatasi-format-vezet-be-a-honvedseg-4465777?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Speciális foglalkoztatási formát vezet be a honvédség" alt="Speciális foglalkoztatási formát vezet be a honvédség"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4465777_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Speciális foglalkoztatási formát vezet be a honvédség</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/201/aHR0cHM6Ly9wbGF5ZXIuaHUva3VsdC85MC1tYWd5YXItZmlsbWtsYXNzemlrdXMtbmV6aGV0by1pbmd5ZW4tbW9zdC1tYXIteW91dHViZS1vbi1pcy8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="90 magyar filmklasszikus nézhető ingyen a YouTube-on" alt="90 magyar filmklasszikus nézhető ingyen a YouTube-on"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/62_resized.jpg?avcount=1590074463">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">90 magyar filmklasszikus nézhető ingyen a YouTube-on</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-continental-az-utakra-viszi-a-3d-s-kijelzot-4455768?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="A Continental az utakra viszi a 3D-s kijelzőt" alt="A Continental az utakra viszi a 3D-s kijelzőt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4455768_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Continental az utakra viszi a 3D-s kijelzőt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/valogatas/lencses-etelek-117?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Lencsés ételek - válogatás" alt="Lencsés ételek - válogatás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8381_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lencsés ételek - válogatás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/vorostol-a-sargaig-lencse-kisokos-1695241?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Vöröstől a sárgáig - lencse kisokos" alt="Vöröstől a sárgáig - lencse kisokos"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8382_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vöröstől a sárgáig - lencse kisokos</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/sok-minifesztival-lesz-kapolcson-jonnek-a-volgyhetvegek-4462705?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Sok minifesztivál lesz Kapolcson, jönnek a Völgyhétvégék" alt="Sok minifesztivál lesz Kapolcson, jönnek a Völgyhétvégék"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4462705_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sok minifesztivál lesz Kapolcson, jönnek a Völgyhétvégék</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/kozelet/helyi-kozelet/ossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-05-21 16:16:25">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nb-i-ukrajnaban-is-kozvetiti-a-magyar-meccseket-a-helyi-sport-tv-4467116?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: Ukrajnában is közvetíti a magyar meccseket a helyi Sport Tv' class='title'>NB I: Ukrajnában is közvetíti a magyar meccseket a helyi Sport Tv<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-05-21 15:26:00">35 másodperce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/magyar-virtus-uj-magyar-videosorozat-indul-video-4467225?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Magyar Virtus: új magyar videósorozat indul - videó' class='title'>Magyar Virtus: új magyar videósorozat indul - videó<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-05-21 16:03:00">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/veressel-oldotta-meg-a-kaposvari-ferfi-a-konfliktust-4467154?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Veréssel oldotta meg a kaposvári férfi a konfliktust' class='title'>Veréssel oldotta meg a kaposvári férfi a konfliktust<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-05-21 15:39:00">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bortonbuntetest-kaphat-az-orvvadaszokat-segito-hivatasos-vadasz-4467112?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Börtönbüntetést kaphat az orvvadászokat segítő hivatásos vadász' class='title'>Börtönbüntetést kaphat az orvvadászokat segítő hivatásos vadász<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-05-21 14:50:25">36 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ket-uj-onkormanyzati-kepviselo-a-fideszben-4467023?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Két új önkormányzati képviselő a Fideszben' class='title'>Két új önkormányzati képviselő a Fideszben<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-05-21 15:00:59">25 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/brutalis-allatkinzas-otszor-lotte-fejen-a-cicat-fotok-4467217?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Brutális állatkínzás: ötször lőtte fejen a cicát – fotók' class='title'>Brutális állatkínzás: ötször lőtte fejen a cicát – fotók<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-05-21 16:00:08">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/tobben-osszeverekedtek-a-piac-teren-hetfon-delutan-4013925/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/08/rage15640311920.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/08/+otf/80x80/hElghb+RByxSHXVbSh8cDk5PVF9WRVJZX1NFQyHlz1__0vA9EbjlcobrEXvGGOA72s__BqZGl1NTDTlDfkwbCos__AylV3XhLuUnbHSCA7+RSV0f8OiqgjtZmFLtXY=/rage15640311920.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/tobben-osszeverekedtek-a-piac-teren-hetfon-delutan-4013925/">Többen összeverekedtek a fehérvári Piac téren hétfőn délután</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/in-memoriam-borso-pal-4006713/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/05/BorsoPalSzbattyan.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/05/+otf/80x80/vdGVikC5J0ErynsPaF8OUE5PVF9WRVJZX1NFQxcTblCWbB1mVAwGZl+L2aKvvok7afyYcTGLb+p2FEDwDaV35hD2yFmJJRWdqbaS__xyn3Iz9c5IFnSE2f6MaFrw=/BorsoPalSzbattyan.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/in-memoriam-borso-pal-4006713/">In memoriam Borsó Pál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/idojaras/helyi-idojaras/jonnek-a-zivatarok-citromsarga-riasztas-van-ervenyben-fejer-megyeben-4004994/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2018/09/shutterstock381729559.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2018/09/+otf/80x80/qunPTDBxhH__GUDQbIQSod05PVF9WRVJZX1NFQ4bDByokkiH47oUGoKeWmlmFNYcYfSoyJr16XIs+quJ__IwuylFPa__rJipMFBDmQVJuHYHo08loaylUYZtQmqxXk=/shutterstock381729559.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/idojaras/helyi-idojaras/jonnek-a-zivatarok-citromsarga-riasztas-van-ervenyben-fejer-megyeben-4004994/">Jönnek a zivatarok – Citromsárga riasztás van érvényben Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/beruhazasok-es-menetjegyvaltas-a-penteki-nap-legfontosabb-hirei-4007592/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/05/a20200330bakonykuti06-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/05/+otf/80x80/m37zCQHF8pn5JXkdBEdYYU5PVF9WRVJZX1NFQ9fVEl+eOtsVf__TExIWOf7POTFa9xllw9zaJPiFRuEApZjKbIpjZ2djL9sm7dmfyCWuglucl6sOlmq93o1oQsJk=/a20200330bakonykuti06-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/beruhazasok-es-menetjegyvaltas-a-penteki-nap-legfontosabb-hirei-4007592/">Tizenöt fővel nőtt a beazonosított fertőzöttek száma Fejérben</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.feol.hu/pr/hatekony-tamogatas-a-vallalkozasoknak-az-otp-bank-segitsegevel-3997462/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/05/WolfLaszlo201514-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/05/+otf/80x80/vZdhixim0nCiS3uTpQ+bVE5PVF9WRVJZX1NFQ0RLePC37IfwrRVcSX3HDRfUvocDI3xWiWs7AxJEFU767q34n0NARudYEeDIVXzycwjgh5bBW623QakcnAM30GQ=/WolfLaszlo201514-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/05/+otf/162x162/vZdhixim0nCiS3uTpQ+bVE5PVF9WRVJZX1NFQ0RLePC37IfwrRVcSX3HDRfUvocDI3xWiWs7AxJEFU767q34n0NARudYEeDIVXzycwjgh5bBW623QakcnAM30GQ=/WolfLaszlo201514-scaled.jpg 162w,https://www.feol.hu/wp-content/uploads/2020/05/+otf/74x74/vZdhixim0nCiS3uTpQ+bVE5PVF9WRVJZX1NFQ0RLePC37IfwrRVcSX3HDRfUvocDI3xWiWs7AxJEFU767q34n0NARudYEeDIVXzycwjgh5bBW623QakcnAM30GQ=/WolfLaszlo201514-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/05/+otf/71x71/vZdhixim0nCiS3uTpQ+bVE5PVF9WRVJZX1NFQ0RLePC37IfwrRVcSX3HDRfUvocDI3xWiWs7AxJEFU767q34n0NARudYEeDIVXzycwjgh5bBW623QakcnAM30GQ=/WolfLaszlo201514-scaled.jpg 71w,https://www.feol.hu/wp-content/uploads/2020/05/+otf/62x62/vZdhixim0nCiS3uTpQ+bVE5PVF9WRVJZX1NFQ0RLePC37IfwrRVcSX3HDRfUvocDI3xWiWs7AxJEFU767q34n0NARudYEeDIVXzycwjgh5bBW623QakcnAM30GQ=/WolfLaszlo201514-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.feol.hu/pr/hatekony-tamogatas-a-vallalkozasoknak-az-otp-bank-segitsegevel-3997462/" class="title">Hatékony támogatás a vállalkozásoknak az OTP Bank segítségével</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/pr/tobb-mint-illemkerdes-4010724/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock151743275normal.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/ex0KkP5rWP3pBY8FXIsUlU5PVF9WRVJZX1NFQzhD7YGeEXu__aMnbHK4ukkg9ektktvt7WLOE7o1VKxugtW6p7wdkqcbYM198dRZV1OojvQvfDfo__qg8jOosWx__U=/shutterstock151743275normal.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">társadalmi célú reklám</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/pr/tobb-mint-illemkerdes-4010724/">TÖBB MINT ILLEMKÉRDÉS!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.feol.hu/pr/balatoni-pihenes-ahol-most-tobb-mint-100-m2-szabad-terulet-jut-onre-4000047/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/05/balatontouristkep1-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/05/+otf/80x80/+OXpZRJ3E4Fd2I3khlnDzU5PVF9WRVJZX1NFQ1y61eDgB+qhxCQi9JSk6RK8weYDe8qnLoxta0iKKoJIAZCnarV4OTRnLE+6ajAkBE1d+O__hJIM5M3__wo29Ngj4=/balatontouristkep1-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/05/+otf/162x162/+OXpZRJ3E4Fd2I3khlnDzU5PVF9WRVJZX1NFQ1y61eDgB+qhxCQi9JSk6RK8weYDe8qnLoxta0iKKoJIAZCnarV4OTRnLE+6ajAkBE1d+O__hJIM5M3__wo29Ngj4=/balatontouristkep1-scaled.jpg 162w,https://www.feol.hu/wp-content/uploads/2020/05/+otf/74x74/+OXpZRJ3E4Fd2I3khlnDzU5PVF9WRVJZX1NFQ1y61eDgB+qhxCQi9JSk6RK8weYDe8qnLoxta0iKKoJIAZCnarV4OTRnLE+6ajAkBE1d+O__hJIM5M3__wo29Ngj4=/balatontouristkep1-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/05/+otf/71x71/+OXpZRJ3E4Fd2I3khlnDzU5PVF9WRVJZX1NFQ1y61eDgB+qhxCQi9JSk6RK8weYDe8qnLoxta0iKKoJIAZCnarV4OTRnLE+6ajAkBE1d+O__hJIM5M3__wo29Ngj4=/balatontouristkep1-scaled.jpg 71w,https://www.feol.hu/wp-content/uploads/2020/05/+otf/62x62/+OXpZRJ3E4Fd2I3khlnDzU5PVF9WRVJZX1NFQ1y61eDgB+qhxCQi9JSk6RK8weYDe8qnLoxta0iKKoJIAZCnarV4OTRnLE+6ajAkBE1d+O__hJIM5M3__wo29Ngj4=/balatontouristkep1-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.feol.hu/pr/balatoni-pihenes-ahol-most-tobb-mint-100-m2-szabad-terulet-jut-onre-4000047/" class="title">Balatoni pihenés, ahol most több mint 100 m2 szabad terület jut Önre!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ez-a-taj-ez-a-kincs-vonzobb-egy-kulfoldi-pihenesnel-152280/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ez a táj, ez a kincs vonzóbb egy külföldi pihenésnél' class='title'>Ez a táj, ez a kincs vonzóbb egy külföldi pihenésnél</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nyaraljitthon-a-balatonon-minden-van-5-extrem-sportok-2020-151073/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='#nyaraljitthon, a Balatonon minden van #5 – Extrém sportok 2020' class='title'>#nyaraljitthon, a Balatonon minden van #5 – Extrém sportok 2020</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kulonleges-erzes-nagyapam-iroasztalanal-dolgozni-152237/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='“Különleges érzés nagyapám íróasztalánál dolgozni”' class='title'>“Különleges érzés nagyapám íróasztalánál dolgozni”</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/festmenyre-illo-a-kilatas-ordog-noraek-akarattyai-teraszarol-152201/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Festményre illő a kilátás Ördög Nóráék akarattyai teraszáról' class='title'>Festményre illő a kilátás Ördög Nóráék akarattyai teraszáról</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/bunugyi-felugyeletet-rendeltek-el-a-seregelyesi-kastelyteto-megrongaloinak-4019721/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/04/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/04/+otf/163x163/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/78x78/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/75x75/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/62x62/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/80x80/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1354x1354/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/654x654/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/420x420/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/304x304/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/886x886/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1004x1004/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/777x777/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/1320x1320/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/637x637/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/409x409/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/296x296/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/863x863/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/978x978/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/752x752/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/466x466/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/295x295/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/210x210/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/635x635/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/722x722/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/556x556/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/934x934/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/329x329/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/314x314/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/274x274/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/74x74/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/04/+otf/71x71/hocHndQ11aAcjfijD834jE5PVF9WRVJZX1NFQ__HzzwmjtCOC10X++ZIGhUj4xNvxGYLDHMuUILzaI+5H/20200427kastelyseregelyestetolopasnnfmh02-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                A lopással okozott kár 8 millió forint                            </span>
                                                                                            <span class="enews-article-offerer-author">Székesfehérvári Törvényszék </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/bunugyi-felugyeletet-rendeltek-el-a-seregelyesi-kastelyteto-megrongaloinak-4019721/">Bűnügyi felügyeletet rendeltek el a seregélyesi kastélytető megrongálóinak</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jó szomszédság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/orszag-vilag/ujabb-konnyites-jon-a-szlovak-magyar-hataron-4019739/">Újabb könnyítés jön a szlovák-magyar határon</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Egy napra karanténmentesen át lehet menni egyik országból a másikba. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> TÓTH JÁNOS</b>  67 éves korában csendesen megpihent. Temetése 2020. június 2-án 11 órakor lesz a székesfehérvári Béla úti köztemetőben.</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk, <b>hogy ROSTA ISTVÁNNÉ szül. Sallai I</b>bolya 2020. 05. 19-én, életének 70. évében örökre megpihent. Temetése 2020. május 23-án 14 órakor lesz a seregélyesi köztemetőben. Gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy <b> SZALKAI SÁNDORNÉ  (Ancika</b>), a Fodrász Szövetkezet volt fodrásza, életének 80. évében hosszú betegség után eltávozott közülünk. Hamvasztás utáni búcsúztatása 2020. május 29-én, 12.30 órakor lesz a Béla úti Temetőben. Köszönetünket fejezzük ki a velünk gyászolóknak. Gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy<b> SZALKAI SÁNDORNÉ  (Ancika) a Fodrász Szövetkezet volt fodrás</b>za,  életének 80. évében hosszú betegség után eltávozott közülünk. Hamvasztás utáni búcsúztatása 2020. május 29-én, 12.30-kor lesz a Béla úti Temetőben. Köszönetünket fejezzük ki a velünk gyászolóknak. Gyászoló család</div>
                            <div class="swiper-slide">Köszönetet szeretnénk mondani a családtagoknak, munkatársaknak, barátoknak akik <b> OROSZ JÓZSEF</b>  búcsúztatásánál jelen voltak és végső nyughelyén koszorút, virágot helyeztek el. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, de fáj, ha látom könnyetek. Ha rám gondoltok mosolyogjatok, mert én már Istennél vagyok.&quot; Mély fájdalommal tudatjuk, hogy szeretett édesanyám, anyósom, nagymamánk, dédnagymamánk Özv. JÁNOSI GYULÁNÉ szül. Pereczes Mária 82 éves korában csendesen elhunyt. Temetése 2020. május 23-án szombaton, 14 órakor lesz a úrhidai temetőben. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Csak az idő múlik, feledni nem lehet. Szívünkben örök a fájdalom és a szeretet.&quot; Soha el nem múló fájdalommal emlékezünk SCHMIDT LÁSZLÓ halálának 5. évfordulóján. Szerető felesége, fia és menye. Külön emlékezünk születendő unokája helyett, akit Ő onnan fentről is félt, óv, és nagyon szeret.</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, Csend ölel át és a szeretet. Csak az hal meg, kit felednek, Örökké él, kit igazán szeretnek.&quot;  Fájó és megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették,<b> hogy KOVÁCS LÁSZLÓNÉ szül. Brunner Er</b>zsébet 2020. április 18-án életének 80. évében, csendesen megpihent. Utolsó útjára 2020. május 23-án, 13 órakor kísérjük a zámolyi temetőben. Emléke szívünkben örökké él! Gyászoló család</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni,  Búcsúztam volna tőletek,  De erőm nem engedett,  Így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalommal tudatjuk, hogy drága jó férjem, édesapánk és nagypa<b>pánk HALASI IS</b>TVÁN 72 éves korában, 2020. május 15. napján csendesen elhunyt. Hamvasztás utáni búcsúztatása 2020. május 26-án 12.30-kor lesz a Béla úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> özv. PÁLMAI JÓZSEFNÉ  szül. Havas Magdolna</b>  2020. április 15-én, életének 89. évében elhunyt. Szeretett rokonunktól 2020. május 22-én 15 órakor veszünk végső búcsút a székesfehérvári Csutora temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal, megrendüléssel tudatjuk mindenkivel, aki ismerte és szerette, hogy kolléganőnk, barátnőnk <b> RÉDER MÁRIA MAGDOLNA</b>  matematika tanár  rövid szenvedés után elhunyt. Temetése 2020. május 20-án, szerdán 14 órakor lesz az abai temetőben. Nyugodjon békében!</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy <b> EGERVÁRI TIBORNÉ  (szül. Erdélyi Irén Mária)</b>  volt hantosi lakos, volt postai, tejipari, hűtőházi dolgozó  2020.05.13-án, hosszan tartó, de tartással viselt betegsége után szerető családtagok körében végleg megpihent. Temetése 2020. május 22-én 12 órakor lesz a Béla úti köztemetőben. Maszk viselésével a temetésen való részvétel nem korlátozott.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, nagymamánk és dédink <b> ÖZV. KRUPA SÁNDORNÉ szül. Somogyi Rozália</b>  2020.05.13-án 87 éves korában csendesen megpihent.  Temetése 2020.05.21-én 15 óra 30 perckor lesz a polgárdi református temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy édesanyánk, nagyanyánk, dédanyánk <b> MIKUSKA GYÖRGYNÉ  szül. Exner Julianna</b>  90 éves korában elhunyt. Temetése 2020. május 21-én 10.30-kor lesz Székesfehérváron, a homoksori Evangélikus temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>SZEGEDI BÉLÁNÉ (Gita tanító néni) </b>82 éves korában csendesen megpihent. Temetése 2020. május 20-án 15 órakor lesz a székesfehérvári Sóstói református temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  pihen a kéz, mely értünk dolgozott.  Számunkra te sosem leszel halott,  örökké élni fogsz, mint a csillagok.&quot;  Fájó szívvel tudatjuk, h<b>ogy  TÓTH FERENC  a Nehézfémöntöde nyugdí</b>jasa  2020. május 8-án 64 éves korában családja körében elhunyt. Temetése 2020. május 23-án 11 óra 30 perckor lesz a Béla úti temetőben. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy édesapán<b>k BÁN ZOLTÁN székesfehérvári lak</b>os életének 74. évében elhunyt. Temetése 2020. május 20-án 17 órakor lesz az úrhidai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> NAGY MIHÁLY</b> életének 84. évében            <b> és NAGY MIHÁLYNÉ szül. Barkóczi V</b>ilma életének 83. évében örökre megpihent. Temetésük 2020. május 22-én 12 órakor lesz a székesfehérvári evangélikus temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték, szerették, <b> ID. SOMLYAI TIBOR</b>  Székesfehérvár Lugosi utcai lakos türelemmel viselt betegség után 81. életévében elhunyt. Temetése 2020.05.14-én 10 óra 30 perckor lesz Székesfehérváron a Sóstói református temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdöttél de már nem lehet, Csend ölel át és szeretet, Csak az hal meg, akit elfelednek, Örökké él kit igazán szeretnek.&quot; Fájdalommal megtört szívvel tudatjuk, <b>hogy BECK JÓZSEF bányam</b>érnök Mór, Arany János utca 5. szám alatti lakos 2020. április 30-án 81. életévében elhunyt. Temetése május 16-án 11 órakor a móri Kálvária temetőben lesz. Köszönetet mondunk mindazokanak, akik fájdalmunkban osztoznak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/orszag-vilag/herczegh-anita-peldaerteku-az-egyuttmukodes-a-szolnoki-szocialis-otthonokban-4019715/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/Downloadaspx-25-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/QQjkffEKcJOkPeE73qzqFk5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3Kia2wlJmoB6BQtVyGD__Jl5KJQnjFuz025s__NRZ5aNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Sikeres védekezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">21 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/orszag-vilag/herczegh-anita-peldaerteku-az-egyuttmukodes-a-szolnoki-szocialis-otthonokban-4019715/">Herczegh Anita: példaértékű az együttműködés a szolnoki szociális otthonokban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/ossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/10/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/10/+otf/163x163/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/78x78/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/75x75/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/62x62/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/80x80/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/1354x1354/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/654x654/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/420x420/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/304x304/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/886x886/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/1004x1004/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/777x777/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/1320x1320/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/637x637/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/409x409/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/296x296/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/863x863/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/978x978/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/752x752/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/466x466/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/295x295/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/210x210/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/635x635/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/722x722/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/556x556/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/934x934/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/329x329/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/314x314/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/274x274/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/74x74/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/10/+otf/71x71/8wv__0lpHkx8ojJaTDvprME5PVF9WRVJZX1NFQ1mTTkBlt9ZPZcjKNVCsu2qG1n+b+x__sLvfAC7NO3JwiKkLXJfbcrP3zlKZxrCdth2zx9uvjjUh6OYuj1RldCU4=/a20191024Polgarmesteribejelenteskinevezesekrolsajtajfgfmh-e1571948335688.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Polgármesteri tájékoztatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/ossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538/">Össziskolai ballagásokat és tanévzárót nem lehet szervezni, de a bizonyítványok átadása osztályonként engedélyezett</a>
                </div>
                                                    <span class="enews-article-offerer-author">feol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/ittas-soforrel-es-korozott-szemellyel-szemben-intezkedtek-megye-rendorei-4019052/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/06/technology25000101920.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/06/+otf/163x163/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/78x78/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/75x75/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/62x62/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/80x80/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/1354x1354/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/654x654/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/420x420/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/304x304/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/886x886/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/1004x1004/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/777x777/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/1320x1320/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/637x637/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/409x409/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/296x296/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/863x863/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/978x978/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/752x752/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/466x466/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/295x295/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/210x210/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/635x635/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/722x722/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/556x556/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/934x934/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/329x329/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/314x314/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/274x274/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/74x74/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/06/+otf/71x71/r__wDFjN4Sqy3Ov7KrZ8mGU5PVF9WRVJZX1NFQ__GpTFfAfV9cOEGmdu3jse__7VyHHtSfj__M04N6uDPuFrNTMnytwqqGCsXLuyuhuYeOeCD8OUIPpePGpPvmtwdU0=/technology25000101920.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kék hírek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/ittas-soforrel-es-korozott-szemellyel-szemben-intezkedtek-megye-rendorei-4019052/">Ittas sofőrrel és körözött személlyel szemben intézkedtek megye rendőrei</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/ha-nyitott-a-termeszetre-az-okotura-onnek-szol-4015800/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/09/a20190802sostoszekesfehervarptfmh16.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/09/+otf/163x163/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/78x78/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/75x75/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/62x62/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/80x80/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/1354x1354/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/654x654/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/420x420/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/304x304/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/886x886/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/1004x1004/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/777x777/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/1320x1320/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/637x637/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/409x409/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/296x296/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/863x863/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/978x978/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/752x752/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/466x466/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/295x295/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/210x210/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/635x635/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/722x722/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/556x556/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/934x934/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/329x329/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/314x314/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/274x274/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/74x74/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/71x71/MZ66MaaQ3eN3f0HCAZT7UU5PVF9WRVJZX1NFQ6Wxt1+lSWt0uYofOpq6Y5+p+k+6Tk__ByqL50giyMzk5XhLQHHmzbuFLVZcw9MUGPz4LwGipr__7Mcf5Qp2U__2Nk=/a20190802sostoszekesfehervarptfmh16.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">sóstó</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/ha-nyitott-a-termeszetre-az-okotura-onnek-szol-4015800/">Ha nyitott a természetre, az Ökotúra Önnek szól</a>
                </div>
                                                    <span class="enews-article-offerer-author">feol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sztarvilag/hazai-sztarvilag/miklosa-erikanak-jol-jott-a-kenyszerpiheno-4019475/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DMOHA20151110090-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/cCSLPyfbWKwZ5LORmt8mzE5PVF9WRVJZX1NFQ7R__82gbXOrXkIm__wGeVRkcihLxO12+S43h8iLb8jECPhpZVvuZpZYBHAsoGgQHpI1UWnhQmm0SloP41dZuB+pc=/DMOHA20151110090-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sztarvilag/hazai-sztarvilag/miklosa-erikanak-jol-jott-a-kenyszerpiheno-4019475/">Miklósa Erikának jól jött a kényszerpihenő</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/digitalia/ime-az-elso-magyar-webszinhaz-bemutatja-4019445/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/SzaboBorbolaRizikocsoport028-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/NWrQZCwgR1s5r6n8Fc__WYE5PVF9WRVJZX1NFQ1K2vIyq1biHSm6oO6nu__BEs4yf8v0sWWpAaxazP0__fJHjabp2+OTXskrjiCqskkdqLVrwOWHx0BMLpihiT+iDg=/SzaboBorbolaRizikocsoport028-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nyári TRIP</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/digitalia/ime-az-elso-magyar-webszinhaz-bemutatja-4019445/">Íme, az Első Magyar WebSzínház bemutatja...</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#7d19141a14091c11140e111c0d3d101819141c0a120f160e531508"><span class="__cf_email__" data-cfemail="04606d636d7065686d77686574446961606d65736b766f772a6c71">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="a2bec95883">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1585836998'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"bba3f6edae","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6ec98c1c78","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4019538","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/kozelet\/helyi-kozelet\/ossziskolai-ballagasokat-es-tanevzarot-nem-lehet-szervezni-de-a-bizonyitvanyok-atadasa-osztalyonkent-engedelyezett-4019538\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4019538","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.feol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksfeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>