<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Napelemek: marad a szaldóelszámolás | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Folytatódhat a napelemes rendszerek térhódítása, miután júliustól is megmaradt a korábbi, úgynevezett szaldóelszámolás. Eszerint az ügyfelek a napelemes rendszerük által megtermelt energia mennyiségét levonhatják az elfogyasztott energia mennyiségéből és továbbra is a különbözet alapján számolják ki a villanyszámlájukat – hívja fel a figyelmet az E.On."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.feol.hu/kozelet/helyi-kozelet/napelemek-marad-a-szaldoelszamolas-5103950/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Napelemek: marad a szaldóelszámolás | FEOL" />
<meta property="og:description" content="Folytatódhat a napelemes rendszerek térhódítása, miután júliustól is megmaradt a korábbi, úgynevezett szaldóelszámolás." />
<meta property="og:url" content="https://www.feol.hu/kozelet/helyi-kozelet/napelemek-marad-a-szaldoelszamolas-5103950/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2021/07/+otf/1200x630/xUp__oaonHWw4Ho5QRAI6pk5PVF9WRVJZX1NFQ__wTv0aXKpFPgyxLiqm3xi6wvOFNh__7lCYjo6nIBcqBKh07HydYQbE9lMmWh27mWS39opeWZl6a05NfQaOYg1RE=/6109771shutterstock1035018829-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2021/07/+otf/1200x630/xUp__oaonHWw4Ho5QRAI6pk5PVF9WRVJZX1NFQ__wTv0aXKpFPgyxLiqm3xi6wvOFNh__7lCYjo6nIBcqBKh07HydYQbE9lMmWh27mWS39opeWZl6a05NfQaOYg1RE=/6109771shutterstock1035018829-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1709" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Folytatódhat a napelemes rendszerek térhódítása, miután júliustól is megmaradt a korábbi, úgynevezett szaldóelszámolás. Eszerint az ügyfelek a napelemes rendszerük által megtermelt energia mennyiségét levonhatják az elfogyasztott energia mennyiségéből és továbbra is a különbözet alapján számolják ki a villanyszámlájukat – hívja fel a figyelmet az E.On." />
<meta name="twitter:title" content="Napelemek: marad a szaldóelszámolás | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2021/07/6109771shutterstock1035018829-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.feol.hu/#organization","name":"Mediaworks Hungary Zrt.","url":"https://www.feol.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.feol.hu/#logo","url":"https://www.feol.hu/wp-content/uploads/2018/01/feollogo.jpg","width":600,"height":483,"caption":"Mediaworks Hungary Zrt."},"image":{"@id":"https://www.feol.hu/#logo"}},{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","publisher":{"@id":"https://www.feol.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/kozelet/helyi-kozelet/napelemek-marad-a-szaldoelszamolas-5103950/#primaryimage","url":"https://www.feol.hu/wp-content/uploads/2021/07/6109771shutterstock1035018829-scaled.jpg","width":2560,"height":1709},{"@type":"WebPage","@id":"https://www.feol.hu/kozelet/helyi-kozelet/napelemek-marad-a-szaldoelszamolas-5103950/#webpage","url":"https://www.feol.hu/kozelet/helyi-kozelet/napelemek-marad-a-szaldoelszamolas-5103950/","inLanguage":"hu","name":"Napelemek: marad a szald\u00f3elsz\u00e1mol\u00e1s | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/kozelet/helyi-kozelet/napelemek-marad-a-szaldoelszamolas-5103950/#primaryimage"},"datePublished":"2021-07-13T06:00:45+00:00","dateModified":"2021-07-12T17:12:28+00:00","description":"Folytat\u00f3dhat a napelemes rendszerek t\u00e9rh\u00f3d\u00edt\u00e1sa, miut\u00e1n j\u00faliust\u00f3l is megmaradt a kor\u00e1bbi, \u00fagynevezett szald\u00f3elsz\u00e1mol\u00e1s. Eszerint az \u00fcgyfelek a napelemes rendszer\u00fck \u00e1ltal megtermelt energia mennyis\u00e9g\u00e9t levonhatj\u00e1k az elfogyasztott energia mennyis\u00e9g\u00e9b\u0151l \u00e9s tov\u00e1bbra is a k\u00fcl\u00f6nb\u00f6zet alapj\u00e1n sz\u00e1molj\u00e1k ki a villanysz\u00e1ml\u00e1jukat \u2013 h\u00edvja fel a figyelmet az E.On."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461135' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151678' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1625662590' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521902' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477183'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954518'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014483'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=5103950' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkozelet%2Fhelyi-kozelet%2Fnapelemek-marad-a-szaldoelszamolas-5103950%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkozelet%2Fhelyi-kozelet%2Fnapelemek-marad-a-szaldoelszamolas-5103950%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-5103950 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fejer-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/aba">Aba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/adony">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/bodajk">Bodajk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/csakvar">Csákvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/enying">Enying</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/ercsi">Ercsi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/etyek">Etyek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/gardony">Gárdony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/martonvasar">Martonvásár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/mezofalva">Mezőfalva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://feol.hu/regio/mor/">MÓR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/perkata">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/polgardi">Polgárdi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/racalmas">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/sarbogard">Sárbogárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/seregelyes">Seregélyes</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/velence">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">ELŐFIZETÉS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/titanok/">Titánok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/tunderszepek">Tündérszépek 2021</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/napilap/#">Digitális Lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/szinotos/">Színötös</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/pr/megjelent-a-ferfiak-fokuszban-magazinunk-5070116/">Férfiak Fókuszban</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            21°
        </div>
        <div class="header-current-weather-max-temperature">
            35°
        </div>
        <div class="header-current-weather-min-temperature">
            18°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Jenő</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">13.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/251452" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.feol.hu/cimke/fejer-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/regio/aba">Aba</a><li class="menu-item"><a href="http://feol.hu/regio/adony">Adony</a><li class="menu-item"><a href="https://www.feol.hu/regio/bicske">BICSKE</a><li class="menu-item"><a href="http://feol.hu/regio/bodajk">Bodajk</a><li class="menu-item"><a href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a><li class="menu-item"><a href="http://feol.hu/regio/csakvar">Csákvár</a><li class="menu-item"><a href="http://feol.hu/regio/enying">Enying</a><li class="menu-item"><a href="http://feol.hu/regio/ercsi">Ercsi</a><li class="menu-item"><a href="http://feol.hu/regio/etyek">Etyek</a><li class="menu-item"><a href="http://feol.hu/regio/gardony">Gárdony</a><li class="menu-item"><a href="http://feol.hu/regio/martonvasar">Martonvásár</a><li class="menu-item"><a href="http://feol.hu/regio/mezofalva">Mezőfalva</a><li class="menu-item"><a href="https://feol.hu/regio/mor/">MÓR</a><li class="menu-item"><a href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a><li class="menu-item"><a href="http://feol.hu/regio/perkata">Perkáta</a><li class="menu-item"><a href="http://feol.hu/regio/polgardi">Polgárdi</a><li class="menu-item"><a href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a><li class="menu-item"><a href="http://feol.hu/regio/racalmas">Rácalmás</a><li class="menu-item"><a href="http://feol.hu/regio/sarbogard">Sárbogárd</a><li class="menu-item"><a href="http://feol.hu/regio/seregelyes">Seregélyes</a><li class="menu-item"><a href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a><li class="menu-item"><a href="http://feol.hu/regio/velence">Velence</a></ul></li><li class=" menu-item "><a href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" menu-item  menu-item-has-children"><a href="#">ELŐFIZETÉS</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="http://feol.hu/sport">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a><li class="menu-item"><a href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/titanok/">Titánok</a><li class="menu-item"><a href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a><li class="menu-item"><a href="https://www.feol.hu/gyasz/">Gyász</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li><li class=" menu-item  hide-item "><a href="http://feol.hu/tunderszepek">Tündérszépek 2021</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/napilap/#">Digitális Lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/szinotos/">Színötös</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/pr/megjelent-a-ferfiak-fokuszban-magazinunk-5070116/">Férfiak Fókuszban</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2021/07/+otf/320x457/pLZYDQ3y3UEeu52Mq1ZLeU5PVF9WRVJZX1NFQ__wTulnWZZk9mAkHxPCvxS7yrvdZz__D9QZiv82IeXYBy/6109771shutterstock1035018829-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2021/07/+otf/360x514/pLZYDQ3y3UEeu52Mq1ZLeU5PVF9WRVJZX1NFQ__wTulnWZZk9mAkHxPCvxS7yrvdZz__D9QZiv82IeXYBy/6109771shutterstock1035018829-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2021/07/+otf/480x530/pLZYDQ3y3UEeu52Mq1ZLeU5PVF9WRVJZX1NFQ__wTulnWZZk9mAkHxPCvxS7yrvdZz__D9QZiv82IeXYBy/6109771shutterstock1035018829-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2021/07/+otf/768x590/pLZYDQ3y3UEeu52Mq1ZLeU5PVF9WRVJZX1NFQ__wTulnWZZk9mAkHxPCvxS7yrvdZz__D9QZiv82IeXYBy/6109771shutterstock1035018829-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2021/07/+otf/980x544/pLZYDQ3y3UEeu52Mq1ZLeU5PVF9WRVJZX1NFQ__wTulnWZZk9mAkHxPCvxS7yrvdZz__D9QZiv82IeXYBy/6109771shutterstock1035018829-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2021/07/+otf/1399x571/pLZYDQ3y3UEeu52Mq1ZLeU5PVF9WRVJZX1NFQ__wTulnWZZk9mAkHxPCvxS7yrvdZz__D9QZiv82IeXYBy/6109771shutterstock1035018829-scaled.jpg 1399w">
        
        <img src="https://www.feol.hu/wp-content/uploads/2021/07/+otf/1470x600/pLZYDQ3y3UEeu52Mq1ZLeU5PVF9WRVJZX1NFQ__wTulnWZZk9mAkHxPCvxS7yrvdZz__D9QZiv82IeXYBy/6109771shutterstock1035018829-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.feol.hu/wp-content/uploads/2021/07/+otf/1470x600/pLZYDQ3y3UEeu52Mq1ZLeU5PVF9WRVJZX1NFQ__wTulnWZZk9mAkHxPCvxS7yrvdZz__D9QZiv82IeXYBy/6109771shutterstock1035018829-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>stock</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>FMH, S. Töttő Rita</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                különbözet alapján            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 07. 13. 08:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/kozelet/helyi-kozelet/napelemek-marad-a-szaldoelszamolas-5103950/"
                       data-share-title="Napelemek: marad a szaldóelszámolás" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/kozelet/helyi-kozelet/napelemek-marad-a-szaldoelszamolas-5103950/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Napelemek: marad a szaldóelszámolás        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>FMH, S. Töttő Rita</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-5103950" class="post-5103950 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-e-on enews_article_tags-napelem enews_article_tags-napelemes-rendszer enews_article_tags-oko enews_article_tags-okoport enews_article_tags-szaldoelszamolas enews_article_tags-szamla enews_article_columns-helyi-kozelet enews_article_columns-kozelet" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Folytatódhat a napelemes rendszerek térhódítása, miután júliustól is megmaradt a korábbi, úgynevezett szaldóelszámolás. Eszerint az ügyfelek a napelemes rendszerük által megtermelt energia mennyiségét levonhatják az elfogyasztott energia mennyiségéből és továbbra is a különbözet alapján számolják ki a villanyszámlájukat – hívja fel a figyelmet az E.On.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.feol.hu/orszag-vilag/gyurcsany-jubilal-tizenot-eves-az-el-lehet-menni-5105360/" class="content" target="">
                Gyurcsány jubilál: tizenöt éves az „el lehet menni”
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A szolgáltató tájékoztatása szerint a döntés azokra az ügyfelekre is vonatkozik, akik szeretnék az akár 50 százalékos, vissza nem térítendő otthonfelújítási támogatást igénybe venni napelemes rendszer telepítéséhez, és így otthonuk korszerűsítéséhez. A változás<br />
értelmében a jelenleg folyamatban lévő napelemes rendszerek telepítése esetében sem szükséges a rendszereket június 30-ig hálózatra kapcsolni ahhoz, hogy szaldóelszámolásúak lehessenek.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<div id="attachment_5103956" class="wp-caption aligncenter size-full wp-image-5103956 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-5103956" class="size-full wp-image-5103956 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.feol.hu/wp-content/uploads/2021/07/+otf/259w/6109771shutterstock1035018829-scaled.jpg 259w, https://www.feol.hu/wp-content/uploads/2021/07/+otf/299w/6109771shutterstock1035018829-scaled.jpg 299w, https://www.feol.hu/wp-content/uploads/2021/07/+otf/314w/6109771shutterstock1035018829-scaled.jpg 314w, https://www.feol.hu/wp-content/uploads/2021/07/+otf/707w/6109771shutterstock1035018829-scaled.jpg 707w, https://www.feol.hu/wp-content/uploads/2021/07/+otf/491w/6109771shutterstock1035018829-scaled.jpg 491w, https://www.feol.hu/wp-content/uploads/2021/07/+otf/533w/6109771shutterstock1035018829-scaled.jpg 533w, https://www.feol.hu/wp-content/uploads/2021/07/+otf/922w/6109771shutterstock1035018829-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-5103956" class="wp-caption-text">Fotó: stock</p></div>
<p>Az E.On Hungária Csoport tavasszal készített, nem reprezentatív felmérése szerint az 1500 válaszadó 58 százaléka mondta azt, hogy szeretne napelemes rendszert telepíteni. Döntésükben a legfőbb motiváció a környezettudatosság és a gazdasági megfontolás. Utóbbira jó példa, hogy egy 25-30 négyzetméteres, árnyékmentes tetőfelületre elhelyezett rendszer nagyjából képes fedezni egy átlagos magyar háztartás egész éves villamosenergia-fogyasztását. A beruházás átlagosan 7–10 év alatt térül meg.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/e-on" rel="tag">E.ON</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/napelem" rel="tag">napelem</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/napelemes-rendszer" rel="tag">napelemes rendszer</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/oko" rel="tag">öko</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/okoport" rel="tag">ökoport</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szaldoelszamolas" rel="tag">szaldóelszámolás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szamla" rel="tag">számla</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1079-1077/FEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kozelet/helyi-kozelet/velencei-to-polgarmesterek-a-hozott-szemetet-vigyek-haza-5103602/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_01_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="A kérés: a hozott szemetet vigyék haza" alt="A kérés: a hozott szemetet vigyék haza"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9504409_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A kérés: a hozott szemetet vigyék haza</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3252/aHR0cHM6Ly93d3cuZmVvbC5odS9wci9pbHllbmVrLWF6LXVqLWdlbmVyYWNpb3Mta3JlYXRpdi1lcy1hbGtvdG8tdGFib3Jvay03LTE3LWV2ZXNla25lay01MDgyNDMxLz91dG1fc291cmNlPWZlb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDJfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="A pöpec új generációs éleménytáborok már nem szocialista úttörőtáborok!" alt="A pöpec új generációs éleménytáborok már nem szocialista úttörőtáborok!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1079_resized.jpg?avcount=1626157267">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A pöpec új generációs éleménytáborok már nem szocialista úttörőtáborok!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3246/aHR0cHM6Ly93d3cuc3pvbGpvbi5odS9wci9pZGUta3VsZGplLWtpcy10dWRvcy1neWVyZWtldC1oYS1lZ3ktam8tZWxtZW55dGFib3J0LWtlcmVzLTM2NTIwODUvP3V0bV9zb3VyY2U9ZmVvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wM19t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">szoljon.hu</div>
                                <div class="item-image">
                                    <img title="Brutálisan jó élménytábor kis tudós gyerekeknek júliusban és augusztusban!" alt="Brutálisan jó élménytábor kis tudós gyerekeknek júliusban és augusztusban!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1077_resized.jpg?avcount=1626157267">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Brutálisan jó élménytábor kis tudós gyerekeknek júliusban és augusztusban!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210712_fekete_gyor_eu_orban?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Fekete-Győr szerint Orbánék azzal az EU-val mennek szembe, „amelynek köszönhetően ez a kormány nem egy kolduskormány volt az elmúlt tíz évben”" alt="Fekete-Győr szerint Orbánék azzal az EU-val mennek szembe, „amelynek köszönhetően ez a kormány nem egy kolduskormány volt az elmúlt tíz évben”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9506203_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Fekete-Győr szerint Orbánék azzal az EU-val mennek szembe, „amelynek köszönhetően ez a kormány nem egy kolduskormány volt az elmúlt tíz évben”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210712-budapesti-kozlekedesi-kaosz-karacsony.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Ezért omlott össze ismét Budapest közlekedése" alt="Ezért omlott össze ismét Budapest közlekedése"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9500197_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ezért omlott össze ismét Budapest közlekedése</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210712-ismet-horrorkaravan-miatt-kellett-buntetnie-a-rendorsegnek-az-m0-ason.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Újabb horrorkaravánt talált a rendőrség az M0-áson" alt="Újabb horrorkaravánt talált a rendőrség az M0-áson"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9498224_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Újabb horrorkaravánt talált a rendőrség az M0-áson</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/tomegkarambol-tortent-zamolynal-5103632/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Tömegkarambol történt Zámolynál" alt="Tömegkarambol történt Zámolynál"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9501986_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tömegkarambol történt Zámolynál</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210713-uzent-a-karcagi-strandon-megfulladt-kisfiu-apja.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="A börtönből üzent a karcagi strandon megfulladt hétéves kisfiú apja" alt="A börtönből üzent a karcagi strandon megfulladt hétéves kisfiú apja"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9513523_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A börtönből üzent a karcagi strandon megfulladt hétéves kisfiú apja</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/poszt-trauma/orosz-anna-csocseleknek-nevezte-a-magyar-szurkolokat-10068359/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Orosz Anna csőcseléknek nevezte a magyar szurkolókat" alt="Orosz Anna csőcseléknek nevezte a magyar szurkolókat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9497529_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Orosz Anna csőcseléknek nevezte a magyar szurkolókat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/bulvar-celeb/caramel-felesege-elarulta-mi-az-oka-hogy-vegul-egyedul-ment-nyaralni-5104298/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Caramel felesége elárulta, mi az oka, hogy végül egyedül ment nyaralni" alt="Caramel felesége elárulta, mi az oka, hogy végül egyedül ment nyaralni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9511305_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Caramel felesége elárulta, mi az oka, hogy végül egyedül ment nyaralni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kozelet/helyi-kozelet/ev-faja-2021-segitse-elo-a-perkatai-nagy-tolgyfa-gyozelmet-5103611/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Év Fája 2021: segítse elő a perkátai nagy tölgyfa győzelmét!" alt="Év Fája 2021: segítse elő a perkátai nagy tölgyfa győzelmét!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9502552_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Év Fája 2021: segítse elő a perkátai nagy tölgyfa győzelmét!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kozelet/helyi-kozelet/egy-orok-problema-margojara-avagy-miert-szaguldoznak-a-kerekparosok-fehervar-belvarosaban-5100737/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Egy örök probléma margójára – Avagy miért száguldoznak a kerékpárosok Fehérvár belvárosában?" alt="Egy örök probléma margójára – Avagy miért száguldoznak a kerékpárosok Fehérvár belvárosában?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9496438_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egy örök probléma margójára – Avagy miért száguldoznak a kerékpárosok Fehérvár belvárosában?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/kozelet/helyi-kozelet/napelemek-marad-a-szaldoelszamolas-5103950/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267739" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/vilaggazdasag-magyar-gazdasag/2021/07/tovabb-zarkozik-a-magyar-fejlettsegi-szint-az-unios-atlaghoz?utm_source=default&utm_medium=referral&utm_campaign=hiraggregator' title='Tovább zárkózik a magyar fejlettségi szint az uniós átlaghoz' class='title'>Tovább zárkózik a magyar fejlettségi szint az uniós átlaghoz<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-07-13 05:50:00">50 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://figyelo.hu/hirek/tizeves-tavlatokban-gondolkodik-a-honvedseg-132062/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tízéves távlatokban gondolkodik a honvédség' class='title'>Tízéves távlatokban gondolkodik a honvédség<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2021-07-13 08:14:10">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/meg-hadhazy-is-feljelentette-az-allitolag-feddhetetlen-jobbikost-2941349/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Még Hadházy is feljelentette az állítólag feddhetetlen jobbikost' class='title'>Még Hadházy is feljelentette az állítólag feddhetetlen jobbikost<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-07-13 07:04:07">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.feol.hu/napilap/2021-07-13-melleklet-5105132/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.07.13. + melléklet' class='title'>2021.07.13. + melléklet<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-07-13 06:00:39">40 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.heol.hu/napilap/2021-07-13-melleklet-3793550/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.07.13. + melléklet' class='title'>2021.07.13. + melléklet<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2021-07-13 06:00:46">40 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.veol.hu/napilap/2021-07-13-melleklet-4837442/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.07.13. + melléklet' class='title'>2021.07.13. + melléklet<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2021-07-13 06:00:42">40 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/spanyol_labdarugas/barcelona-ha-nem-is-neymar-de-egy-fiatal-visszatert-a-psg-tol-2837987?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Barcelona: ha nem is Neymar, de egy fiatal visszatért a PSG-től' class='title'>Barcelona: ha nem is Neymar, de egy fiatal visszatért a PSG-től<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-07-13 07:18:23">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/nemzetkozi-kek-hirek/ket-aldozata-van-a-csutortoki-szelviharnak-csehorszagban-5095358/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5822711shutterstock1540232363.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/wrNuVHhMAMSam9enQFQT9k5PVF9WRVJZX1NFQ9RivbMawWdTzRm4pE7sQ0WXvn__VpJukIrvTfGcqemKufxQox6sGks8HL9ToPmsRdIX5DIpieEfUqQYrdoW+NZw=/5822711shutterstock1540232363.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/nemzetkozi-kek-hirek/ket-aldozata-van-a-csutortoki-szelviharnak-csehorszagban-5095358/">Egy család autójára dőlt egy fa a viharban: a szülők meghaltak, a két gyerek súlyos állapotban van</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/elsofokon-sztojkat-eliteltek-5088302/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/07/5733235Sztojka.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/07/+otf/80x80/3mnFmpnP2wF5UPKwvxhtYU5PVF9WRVJZX1NFQ5O9J7OnXipD7pxM__uV0YieRSb__hqmdbsjd0u6QVhtb3B5Yr4jzQhy2INiRt4BUg04cj7NTWDgm2A__nSJAyHWM4=/5733235Sztojka.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/elsofokon-sztojkat-eliteltek-5088302/">Sztojka-ügy: Bűnösnek mondták ki, de az ítélet nem jogerős</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/hazai-kek-hirek/ablaktisztitas-kozben-zuhant-ki-a-tizedikrol-egy-no-5088872/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5647204257808721138929029296599273063017366313452584766357n.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/H8D0hSXxproziX0JY__Rwik5PVF9WRVJZX1NFQzK1Vqu24iaMl5HTIbSv6pAkPQvrRk82ArctnmZjD__Uy4+Rxv8YO80+rLLzwWdQ55Rr604H__o2sAnmdmnvXkEtA=/5647204257808721138929029296599273063017366313452584766357n.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/hazai-kek-hirek/ablaktisztitas-kozben-zuhant-ki-a-tizedikrol-egy-no-5088872/">Ablaktisztítás közben zuhant ki a tizedikről egy nő</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/tomegkarambol-tortent-zamolynal-5103632/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/09/mentoautomentobalesetillusztracioszentgyorgykorhaz3eg-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/09/+otf/80x80/EnWnYAH9fCuBZHZ9jKt5fE5PVF9WRVJZX1NFQy5cp35b4anrOFgAMpH8__GJDpBKeiy0pbz7xw2fIe2__1Ele0qGl1LJvMHu3p6qyEk70RN56X1auUsu5++__W2JkI=/mentoautomentobalesetillusztracioszentgyorgykorhaz3eg-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/tomegkarambol-tortent-zamolynal-5103632/">Tömegkarambol történt Zámolynál (frissítve)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/pr/aranyszabalyok-grillezeshez-ezert-nem-szabad-szurkalni-a-hust-5096747/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5842540baromfiboritokep-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">támogatott tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/pr/aranyszabalyok-grillezeshez-ezert-nem-szabad-szurkalni-a-hust-5096747/">Aranyszabályok grillezéshez: ezért nem szabad szurkálni a húst</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/pr/infokommunikacios-fejlesztesekhez-nyujt-segitseget-a-modern-vallalkozasok-programja-5095640/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5820597MVPinfogdigitalisfejlesztes0707j.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/pr/infokommunikacios-fejlesztesekhez-nyujt-segitseget-a-modern-vallalkozasok-programja-5095640/">Infokommunikációs fejlesztésekhez nyújt segítséget a Modern Vállalkozások Programja</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szombaton-jon-a-feher-szalag-vitorlasverseny-199222/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szombaton jön a Fehér Szalag vitorlásverseny' class='title'>Szombaton jön a Fehér Szalag vitorlásverseny</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-balatonnal-is-folytatodik-a-szunyoggyerites-mutatjuk-a-telepuleseket-199190/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balatonnál is folytatódik a szúnyoggyérítés – mutatjuk a településeket' class='title'>A Balatonnál is folytatódik a szúnyoggyérítés – mutatjuk a településeket</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kedden-tikkaszto-meleg-lesz-vizparton-konnyebb-elviselni-199206/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kedden tikkasztó meleg lesz, vízparton könnyebb elviselni' class='title'>Kedden tikkasztó meleg lesz, vízparton könnyebb elviselni</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/itt-a-valtozas-megsem-tilos-a-kikotomolokon-horgaszni-199256/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Itt a változás! Mégsem tilos a kikötőmólókon horgászni' class='title'>Itt a változás! Mégsem tilos a kikötőmólókon horgászni</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/masfel-orat-kesik-a-balaton-deli-partjan-kozlekedo-vonat-199253/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Másfél órát késik a Balaton déli partján közlekedő vonat' class='title'>Másfél órát késik a Balaton déli partján közlekedő vonat</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/magabol-kikelve-orditozott-es-kessel-hadonaszott-a-67-eves-horgasz-199223/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Magából kikelve ordítozott és késsel hadonászott a 67 éves horgász' class='title'>Magából kikelve ordítozott és késsel hadonászott a 67 éves horgász</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/sport/nemzetkozi-sport/megnyitottak-az-olimpiai-falut-5105492/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/61582800009EJ7XV-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/kfHdkmTvxZwChALbHN9B1U5PVF9WRVJZX1NFQznPQlPax4IUt+jANz93nHm2TTAKwJdLaEUR+9CsrcjN/61582800009EJ7XV-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/kfHdkmTvxZwChALbHN9B1U5PVF9WRVJZX1NFQznPQlPax4IUt+jANz93nHm2TTAKwJdLaEUR+9CsrcjN/61582800009EJ7XV-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/kfHdkmTvxZwChALbHN9B1U5PVF9WRVJZX1NFQznPQlPax4IUt+jANz93nHm2TTAKwJdLaEUR+9CsrcjN/61582800009EJ7XV-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/kfHdkmTvxZwChALbHN9B1U5PVF9WRVJZX1NFQznPQlPax4IUt+jANz93nHm2TTAKwJdLaEUR+9CsrcjN/61582800009EJ7XV-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/kfHdkmTvxZwChALbHN9B1U5PVF9WRVJZX1NFQznPQlPax4IUt+jANz93nHm2TTAKwJdLaEUR+9CsrcjN/61582800009EJ7XV-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/kfHdkmTvxZwChALbHN9B1U5PVF9WRVJZX1NFQznPQlPax4IUt+jANz93nHm2TTAKwJdLaEUR+9CsrcjN/61582800009EJ7XV-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/kfHdkmTvxZwChALbHN9B1U5PVF9WRVJZX1NFQznPQlPax4IUt+jANz93nHm2TTAKwJdLaEUR+9CsrcjN/61582800009EJ7XV-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                tokió 2020                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/sport/nemzetkozi-sport/megnyitottak-az-olimpiai-falut-5105492/">Megnyitották az olimpiai falut</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">veszélyes</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/kek-hirek/hazai-kek-hirek/piacon-vett-jogsit-tobb-ev-utan-bukott-le-egy-ferfi-5105474/">Piacon vett jogsit, több év után bukott le egy férfi</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Sima nyomtatóval csinálták az ukrán jogosítványt. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>KATONA LÁSZLÓNÉ  szül. Molnár Mária Terézia  </b>életének 79. évében türelemmel viselt, hosszú betegség után elhunyt.  Temetése 2021.07.21-én 11 órakor a sóstói római katolikus temetőben lesz.  Gyászoló család</div>
                            <div class="swiper-slide">Köszönjük a Városgondnokság vezetőségének és munkatársainak, valamint az összes ismerősnek, akik KATONA JÓZSEFNÉ 2021. július 8-i temetésén megjelentek. A család</div>
                            <div class="swiper-slide">&quot;Elvitted a derűt, a meleget,  csak egy fénysugarat hagytál az emlékedet.&quot;  Fájó szívvel emlékezünk  <b>IMRIK JÓZSEF </b> halálának 4. évfordulóján.  Szerető családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesapánk MIKLÓS KÁROLY buszvezető, gépjárműoktató kislángi születésű, székesfehérvári lakos életének 59.évében elhunyt. Hamvasztás utáni temetése 2021. július 16-án, pénteken 9 órakor lesz a székesfehérvári Béla úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZÁSZ LAJOSNÉ volt magyaralmási lakos életének 70. évében elhunyt. Temetése 2021. július 15-én 9.30-kor lesz Székesfehérváron a Béla úti köztemetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a szerető édesanya, nagymama ORBÁN FERENCNÉ szül. Almási Anna életének 87. évében elhunyt. Temetése 2021. július 16-án 11.30-kor lesz a Csutora temetőben. &quot;Anya nagyon szeretünk.&quot; Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  <b>ANDREKOVICS FERENCNÉ  szül. Pataki Jolán  bodajki lakos  </b>életének 88. évében 2021. július 4-én örökre megpihent. Temetése 2021. július 15-én lesz 16 órakor a bodajki református temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ZSAKAY KÁLMÁN életének 81. évében csendesen és békésen eltávozott közülünk. Gyászmise keretében búcsúztatjuk 2021. július 15-én 11 órakor a Szent Imre templomban. Gyászoló család</div>
                            <div class="swiper-slide">Összetört szívvel és mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy feleségem, édesanyánk, nagymamánk, testvérünk SZAJKÓ FERENCNÉ született Szommer Magdolna életének 70. évében elhunyt. Szerettünk hamvaitól 2021. július 24-én 11 órakor veszünk végső búcsút a Budai úti Református urnatemetőben. Kérjük, egy szál virággal vegyenek búcsút szerettünktől. Köszönjük mindazoknak, akik emlékét megőrzik és osztoznak a fájdalmunkban. Gyászolja szerető családja</div>
                            <div class="swiper-slide">Szomorúan tudatjuk, hogy SZÉCSI GÁBORNÉ (Marika néni) Lövölde utcai lakos elhunyt. Temetése szűk családi körben megtörtént. Köszönjük a ház és a honvédségi nyugdíjas klub együttérzését és koszorúját. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy <b>FÉSÜ MIHÁLY </b>77. életévében elhunyt. Temetésére 2021.07.12-én 10 órakor kerül sor a kislángi katolikus temetőben. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban bármilyen módon osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek, Ők itt maradnak bennünk csöndesen még. Hiszen hazánk nekünk a végtelenség.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy DR. FUTÓ LÁSZLÓ a József Attila Gimnázium, majd a Földmérési Főiskola volt tanára 88 éves korában, június 3-án elhunyt. Temetése 2021. július 21-én 11 órakor lesz a Béla úti temető vízbemosásos parcellájában. Egyúttal köszönetet mondunk mindazoknak, kik szomorúságunkban bármi módon osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy RADICS ÁGNES szül. Kű Ágnes életének 60. évében méltósággal viselt súlyos betegség után elhunyt. Hamvait 2021. július 12-én 16 órakor helyezzük örök nyugalomra az öreghegyi Szent Donát-kápolna urnatemetőjében. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ID. BÁNYÓCZKY JÁNOSNÉ életének 96. évében elhunyt. Végső búcsút 2021. július 9-én 16 órakor veszünk tőle a sárkeszi református temetőben. Egyben köszönetet mondunk mindazoknak, akik gyászunkban bármilyen módon osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy MADÉFALVI TAMÁS életének 67. évében, hosszú betegség után örökre megpihent. Szerettünk búcsúztatója 2021. július 13-án 10 órakor lesz a Csutora temetőben, előtte 7 órakor gyászmise a Zsolt utcai templomban. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BÍRÓ LÁSZLÓ csákberényi lakos, a móri ÁFÉSZ volt gépkocsivezetője 2021. június 27-én, 77 éves korában elhunyt. Felejthetetlen halottunktól július 9-én 17 órakor veszünk búcsút a csákberényi református temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy CSÁKBERÉNYI-NAGY ISTVÁNNÉ szül. Bencsik Mária 62 éves korában elhunyt. Felejthetetlen halottunk temetése 2021. július 9-én 11 órakor lesz a székesfehérvári Feckeparti temetőben. Gyászmise a temetés napján 8 órakor lesz a Maroshegyi Szent Kristóf templomban. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ÖZV. FÜLÖP JÓZSEFNÉ szül. Fürész Jolán sörédi lakos életének 78. évében elhunyt. Hamvasztását követő végső búcsúra szűk családi körben kerül sor. Gyászoló család</div>
                            <div class="swiper-slide">Másképp lenne minden, hogyha velünk lennél, ha hozzánk szólnál, és ránk nevetnél. Elvitted a derűt, a meleget, csak egy fénysugarat hagytál, az emlékedet. Mély fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy ÁVÁR ISTVÁN 69. éves korában elhunyt. Szerettünk végső búcsúztatása 2021. július 9-én, pénteken 10 órakor lesz a székesfehérvári Béla úti temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csillag volt, mely szívből szeretett, S mi úgy szerettük, ahogy csak lehetett. Elment tőlünk, mint a lenyugvó nap, De szívünkben él, és örökké ott marad&quot; A gyászoló család tudatja mindazokkal, akik ismerték és szerették, hogy LENCSÉS GYÖRGY a székesfehérvári 2-es posta volt dolgozója életének 84. évében csendesen és békésen eltávozott közülünk. Búcsúztatása 2021. július 9-én, pénteken 13 órakor lesz a Fecskeparti temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik. Gyászolja családja és mindazok, akik szerették.  Emlékét szívünkben őrizzük.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/egy-embercsempeszt-es-ot-illegalis-migranst-fogtak-el-a-rendorok-enyingen-5105459/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/08/tukros1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/08/+otf/80x80/+BZcay8cnL8j9Su8b84+bE5PVF9WRVJZX1NFQ9cU3jAQbEvD6i9bN6kvaucakJErmV4GbIOJUjVuQlmmvq4mtSfeixMSdvxmkufXF5Busq5fDvzf7lJgxVuiom8=/tukros1.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/210x210/+BZcay8cnL8j9Su8b84+bE5PVF9WRVJZX1NFQ9cU3jAQbEvD6i9bN6kvaucakJErmV4GbIOJUjVuQlmmvq4mtSfeixMSdvxmkufXF5Busq5fDvzf7lJgxVuiom8=/tukros1.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/314x314/+BZcay8cnL8j9Su8b84+bE5PVF9WRVJZX1NFQ9cU3jAQbEvD6i9bN6kvaucakJErmV4GbIOJUjVuQlmmvq4mtSfeixMSdvxmkufXF5Busq5fDvzf7lJgxVuiom8=/tukros1.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/556x556/+BZcay8cnL8j9Su8b84+bE5PVF9WRVJZX1NFQ9cU3jAQbEvD6i9bN6kvaucakJErmV4GbIOJUjVuQlmmvq4mtSfeixMSdvxmkufXF5Busq5fDvzf7lJgxVuiom8=/tukros1.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/752x752/+BZcay8cnL8j9Su8b84+bE5PVF9WRVJZX1NFQ9cU3jAQbEvD6i9bN6kvaucakJErmV4GbIOJUjVuQlmmvq4mtSfeixMSdvxmkufXF5Busq5fDvzf7lJgxVuiom8=/tukros1.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/1004x1004/+BZcay8cnL8j9Su8b84+bE5PVF9WRVJZX1NFQ9cU3jAQbEvD6i9bN6kvaucakJErmV4GbIOJUjVuQlmmvq4mtSfeixMSdvxmkufXF5Busq5fDvzf7lJgxVuiom8=/tukros1.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/08/+otf/1354x1354/+BZcay8cnL8j9Su8b84+bE5PVF9WRVJZX1NFQ9cU3jAQbEvD6i9bN6kvaucakJErmV4GbIOJUjVuQlmmvq4mtSfeixMSdvxmkufXF5Busq5fDvzf7lJgxVuiom8=/tukros1.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kék hírek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/egy-embercsempeszt-es-ot-illegalis-migranst-fogtak-el-a-rendorok-enyingen-5105459/">Egy embercsempészt és öt illegális migránst fogtak el a rendőrök Enyingen</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/orszag-vilag/ime-macron-demokraciaja-aki-nem-oltatja-be-magat-azt-kirugjak-5105420/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/61562690009EU96H-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/+gy+DI97DFcj+j__RuuxiNE5PVF9WRVJZX1NFQ86ufycePkzR8T2DcvCg1oBnXOmH7sEQ+Gay6p6UDWxQMxhUnGo1vmbgyOcTx+2tAsCMHzP2l__XceRhiz2bRp54=/61562690009EU96H-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/+gy+DI97DFcj+j__RuuxiNE5PVF9WRVJZX1NFQ86ufycePkzR8T2DcvCg1oBnXOmH7sEQ+Gay6p6UDWxQMxhUnGo1vmbgyOcTx+2tAsCMHzP2l__XceRhiz2bRp54=/61562690009EU96H-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/+gy+DI97DFcj+j__RuuxiNE5PVF9WRVJZX1NFQ86ufycePkzR8T2DcvCg1oBnXOmH7sEQ+Gay6p6UDWxQMxhUnGo1vmbgyOcTx+2tAsCMHzP2l__XceRhiz2bRp54=/61562690009EU96H-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/+gy+DI97DFcj+j__RuuxiNE5PVF9WRVJZX1NFQ86ufycePkzR8T2DcvCg1oBnXOmH7sEQ+Gay6p6UDWxQMxhUnGo1vmbgyOcTx+2tAsCMHzP2l__XceRhiz2bRp54=/61562690009EU96H-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/+gy+DI97DFcj+j__RuuxiNE5PVF9WRVJZX1NFQ86ufycePkzR8T2DcvCg1oBnXOmH7sEQ+Gay6p6UDWxQMxhUnGo1vmbgyOcTx+2tAsCMHzP2l__XceRhiz2bRp54=/61562690009EU96H-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/+gy+DI97DFcj+j__RuuxiNE5PVF9WRVJZX1NFQ86ufycePkzR8T2DcvCg1oBnXOmH7sEQ+Gay6p6UDWxQMxhUnGo1vmbgyOcTx+2tAsCMHzP2l__XceRhiz2bRp54=/61562690009EU96H-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/+gy+DI97DFcj+j__RuuxiNE5PVF9WRVJZX1NFQ86ufycePkzR8T2DcvCg1oBnXOmH7sEQ+Gay6p6UDWxQMxhUnGo1vmbgyOcTx+2tAsCMHzP2l__XceRhiz2bRp54=/61562690009EU96H-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">feketeleves</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/orszag-vilag/ime-macron-demokraciaja-aki-nem-oltatja-be-magat-azt-kirugjak-5105420/">Íme Macron demokráciája: aki nem oltatja be magát, azt kirúgják</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/napelemek-marad-a-szaldoelszamolas-5103950/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/07/6109771shutterstock1035018829-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/07/+otf/80x80/45dhbohQ4T99oqZrXhC7TU5PVF9WRVJZX1NFQ__wTv0aXKpFPgyxLiqm3xi6wvvVD3KX9Aoiju3xBQtBSxhedk84ba0hlMmWh27GXBn9o1uaalKW359TTa+Uj1hI=/6109771shutterstock1035018829-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/210x210/45dhbohQ4T99oqZrXhC7TU5PVF9WRVJZX1NFQ__wTv0aXKpFPgyxLiqm3xi6wvvVD3KX9Aoiju3xBQtBSxhedk84ba0hlMmWh27GXBn9o1uaalKW359TTa+Uj1hI=/6109771shutterstock1035018829-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/314x314/45dhbohQ4T99oqZrXhC7TU5PVF9WRVJZX1NFQ__wTv0aXKpFPgyxLiqm3xi6wvvVD3KX9Aoiju3xBQtBSxhedk84ba0hlMmWh27GXBn9o1uaalKW359TTa+Uj1hI=/6109771shutterstock1035018829-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/556x556/45dhbohQ4T99oqZrXhC7TU5PVF9WRVJZX1NFQ__wTv0aXKpFPgyxLiqm3xi6wvvVD3KX9Aoiju3xBQtBSxhedk84ba0hlMmWh27GXBn9o1uaalKW359TTa+Uj1hI=/6109771shutterstock1035018829-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/752x752/45dhbohQ4T99oqZrXhC7TU5PVF9WRVJZX1NFQ__wTv0aXKpFPgyxLiqm3xi6wvvVD3KX9Aoiju3xBQtBSxhedk84ba0hlMmWh27GXBn9o1uaalKW359TTa+Uj1hI=/6109771shutterstock1035018829-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/1004x1004/45dhbohQ4T99oqZrXhC7TU5PVF9WRVJZX1NFQ__wTv0aXKpFPgyxLiqm3xi6wvvVD3KX9Aoiju3xBQtBSxhedk84ba0hlMmWh27GXBn9o1uaalKW359TTa+Uj1hI=/6109771shutterstock1035018829-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/1354x1354/45dhbohQ4T99oqZrXhC7TU5PVF9WRVJZX1NFQ__wTv0aXKpFPgyxLiqm3xi6wvvVD3KX9Aoiju3xBQtBSxhedk84ba0hlMmWh27GXBn9o1uaalKW359TTa+Uj1hI=/6109771shutterstock1035018829-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">különbözet alapján</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">40 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/napelemek-marad-a-szaldoelszamolas-5103950/">Napelemek: marad a szaldóelszámolás</a>
                </div>
                                                    <span class="enews-article-offerer-author">FMH, S. Töttő Rita</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/koltseges-de-adomentes-segitseg-a-hazi-gondozas-5104652/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/07/6118566pr5-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/07/+otf/80x80/1ut+gEMOYEk+IJcUEpzx__U5PVF9WRVJZX1NFQ__D++IhfLd2KCLdzNPjEM__Tk54sMx6RTWH6TOwRq09ni21SARcKVc4lrvpjwezg5vTwju0RiBMgRVBh3wPJB4sE=/6118566pr5-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/210x210/1ut+gEMOYEk+IJcUEpzx__U5PVF9WRVJZX1NFQ__D++IhfLd2KCLdzNPjEM__Tk54sMx6RTWH6TOwRq09ni21SARcKVc4lrvpjwezg5vTwju0RiBMgRVBh3wPJB4sE=/6118566pr5-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/314x314/1ut+gEMOYEk+IJcUEpzx__U5PVF9WRVJZX1NFQ__D++IhfLd2KCLdzNPjEM__Tk54sMx6RTWH6TOwRq09ni21SARcKVc4lrvpjwezg5vTwju0RiBMgRVBh3wPJB4sE=/6118566pr5-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/556x556/1ut+gEMOYEk+IJcUEpzx__U5PVF9WRVJZX1NFQ__D++IhfLd2KCLdzNPjEM__Tk54sMx6RTWH6TOwRq09ni21SARcKVc4lrvpjwezg5vTwju0RiBMgRVBh3wPJB4sE=/6118566pr5-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/752x752/1ut+gEMOYEk+IJcUEpzx__U5PVF9WRVJZX1NFQ__D++IhfLd2KCLdzNPjEM__Tk54sMx6RTWH6TOwRq09ni21SARcKVc4lrvpjwezg5vTwju0RiBMgRVBh3wPJB4sE=/6118566pr5-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/1004x1004/1ut+gEMOYEk+IJcUEpzx__U5PVF9WRVJZX1NFQ__D++IhfLd2KCLdzNPjEM__Tk54sMx6RTWH6TOwRq09ni21SARcKVc4lrvpjwezg5vTwju0RiBMgRVBh3wPJB4sE=/6118566pr5-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/1354x1354/1ut+gEMOYEk+IJcUEpzx__U5PVF9WRVJZX1NFQ__D++IhfLd2KCLdzNPjEM__Tk54sMx6RTWH6TOwRq09ni21SARcKVc4lrvpjwezg5vTwju0RiBMgRVBh3wPJB4sE=/6118566pr5-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szociális segítség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/koltseges-de-adomentes-segitseg-a-hazi-gondozas-5104652/">Költséges, de adómentes segítség a házi gondozás</a>
                </div>
                                                    <span class="enews-article-offerer-author">Tihanyi Tamás</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/bulvar-celeb/hazai-bulvar-celeb/dobo-agi-csak-egy-romantikus-kepekat-akart-csinalni-de-durvan-szexis-lett-belole-5105210/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/61304541956059941373799851211187541140259130852369n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/uU2Prmv22kfspiDf9U3Dk05PVF9WRVJZX1NFQ7JMlo+n+WfbnNYVm+HVwD03zDsQdS34seNVC8QOXo8VYeYBl172qlS__zaZ8opeUhXg42ynSTQ1VLS__+QA8jla4=/61304541956059941373799851211187541140259130852369n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/uU2Prmv22kfspiDf9U3Dk05PVF9WRVJZX1NFQ7JMlo+n+WfbnNYVm+HVwD03zDsQdS34seNVC8QOXo8VYeYBl172qlS__zaZ8opeUhXg42ynSTQ1VLS__+QA8jla4=/61304541956059941373799851211187541140259130852369n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/uU2Prmv22kfspiDf9U3Dk05PVF9WRVJZX1NFQ7JMlo+n+WfbnNYVm+HVwD03zDsQdS34seNVC8QOXo8VYeYBl172qlS__zaZ8opeUhXg42ynSTQ1VLS__+QA8jla4=/61304541956059941373799851211187541140259130852369n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/uU2Prmv22kfspiDf9U3Dk05PVF9WRVJZX1NFQ7JMlo+n+WfbnNYVm+HVwD03zDsQdS34seNVC8QOXo8VYeYBl172qlS__zaZ8opeUhXg42ynSTQ1VLS__+QA8jla4=/61304541956059941373799851211187541140259130852369n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/uU2Prmv22kfspiDf9U3Dk05PVF9WRVJZX1NFQ7JMlo+n+WfbnNYVm+HVwD03zDsQdS34seNVC8QOXo8VYeYBl172qlS__zaZ8opeUhXg42ynSTQ1VLS__+QA8jla4=/61304541956059941373799851211187541140259130852369n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/uU2Prmv22kfspiDf9U3Dk05PVF9WRVJZX1NFQ7JMlo+n+WfbnNYVm+HVwD03zDsQdS34seNVC8QOXo8VYeYBl172qlS__zaZ8opeUhXg42ynSTQ1VLS__+QA8jla4=/61304541956059941373799851211187541140259130852369n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/uU2Prmv22kfspiDf9U3Dk05PVF9WRVJZX1NFQ7JMlo+n+WfbnNYVm+HVwD03zDsQdS34seNVC8QOXo8VYeYBl172qlS__zaZ8opeUhXg42ynSTQ1VLS__+QA8jla4=/61304541956059941373799851211187541140259130852369n.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">elképesztő forma</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/bulvar-celeb/hazai-bulvar-celeb/dobo-agi-csak-egy-romantikus-kepekat-akart-csinalni-de-durvan-szexis-lett-belole-5105210/">Dobó Ági csak egy romantikus képet akart csinálni, de durván szexis lett belőle</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kultura/helyi-kultura/vigjatekkal-mondtak-koszonetet-a-mentoknek-5104292/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/07/6122121a20210712egeszsegugyidolgozokszinhazieloadasszfvarnnfmh03-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/07/+otf/80x80/g64fD08tO9skyyyPT8L44k5PVF9WRVJZX1NFQyLkbe3x0fgVUdYSFwCyJ3uPz7IjczEEFfh3cxtgnzA4ScWhJOBbtI1kg5rgZ5NqrYrWPESoeGquS7Kjd0t7yX4=/6122121a20210712egeszsegugyidolgozokszinhazieloadasszfvarnnfmh03-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/210x210/g64fD08tO9skyyyPT8L44k5PVF9WRVJZX1NFQyLkbe3x0fgVUdYSFwCyJ3uPz7IjczEEFfh3cxtgnzA4ScWhJOBbtI1kg5rgZ5NqrYrWPESoeGquS7Kjd0t7yX4=/6122121a20210712egeszsegugyidolgozokszinhazieloadasszfvarnnfmh03-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/314x314/g64fD08tO9skyyyPT8L44k5PVF9WRVJZX1NFQyLkbe3x0fgVUdYSFwCyJ3uPz7IjczEEFfh3cxtgnzA4ScWhJOBbtI1kg5rgZ5NqrYrWPESoeGquS7Kjd0t7yX4=/6122121a20210712egeszsegugyidolgozokszinhazieloadasszfvarnnfmh03-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/556x556/g64fD08tO9skyyyPT8L44k5PVF9WRVJZX1NFQyLkbe3x0fgVUdYSFwCyJ3uPz7IjczEEFfh3cxtgnzA4ScWhJOBbtI1kg5rgZ5NqrYrWPESoeGquS7Kjd0t7yX4=/6122121a20210712egeszsegugyidolgozokszinhazieloadasszfvarnnfmh03-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/752x752/g64fD08tO9skyyyPT8L44k5PVF9WRVJZX1NFQyLkbe3x0fgVUdYSFwCyJ3uPz7IjczEEFfh3cxtgnzA4ScWhJOBbtI1kg5rgZ5NqrYrWPESoeGquS7Kjd0t7yX4=/6122121a20210712egeszsegugyidolgozokszinhazieloadasszfvarnnfmh03-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/1004x1004/g64fD08tO9skyyyPT8L44k5PVF9WRVJZX1NFQyLkbe3x0fgVUdYSFwCyJ3uPz7IjczEEFfh3cxtgnzA4ScWhJOBbtI1kg5rgZ5NqrYrWPESoeGquS7Kjd0t7yX4=/6122121a20210712egeszsegugyidolgozokszinhazieloadasszfvarnnfmh03-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/07/+otf/1354x1354/g64fD08tO9skyyyPT8L44k5PVF9WRVJZX1NFQyLkbe3x0fgVUdYSFwCyJ3uPz7IjczEEFfh3cxtgnzA4ScWhJOBbtI1kg5rgZ5NqrYrWPESoeGquS7Kjd0t7yX4=/6122121a20210712egeszsegugyidolgozokszinhazieloadasszfvarnnfmh03-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Méltó és szép köszönetnyilvánítás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kultura/helyi-kultura/vigjatekkal-mondtak-koszonetet-a-mentoknek-5104292/">Vígjátékkal mondtak köszönetet a mentőknek</a>
                </div>
                                                    <span class="enews-article-offerer-author">S. Töttő Rita</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4333399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4333399"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#81e5e8e6e8f5e0ede8f2ede0f1c1ece4e5e8e0f6eef3eaf2afe9f4"><span class="__cf_email__" data-cfemail="7a1e131d130e1b161309161b0a3a171f1e131b0d1508110954120f">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141079'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193977'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2ae2fc073d","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"496f3c683f","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5103950","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/kozelet\/helyi-kozelet\/napelemek-marad-a-szaldoelszamolas-5103950\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"5103950","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>