<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Mind a 788 állami gondozásban élő fehérvári gyermek kap ajándékot idén karácsonykor | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.feol.hu/kozelet/helyi-kozelet/mind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mind a 788 állami gondozásban élő fehérvári gyermek kap ajándékot idén karácsonykor | FEOL" />
<meta property="og:description" content="Legutóbb december 14-én jelent meg egy hír a feol.hu Fejér megyei hírportál oldalán a címben szereplő katasztrófavédelmi összefogásról. A perkátai Jákli Péter, aki a főszervezője ennek az ünnepi akciónak, a következő információkkal szolgált a hétfői napon: „Ma, azaz 2019. december 16-án, 14:30 órakor visszük el a Fejér Megyei Önkormányzat Gyermekvédelmi Központjába a képeken is látható &hellip;" />
<meta property="og:url" content="https://www.feol.hu/kozelet/helyi-kozelet/mind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2019/12/+otf/1200x630/SbYSlXVwvG+EcMtgcFt__305PVF9WRVJZX1NFQ7HHGcx5sCWDTjGSrMt7WQK19PKE0JjMFbiVl6cz5h2ER6Sa3LBtEJrm1VlWxKksp+K__BkjNtld6KoeTbiioZpM=/jaklipeter01.jpg" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2019/12/+otf/1200x630/SbYSlXVwvG+EcMtgcFt__305PVF9WRVJZX1NFQ7HHGcx5sCWDTjGSrMt7WQK19PKE0JjMFbiVl6cz5h2ER6Sa3LBtEJrm1VlWxKksp+K__BkjNtld6KoeTbiioZpM=/jaklipeter01.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Legutóbb december 14-én jelent meg egy hír a feol.hu Fejér megyei hírportál oldalán a címben szereplő katasztrófavédelmi összefogásról. A perkátai Jákli Péter, aki a főszervezője ennek az ünnepi akciónak, a következő információkkal szolgált a hétfői napon: „Ma, azaz 2019. december 16-án, 14:30 órakor visszük el a Fejér Megyei Önkormányzat Gyermekvédelmi Központjába a képeken is látható [&hellip;]" />
<meta name="twitter:title" content="Mind a 788 állami gondozásban élő fehérvári gyermek kap ajándékot idén karácsonykor | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2019/12/jaklipeter01.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/kozelet/helyi-kozelet/mind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939/#primaryimage","url":"https://www.feol.hu/wp-content/uploads/2019/12/jaklipeter01.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://www.feol.hu/kozelet/helyi-kozelet/mind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939/#webpage","url":"https://www.feol.hu/kozelet/helyi-kozelet/mind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939/","inLanguage":"hu","name":"Mind a 788 \u00e1llami gondoz\u00e1sban \u00e9l\u0151 feh\u00e9rv\u00e1ri gyermek kap aj\u00e1nd\u00e9kot id\u00e9n kar\u00e1csonykor | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/kozelet/helyi-kozelet/mind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939/#primaryimage"},"datePublished":"2019-12-16T10:32:05+00:00","dateModified":"2019-12-16T10:32:05+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.feol.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.feol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313100' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864617' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1575891634' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496937'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457155'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458014'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.feol.hu/?p=3447939' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkozelet%2Fhelyi-kozelet%2Fmind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkozelet%2Fhelyi-kozelet%2Fmind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713", safari_web_id: "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3447939 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/velence/">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/karrierinfo/">KARRIER INFÓ</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/setater/">Sétatér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/top100-2019/">TOP100-2019</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            5°
        </div>
        <div class="header-current-weather-max-temperature">
            13°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Aletta</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">16.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="/regio/velence/">Velence</a></li><li class=" menu-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item "><a href="https://www.feol.hu/karrierinfo/">Karrier Infó</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/setater/">Sétatér</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/top100-2019/">TOP100-2019</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  red-menu-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2019/12/+otf/320x457/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2019/12/+otf/360x514/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2019/12/+otf/480x530/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2019/12/+otf/768x590/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2019/12/+otf/980x544/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2019/12/+otf/1399x571/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 1399w">
        
        <img src="https://www.feol.hu/wp-content/uploads/2019/12/+otf/1470x600/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.feol.hu/wp-content/uploads/2019/12/+otf/1470x600/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Vigh György (olvasó)</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Adni jó! Karácsonyi Mosolygyár            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 12. 16. 11:32                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/kozelet/helyi-kozelet/mind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939/"
                       data-share-title="Mind a 788 állami gondozásban élő fehérvári gyermek kap ajándékot idén karácsonykor" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/kozelet/helyi-kozelet/mind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Mind a 788 állami gondozásban élő fehérvári gyermek kap ajándékot idén karácsonykor        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Vigh György (olvasó)</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3447939" class="post-3447939 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-ajandek enews_article_tags-fejer-megyei-gyermekvedelmi-kozpont enews_article_tags-karacsony enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_region-perkata" >
                            <div class="entry-content clearfix">
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p style="font-weight: 400;"><a href="https://www.feol.hu/kozelet/helyi-kozelet/adni-jo-peldaerteku-kovetendo-a-perkatai-kezdemenyezes-3446463/">Legutóbb december 14-én jelent meg egy hír a feol.hu Fejér megyei hírportál oldalán a címben szereplő katasztrófavédelmi összefogásról.</a></p>
<p style="font-weight: 400;">A perkátai Jákli Péter, aki a főszervezője ennek az ünnepi akciónak, a következő információkkal szolgált a hétfői napon:</p>
<p style="font-weight: 400;"><em>„Ma, azaz 2019. december 16-án, 14:30 órakor visszük el a Fejér Megyei Önkormányzat Gyermekvédelmi Központjába a képeken is látható csomagokat. Jelen állás szerint a megyében állami gondozásban élő valamennyi gyermek karácsonyi kívánsága teljesülni fog: 788 gyermek, 788 kívánság, 788 ajándék. Ezen felül közel 90 db cipősdobozt állítottunk össze telis-tele ajándékokkal.</em> <em>Ez azt jelenti, ha a matekot nézzük, hogy több mint 2,5 millió Ft értékben sikerül adományozni a gyerekek számára.</em><br />
<em>Közel 1000 fős csoportot sikerült megalakitani, akiknek a segítségével a továbbiakban is folytatódnak a munkálatok a gyerekek megsegítésére Székesfehérváron, Pusztaszabolcson és Perkátán. A tűzoltóautós képen túl megörökítettem a szüleim perkátai házának nappalijában összegyűjtött ajándékcsomagokat is.”</em></p>
<div id="attachment_3447945" class="wp-caption aligncenter size-full wp-image-3447945 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3447945" class="size-full wp-image-3447945 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.feol.hu/wp-content/uploads/2019/12/+otf/259w/karacsonyimosolygyar20191216nagy.jpg 259w, https://www.feol.hu/wp-content/uploads/2019/12/+otf/299w/karacsonyimosolygyar20191216nagy.jpg 299w, https://www.feol.hu/wp-content/uploads/2019/12/+otf/314w/karacsonyimosolygyar20191216nagy.jpg 314w, https://www.feol.hu/wp-content/uploads/2019/12/+otf/707w/karacsonyimosolygyar20191216nagy.jpg 707w, https://www.feol.hu/wp-content/uploads/2019/12/+otf/491w/karacsonyimosolygyar20191216nagy.jpg 491w, https://www.feol.hu/wp-content/uploads/2019/12/+otf/533w/karacsonyimosolygyar20191216nagy.jpg 533w, https://www.feol.hu/wp-content/uploads/2019/12/+otf/922w/karacsonyimosolygyar20191216nagy.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3447945" class="wp-caption-text">Fotó: Jákli Péter</p></div>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<div id="attachment_3447948" class="wp-caption aligncenter size-full wp-image-3447948 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-9 ewebCol-md-9 ewebCol-lg-9"><img aria-describedby="caption-attachment-3447948" class="size-full wp-image-3447948 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-9 ewebCol-md-9 ewebCol-lg-9" alt="" srcset="https://www.feol.hu/wp-content/uploads/2019/12/+otf/259w/jaklipeter01.jpg 259w, https://www.feol.hu/wp-content/uploads/2019/12/+otf/299w/jaklipeter01.jpg 299w, https://www.feol.hu/wp-content/uploads/2019/12/+otf/314w/jaklipeter01.jpg 314w, https://www.feol.hu/wp-content/uploads/2019/12/+otf/530w/jaklipeter01.jpg 530w, https://www.feol.hu/wp-content/uploads/2019/12/+otf/368w/jaklipeter01.jpg 368w, https://www.feol.hu/wp-content/uploads/2019/12/+otf/400w/jaklipeter01.jpg 400w, https://www.feol.hu/wp-content/uploads/2019/12/+otf/692w/jaklipeter01.jpg 692w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 9), 812px" /><p id="caption-attachment-3447948" class="wp-caption-text">Fotó: Jákli Péter</p></div>
<p style="font-weight: 400;">Biztos vagyok abban, hogy mosolyt fakasztanak az állami gondozásban élő gyermekek arcára, ha majd kibontják az ajándékcsomagokat.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/ajandek" rel="tag">ajándék</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/fejer-megyei-gyermekvedelmi-kozpont" rel="tag">Fejér Megyei Gyermekvédelmi Központ</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/karacsony" rel="tag">karácsony</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vaol.hu/kek-hirek/helyi-kek-hirek/csaladi-tragedia-gyorben-megolte-ket-gyermeket-az-edesapa-3438855/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vaol.hu</div>
								<div class="item-image">
									<img title="Családi tragédia történt Győrben – Megölte két gyermekét, majd öngyilkos lett az édesapa" alt="Családi tragédia történt Győrben – Megölte két gyermekét, majd öngyilkos lett az édesapa" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3744515_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Családi tragédia történt Győrben – Megölte két gyermekét, majd öngyilkos lett az édesapa</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/romantikus/modern-pajtalakas-vegtelen-romantika-oleleseben/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Modern pajtalakás, a végtelen romantika ölelésében" alt="Modern pajtalakás, a végtelen romantika ölelésében" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7195_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Modern pajtalakás, a végtelen romantika ölelésében</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/11-dietas-vacsora-amibol-akar-repetazhatsz-is-55329/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="11 diétás vacsora, amiből akár repetázhatsz is" alt="11 diétás vacsora, amiből akár repetázhatsz is" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7191_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">11 diétás vacsora, amiből akár repetázhatsz is</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/elronthatatlan-piskota.recept/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Elronthatatlan piskóta (alaprecept)" alt="Elronthatatlan piskóta (alaprecept)" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7190_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Elronthatatlan piskóta (alaprecept)</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/hullocsillagok-zuhantak-siofok-folott-134932/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Hullócsillagok zuhantak Siófok fölött" alt="Hullócsillagok zuhantak Siófok fölött" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3739445_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hullócsillagok zuhantak Siófok fölött</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/kocsonya-keszites-tipp-alapanyag-husleves-sertes-50356/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Ettől lesz igazán jó a kocsonya - tippek az elkészítéséhez" alt="Ettől lesz igazán jó a kocsonya - tippek az elkészítéséhez" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7189_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ettől lesz igazán jó a kocsonya - tippek az elkészítéséhez</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/kozelet/helyi-kozelet/mind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/meggyilkoltak-egy-dunaujvarosi-not-nigeriaban-3438165/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/12/sduiopelhgcfgkl.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/12/+otf/80x80/pRemHn3O9mRsKYfFYt6onU5PVF9WRVJZX1NFQ56QYGanNf+__asukCBVZE517qWPQ2pJC0zXW4A+9AiIzHtl0L0QRMg2ZQhAXq27n63NGGaPkDLV04NiqchVZlU8=/sduiopelhgcfgkl.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/meggyilkoltak-egy-dunaujvarosi-not-nigeriaban-3438165/">Savat itattak vele, majd megfojtottak egy dunaújvárosi nőt Nigériában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/besurrano-tolvajok-szekesfehervaron-par-jo-tanacs-mire-figyeljunk-3439767/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/12/besurranolopas1219UT2-e1534234286480.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/12/+otf/80x80/U1sMn34oUTOO0UV0fyXiy05PVF9WRVJZX1NFQ+7sN80iOUf1iUgkwEdEnR__m8D6YEdvrI4OYRhkwYz5DnSDxSD9feSbh5MowSO7iJNlVNq38OxJP2XH9A5lBPgY=/besurranolopas1219UT2-e1534234286480.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/besurrano-tolvajok-szekesfehervaron-par-jo-tanacs-mire-figyeljunk-3439767/">Besurranó tolvajok járnak Székesfehérváron, pár jó tanács, hogy mire figyeljünk!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/aramszunet-lesz-szekesfehervaron-tobb-varosreszt-is-erint-3437862/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2018/04/lantern29380271920.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2018/04/+otf/80x80/2yYlP3XQjPzsofXWjNuH0E5PVF9WRVJZX1NFQ0z6mp6oN10RLTQddC1O9VU1qrxoe2UBI6__Pq6B0g__zdNmkZ4Rt7JmhTCEt5ZLiTCvfONAvdp1hwO88skWI39+A=/lantern29380271920.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/aramszunet-lesz-szekesfehervaron-tobb-varosreszt-is-erint-3437862/">Áramszünet lesz Székesfehérváron – Több városrészt is érint</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/teljes-szelessegeben-lezartak-a-63-as-foutat-sarkeresztur-kulteruleten-3443943/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2018/03/balesetill.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2018/03/+otf/80x80/JYtHSXEo8Amkh+C6qvaYEU5PVF9WRVJZX1NFQ3CstqOoCqZU2pWrR__OMCYT__qRDFm4uwjfcixJUgFSX__n0TplBfl7ekxNWmO2n7jhpkfhj1X+rK__IXQMcOBmH2w=/balesetill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/teljes-szelessegeben-lezartak-a-63-as-foutat-sarkeresztur-kulteruleten-3443943/">Teljes szélességében lezárták a 63-as főutat Sárkeresztúr külterületén</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/pr/tobb-mint-ezerketszaz-palyazat-erkezett-az-mvm-okosbutor-palyazatara-3419262/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/12/STM3928.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/12/+otf/163x163/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/78x78/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/75x75/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/62x62/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/80x80/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1354x1354/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/654x654/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/420x420/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/304x304/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/886x886/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1004x1004/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/777x777/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1320x1320/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/637x637/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/409x409/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/296x296/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/863x863/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/978x978/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/752x752/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/466x466/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/295x295/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/210x210/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/635x635/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/722x722/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/556x556/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/934x934/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/329x329/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/314x314/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/274x274/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/74x74/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/71x71/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/pr/tobb-mint-ezerketszaz-palyazat-erkezett-az-mvm-okosbutor-palyazatara-3419262/">Több mint ezerkétszáz pályázat érkezett az MVM okosbútor-pályázatára</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/pr/elo-hagyomany-kozeledik-a-folszallott-a-pava-dontoje-3442380/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/12/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/12/+otf/163x163/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/78x78/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/75x75/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/62x62/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/80x80/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1354x1354/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/654x654/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/420x420/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/304x304/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/886x886/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1004x1004/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/777x777/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1320x1320/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/637x637/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/409x409/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/296x296/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/863x863/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/978x978/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/752x752/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/466x466/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/295x295/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/210x210/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/635x635/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/722x722/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/556x556/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/934x934/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/329x329/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/314x314/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/274x274/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/74x74/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/71x71/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/pr/elo-hagyomany-kozeledik-a-folszallott-a-pava-dontoje-3442380/">Élő hagyomány: közeledik a Fölszállott a páva döntője</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/hireink/2020-ban-is-lesz-open-road-fest-alsoorson-134941/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='2020-ban is lesz Open Road Fest Alsóörsön!' class='title'>2020-ban is lesz Open Road Fest Alsóörsön!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/71-eves-a-vorsi-betlehem-134999/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='71 éves a Vörsi Betlehem' class='title'>71 éves a Vörsi Betlehem</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.12.16.</span><span class='second'>16.00.</span><span class='third'>Balatonboglár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/programok/boglari-advent-a-kikotoben-132760/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Boglári advent a kikötőben' class='title'>Boglári advent a kikötőben</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.12.16.</span><span class='second'>17.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/kovi-szabolcs-pihenoszekes-adventi-koncert-130370/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kövi Szabolcs pihenőszékes adventi koncertek' class='title'>Kövi Szabolcs pihenőszékes adventi koncertek</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.12.16.</span><span class='second'>17.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/fenyfestes-balatonfureden-133007/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fényfestés Balatonfüreden' class='title'>Fényfestés Balatonfüreden</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.12.16.</span><span class='second'>22.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/ll-junior-koncert-130105/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='LL Junior koncert' class='title'>LL Junior koncert</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/mind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/12/jaklipeter01.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/12/+otf/163x163/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/78x78/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/75x75/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/62x62/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/80x80/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1354x1354/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/654x654/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/420x420/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/304x304/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/886x886/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1004x1004/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/777x777/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1320x1320/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/637x637/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/409x409/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/296x296/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/863x863/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/978x978/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/752x752/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/466x466/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/295x295/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/210x210/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/635x635/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/722x722/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/556x556/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/934x934/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/329x329/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/314x314/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/274x274/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/74x74/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/71x71/Yz+JQ0ovbfmV4sSYBp1kaU5PVF9WRVJZX1NFQ7HHHNM4__y3xVRTe4pJjWgL35uSSnJbUXazSjrQsyT28/jaklipeter01.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Adni jó! Karácsonyi Mosolygyár                            </span>
                                                                                            <span class="enews-article-offerer-author">Vigh György (olvasó)</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/kozelet/helyi-kozelet/mind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939/">Mind a 788 állami gondozásban élő fehérvári gyermek kap ajándékot idén karácsonykor</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A modern kor bennünket is mérlegre tesz</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/kultura/helyi-kultura/derus-adventi-talalkozas-varszegi-asztrik-foapattal-baracskan-3446601/">Derűs adventi találkozás Várszegi Asztrik főapáttal Baracskán</a>
            </div>
                            <div class="enews-article-offerer-lead-container">„Ne prédikációt várjanak tőlem, kedves testvéreim, baráti beszélgetést terveztem” – mondta Várszegi Asztrik emeritus főapát, amint egyedül fellépett a baracskai faluház színpadára, minden ceremónia nélkül.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> PREININGER DEZSŐ</b> búcsúztatásán részt vettek, fájdalmunkban osztoztak. Külön köszönet a Fejér Megyei Szent György Kórház Gasztroenterológiai és KABIO    osztályok orvosainak, ápolóinak önzetlen, lelkiismeretes munkájukért, mellyel szerettünk utolsó óráit megkönnyítették. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> PAPP LAJOSNÉ</b> temetésén részt vettek, sírjára koszorút, virágot helyeztek. A gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk, hogy<b> KISS FERENC a Szövmű és a Faterm Kft. egykori asztalos</b>a életének 68. évében, 2019. december 6-án, családja körében békésen eltávozott. Végső nyugalomra helyezése december 20-án 11 órakor lesz a székesfehérvári Béla úti temető szóróparcellájában. Kérjük, kegyeletüket egy szál virággal róják le! A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> PEMMER JÓZSEFNÉ született Málits Mári</b>a 2019. december 6-án, 91 éves korában elhunyt. Temetése 2019. december 20-án 9 órakor lesz a Csutora temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> NAGY JÁNOS</b> búcsúztatásán részt vettek, fájdalmunkban velünk osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Nem az a fájdalom, melytől könnyes a szem, Hanem amit a szívünkben hordunk mélyen, csendesen. Megemlékez<b>és SZIJJÁRTÓ LÁSZLÓ GÉ</b>ZA halálának 5. évfordulójáról. Szeretett családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> ID. TAKARÓ LÁSZLÓ börgöndpusztai lako</b>s 76 éves korában elhunyt. Temetése 2019. december 18-án 10 órakor lesz a börgöndpusztai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> BOGDÁN DÖMÖTÖRNÉ</b> székesfehérvári lakos, életének 79. évében elhunyt. Temetése 2019. december 17-én 12 óra 30 perckor lesz a Béla úti temetőben. Egyúttal köszönetünket fejezzük ki mindazoknak, akik fájdalmunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre. Bánatos szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy férjem, édesapám, nagypapánk, testvérem, nagybátyánk és ap<b>ósom BOTOS ISTVÁN a Fehérvár Áruház volt gazdasági igazgatója, könyvvizsgáló, igazságügyi könyvsz</b>akértő életének 85. évében elhunyt. Temetése 2019. december 20-án 13 órakor lesz a Csutora temetőben (Szfvár, Berényi út 15.). Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> PÁKOZDI IMRÉNÉ szülészn</b>ő 91 éves korában<b> és PÁKOZDI IMRE ny. ez</b>redes 91 éves korában elhunyt. Búcsúztatásuk 2019. december 18-án 11 órakor lesz a Béla úti temető szóróparcellájában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szerető édesanyánk<b> PAPP LAJOSNÉ született Hári Mári</b>a életének 67. évében csendben elhunyt. Temetése 2019. december 14-én, 14 órakor lesz a sárkeresztesi református temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Megrendülten és fájó szívvel tudatjuk azokkal, akik ismerték és szerették, hogy<b> HOMOLA ISTVÁN nyugállományú őrnag</b>y türelemmel viselt, súlyos betegségben örökre itt hagyott bennünket, 2019. december 3-án. Hamvasztás utáni búcsúztatója 2019. december 17-én 14 órakor lesz a lepsényi katolikus temetőben, katonai szertartás szerint. Köszönetet mondunk az onkológiai majd a krónikus belgyógyászati osztály orvosainak és ápolóinak odaadó munkájukért. Gyászoló család</div>
                            <div class="swiper-slide">Megrendülten és fájó szívvel tudatjuk azokkal, akik ismerték és szerették, hogy<b> HOMOLA ISTVÁN nyugállományú őrnag</b>y türelemmel viselt, súlyos betegségben örökre itt hagyott bennünket, 2019. december 3-án. Hamvasztás utáni búcsúztatója 2019. december 17-én 14 órakor lesz a lepsényi katolikus temetőben, katonai szertartás szerint. Köszönetet mondunk az onkológiai majd a krónikus belgyógyászati osztály orvosainak és ápolóinak odaadó munkájukért. Gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel köszönöm a Tisztelendő úrnak, valamint minden kedves rokonnak, jóbarátnak, jó ismerősnek, hogy feleségem<b> MARKOVICS JÁNOSNÉ</b> gyászmiséjén fájdalmunkat enyhíteni igyekeztek. Markovics János és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> MAJOR JÁNOS</b> 87 éves korában csendesen megpihent. Temetése 2019. december 17-én 15 órakor lesz az iszkaszentgyörgyi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Ezúton szeretnénk köszönetünket kifejezni minden rokonnak, barátnak, ismerősnek, hogy<b>  HEGEDÜS SÁNDO</b>R temetésén részt vettek, részvétnyilvánításukkal osztoztak bánatunkban. Gyászoló család</div>
                            <div class="swiper-slide">Soha el nem múló szeretettel emlékezünk<b> TÓTH ANDREA</b> halálának 3. évfordulóján. Szülei, fiai, testvére és annak családja.</div>
                            <div class="swiper-slide">&quot;Elcsitult szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra te nem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Megtört szívvel tudatjuk, <b>hogy DÁNYI JÓZSEFNÉ sz. Polovitzer Te</b>rézia móri születésű, székesfehérvári lakos 85 éves korában örökre megpihent. Temetése 2019. december 17-én 9.30-kor lesz a Csutora temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre. Mély fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, <b>hogy ROSTÁSI SZABÓ JÓZSEF székesfehérvár-csalai </b>lakos a Köfém volt dolgozója 69 éves korában elhunyt. Búcsúztatása 2019. december 18-án 13 órakor lesz a Béla úti temetőben. Kegyeletüket kérjük egy szál virággal róják le! A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> MOLNÁR SÁNDOR</b> temetésén részt vettek, gyászunkban őszinte részvéttel osztoztak. Köszönet a vígasztaló szavakért, a szeretet virágaiért. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/olvasoink-felet-felhaboritja-hogy-4-oran-belul-lejarnak-a-vonatjegyek-3447909/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/07/mavmososul.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/07/+otf/163x163/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/78x78/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/75x75/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/62x62/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/80x80/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/1354x1354/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/654x654/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/420x420/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/304x304/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/886x886/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/1004x1004/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/777x777/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/1320x1320/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/637x637/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/409x409/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/296x296/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/863x863/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/978x978/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/752x752/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/466x466/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/295x295/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/210x210/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/635x635/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/722x722/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/556x556/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/934x934/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/329x329/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/314x314/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/274x274/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/74x74/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/07/+otf/71x71/O53+EF79HGVmQvWomMi7C05PVF9WRVJZX1NFQ2kfCUcxZZYL0B+Me6E4Z9aigYTySk3MzYzI0v31ZlDKmy4Y__KeZKAySFXrrPDzPwmzQNUFfS2QKqDRfLAUlda4=/mavmososul.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szavazásösszesítő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">17 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/olvasoink-felet-felhaboritja-hogy-4-oran-belul-lejarnak-a-vonatjegyek-3447909/">Olvasóink felét felháborítja, hogy 4 órán belül lejárnak a vonatjegyek</a>
                </div>
                                                    <span class="enews-article-offerer-author">feol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/szintet-lepett-az-uj-jumanji-film-video-3447921/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/12/jumanji.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/12/+otf/163x163/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/78x78/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/75x75/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/62x62/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/80x80/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1354x1354/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/654x654/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/420x420/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/304x304/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/886x886/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1004x1004/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/777x777/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1320x1320/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/637x637/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/409x409/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/296x296/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/863x863/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/978x978/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/752x752/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/466x466/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/295x295/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/210x210/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/635x635/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/722x722/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/556x556/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/934x934/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/329x329/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/314x314/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/274x274/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/74x74/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/71x71/ALLZZCluoPdVmwSpfXI8lU5PVF9WRVJZX1NFQ__rkMf__CwaoR2cGkT5bhMvfJLA6D6n7piR1Oadon__8JMJAFB5FpP7SJygLhi4Lz7aEzUM7ZQTdDngrDSz1d53NI=/jumanji.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kasszasiker</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">37 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/szintet-lepett-az-uj-jumanji-film-video-3447921/">Szintet lépett az új Jumanji-film (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/eletstilus/rekordosszeg-gyult-ossze-a-jonak-lenni-jo-kampany-alatt-3447930/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/12/SiklosiJonaklennijo.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/12/+otf/163x163/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/78x78/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/75x75/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/62x62/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/80x80/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1354x1354/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/654x654/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/420x420/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/304x304/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/886x886/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1004x1004/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/777x777/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1320x1320/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/637x637/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/409x409/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/296x296/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/863x863/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/978x978/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/752x752/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/466x466/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/295x295/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/210x210/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/635x635/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/722x722/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/556x556/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/934x934/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/329x329/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/314x314/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/274x274/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/74x74/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/71x71/QhHhHdimunkeN0og1vZ4R05PVF9WRVJZX1NFQ2PUGRM5__+aiYFqFvcSkVx__+OPbuD4nTaLK6aeW1bVbAQvOJkFF91+ue4KDaiMRvwilP47JxTLE2AMocX6Eb+nw=/SiklosiJonaklennijo.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Példátlan összefogás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">40 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/eletstilus/rekordosszeg-gyult-ossze-a-jonak-lenni-jo-kampany-alatt-3447930/">Rekordösszeg gyűlt össze a Jónak lenni jó kampány alatt</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/kisteherauto-utkozott-kamionnal-moron-3447888/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/09/baleset2ill11042x600.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/09/+otf/163x163/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/78x78/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/75x75/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/62x62/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/80x80/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/1354x1354/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/654x654/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/420x420/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/304x304/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/886x886/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/1004x1004/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/777x777/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/1320x1320/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/637x637/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/409x409/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/296x296/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/863x863/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/978x978/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/752x752/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/466x466/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/295x295/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/210x210/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/635x635/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/722x722/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/556x556/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/934x934/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/329x329/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/314x314/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/274x274/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/74x74/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/71x71/SvPsZithbiw__rdP+ItpW1E5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4fCOi1jgQWWC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a mentők is a helyszínen vannak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">48 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/kisteherauto-utkozott-kamionnal-moron-3447888/">Kisteherautó ütközött kamionnal Móron</a>
                </div>
                                                    <span class="enews-article-offerer-author">Katasztrófavédelem</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/digitalia/bauhaus-mindenutt-dizajn-a-google-talalasaban-3447846/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/12/modernhaz3Drenderfestrajzolshutterstock643009426.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/12/+otf/163x163/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/78x78/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/75x75/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/62x62/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/80x80/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1354x1354/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/654x654/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/420x420/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/304x304/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/886x886/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1004x1004/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/777x777/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1320x1320/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/637x637/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/409x409/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/296x296/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/863x863/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/978x978/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/752x752/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/466x466/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/295x295/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/210x210/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/635x635/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/722x722/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/556x556/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/934x934/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/329x329/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/314x314/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/274x274/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/74x74/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/71x71/7gznStBoO25lclqJADx+WE5PVF9WRVJZX1NFQ3cGou1qy89BD1TXHd0t8N7sB8Syzt5xH8REdZfWCbH7l2XIEf83JkDWQln87KXVI7XBRclX2ICCgNX84EfE64E=/modernhaz3Drenderfestrajzolshutterstock643009426.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Életre kel</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/digitalia/bauhaus-mindenutt-dizajn-a-google-talalasaban-3447846/">Bauhaus mindenütt: dizájn a Google tálalásában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sport/hazai-sport/varga-denest-valasztottak-a-legjobb-vizilabdazonak-3447831/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/12/varganyert.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/12/+otf/163x163/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 163w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/78x78/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 78w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/75x75/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 75w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/62x62/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 62w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/80x80/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1354x1354/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 1354w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/654x654/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 654w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/420x420/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 420w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/304x304/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 304w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/886x886/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 886w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1004x1004/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/777x777/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 777w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/1320x1320/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 1320w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/637x637/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 637w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/409x409/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 409w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/296x296/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 296w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/863x863/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 863w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/978x978/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 978w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/752x752/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/466x466/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 466w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/295x295/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 295w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/210x210/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/635x635/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 635w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/722x722/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 722w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/556x556/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/934x934/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 934w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/329x329/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 329w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/314x314/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/274x274/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 274w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/74x74/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 74w,https://www.feol.hu/wp-content/uploads/2019/12/+otf/71x71/guvVY8Bor__kMu8y9MlnPEU5PVF9WRVJZX1NFQwoaL1yrLiEu5aXEiFURvRRscm2jFuq9TdCchlPtIzNTMOwKBx4jbv9P9ag8Eym6JzdpWBz2jr0dHAFncGemTOs=/varganyert.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Total Waterpolo</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sport/hazai-sport/varga-denest-valasztottak-a-legjobb-vizilabdazonak-3447831/">Varga Dénest választották a legjobb vízilabdázónak</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="bfe788d91a">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841017'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146494'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"586192246a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"31c9867879","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3447939","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708753'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/kozelet\/helyi-kozelet\/mind-a-788-allami-gondozasban-elo-fehervari-gyermek-kap-ajandekot-iden-karacsonykor-3447939\/","ajax_url":"https:\/\/www.feol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3447939","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458014'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.feol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksfeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>