<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Burkolatfelújítás miatt lezárják az M1-es autópályán a bicskei csomópontot | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Elérték a bicskei csomópontot az M1-es autópályán zajló, összesen 71 pályakilométert érintő helyreállítási munkálatok."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.feol.hu/kozelet/helyi-kozelet/burkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Burkolatfelújítás miatt lezárják az M1-es autópályán a bicskei csomópontot | FEOL" />
<meta property="og:description" content="Elérték a bicskei csomópontot az M1-es autópályán zajló, összesen 71 pályakilométert érintő helyreállítási munkálatok." />
<meta property="og:url" content="https://www.feol.hu/kozelet/helyi-kozelet/burkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/3yCOpGM1rshgFqG97EzJM05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2Gl7pUOeswGmqDA5lj6l__KWzbGcEXUU1lDSf3lyFu2Cxn87TKa393jyFXaxhhVJw=/utlezaras2.jpg" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1200x630/3yCOpGM1rshgFqG97EzJM05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2Gl7pUOeswGmqDA5lj6l__KWzbGcEXUU1lDSf3lyFu2Cxn87TKa393jyFXaxhhVJw=/utlezaras2.jpg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="981" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Elérték a bicskei csomópontot az M1-es autópályán zajló, összesen 71 pályakilométert érintő helyreállítási munkálatok." />
<meta name="twitter:title" content="Burkolatfelújítás miatt lezárják az M1-es autópályán a bicskei csomópontot | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2017/09/utlezaras2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/kozelet/helyi-kozelet/burkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388/#primaryimage","url":"https://www.feol.hu/wp-content/uploads/2017/09/utlezaras2.jpg","width":1470,"height":981},{"@type":"WebPage","@id":"https://www.feol.hu/kozelet/helyi-kozelet/burkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388/#webpage","url":"https://www.feol.hu/kozelet/helyi-kozelet/burkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388/","inLanguage":"hu","name":"Burkolatfel\u00faj\u00edt\u00e1s miatt lez\u00e1rj\u00e1k az M1-es aut\u00f3p\u00e1ly\u00e1n a bicskei csom\u00f3pontot | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/kozelet/helyi-kozelet/burkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388/#primaryimage"},"datePublished":"2020-06-11T07:37:24+00:00","dateModified":"2020-06-11T07:40:46+00:00","description":"El\u00e9rt\u00e9k a bicskei csom\u00f3pontot az M1-es aut\u00f3p\u00e1ly\u00e1n zajl\u00f3, \u00f6sszesen 71 p\u00e1lyakilom\u00e9tert \u00e9rint\u0151 helyre\u00e1ll\u00edt\u00e1si munk\u00e1latok."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.feol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.feol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1591264900' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755328'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=4067388' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkozelet%2Fhelyi-kozelet%2Fburkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkozelet%2Fhelyi-kozelet%2Fburkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4067388 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/velencei-to/">Velencei-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/bicske/">Bicske</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/mor/">Mór</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus Fejérben</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/napilap/">FMH Digitális</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/nyarranyitva/">#nyárranyitva</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            18°
        </div>
        <div class="header-current-weather-max-temperature">
            23°
        </div>
        <div class="header-current-weather-min-temperature">
            14°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Barnabás</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/236996" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="https://www.feol.hu/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.feol.hu/cimke/velencei-to/">Velencei-tó</a></li><li class=" menu-item "><a href="https://www.feol.hu/bicske/">Bicske</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/mor/">Mór</a></li><li class=" menu-item  hide-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus Fejérben</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/napilap/">FMH Digitális</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/nyarranyitva/">#nyárranyitva</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/320x457/naPI9zCGDgaXkrY9IUD25k5PVF9WRVJZX1NFQ76lREEqjNpBzk76BWtPvEF0CEj+Gem0iTa8HV1K0JEG/utlezaras2.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/360x514/naPI9zCGDgaXkrY9IUD25k5PVF9WRVJZX1NFQ76lREEqjNpBzk76BWtPvEF0CEj+Gem0iTa8HV1K0JEG/utlezaras2.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/480x530/naPI9zCGDgaXkrY9IUD25k5PVF9WRVJZX1NFQ76lREEqjNpBzk76BWtPvEF0CEj+Gem0iTa8HV1K0JEG/utlezaras2.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/768x590/naPI9zCGDgaXkrY9IUD25k5PVF9WRVJZX1NFQ76lREEqjNpBzk76BWtPvEF0CEj+Gem0iTa8HV1K0JEG/utlezaras2.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/980x544/naPI9zCGDgaXkrY9IUD25k5PVF9WRVJZX1NFQ76lREEqjNpBzk76BWtPvEF0CEj+Gem0iTa8HV1K0JEG/utlezaras2.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1399x571/naPI9zCGDgaXkrY9IUD25k5PVF9WRVJZX1NFQ76lREEqjNpBzk76BWtPvEF0CEj+Gem0iTa8HV1K0JEG/utlezaras2.jpg 1399w">
        
        <img src="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1470x600/naPI9zCGDgaXkrY9IUD25k5PVF9WRVJZX1NFQ76lREEqjNpBzk76BWtPvEF0CEj+Gem0iTa8HV1K0JEG/utlezaras2.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.feol.hu/wp-content/uploads/2017/09/+otf/1470x600/naPI9zCGDgaXkrY9IUD25k5PVF9WRVJZX1NFQ76lREEqjNpBzk76BWtPvEF0CEj+Gem0iTa8HV1K0JEG/utlezaras2.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>feol.hu</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Figyelem!            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 06. 11. 09:37                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/kozelet/helyi-kozelet/burkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388/"
                       data-share-title="Burkolatfelújítás miatt lezárják az M1-es autópályán a bicskei csomópontot" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/kozelet/helyi-kozelet/burkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Burkolatfelújítás miatt lezárják az M1-es autópályán a bicskei csomópontot        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>feol.hu</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4067388" class="post-4067388 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-bicskei-csomopont enews_article_tags-felujitas enews_article_tags-lezaras enews_article_tags-m1 enews_article_tags-m1-es-autopalya enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_region-bicske" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Elérték a bicskei csomópontot az M1-es autópályán zajló, összesen 71 pályakilométert érintő helyreállítási munkálatok.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p style="font-weight: 400;">Ezért 2020. június 12-én, péntek délutántól előreláthatólag három hétig a Budapest felé vezető oldalon a szakemberek lezárják a bicskei csomópont le és felhajtó ágait. A csomópont részleges lezárása miatt a várost és a környező településeket Győr irányából, az M1-es autópályát a Tatabánya-Óváros lehajtón elhagyva, az 1-es főúton lehet megközelíteni – tájékoztat a Magyar Közút Nonprofit Zrt.</p>
<p style="font-weight: 400;">Azért, hogy a továbbiakban is megmaradjon az autópálya kapacitása, a munkálatokkal érintett szakaszokon sávelhúzásos terelésben továbbra is 2&#215;2 sávon haladhat majd a forgalom. A helyreállítási munkákhoz kapcsolódó aktuális korlátozásokról, az érintett csomópontok, fel- és lehajtók aktuális zárásairól vagy újranyitásáról folyamatosan, naprakész információk érhetőek el a <a href="http://www.utinform.hu/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.utinform.hu&amp;source=gmail&amp;ust=1591946189502000&amp;usg=AFQjCNEyUJdUUCTgGCFuXxu7b9DyKeq95g">www.utinform.hu</a> oldalon.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/bicskei-csomopont" rel="tag">bicskei csomópont</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/felujitas" rel="tag">felújítás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/lezaras" rel="tag">lezárás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/m1" rel="tag">M1</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/m1-es-autopalya" rel="tag">M1-es autópálya</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-nyugat-szerint-karacsony-gergely-a-diktator-4524802?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A Nyugat szerint Karácsony Gergely a diktátor!" alt="A Nyugat szerint Karácsony Gergely a diktátor!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4524802_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Nyugat szerint Karácsony Gergely a diktátor!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/varhatoan-duborogni-fog-a-balatoni-foszezon-4521352?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Várhatóan dübörögni fog a balatoni főszezon" alt="Várhatóan dübörögni fog a balatoni főszezon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4521352_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Várhatóan dübörögni fog a balatoni főszezon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/michael-jordan-szembefordult-korabbi-hitvallasaval-4524723?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Michael Jordan szembefordult korábbi hitvallásával" alt="Michael Jordan szembefordult korábbi hitvallásával"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4524723_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Michael Jordan szembefordult korábbi hitvallásával</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/teged-is-var-a-deli-part-legujabb-gasztrokikotoje-a-port-4521966?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Téged is vár a déli part legújabb gasztrokikötője, a PORT!" alt="Téged is vár a déli part legújabb gasztrokikötője, a PORT!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4521966_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Téged is vár a déli part legújabb gasztrokikötője, a PORT!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/most-erkezett-nyomoznak-liu-shaolin-sandorek-balesete-miatt-4524774?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lokal.hu</div>
                                <div class="item-image">
                                    <img title="Most érkezett! Nyomoznak Liu Shaolin Sándorék balesete miatt" alt="Most érkezett! Nyomoznak Liu Shaolin Sándorék balesete miatt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4524774_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Most érkezett! Nyomoznak Liu Shaolin Sándorék balesete miatt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/fulladasveszely-miatt-visszahivta-a-jelly-mini-cups-zseleket-a-nebih-4524856?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Fulladásveszély miatt visszahívta a Jelly mini Cups zseléket a Nébih" alt="Fulladásveszély miatt visszahívta a Jelly mini Cups zseléket a Nébih"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4524856_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Fulladásveszély miatt visszahívta a Jelly mini Cups zseléket a Nébih</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/igy-agyazzunk-hogy-a-nyari-melegben-is-jol-aludhassunk-4522284?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Így ágyazzunk, hogy a nyári melegben is jól aludhassunk!" alt="Így ágyazzunk, hogy a nyári melegben is jól aludhassunk!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4522284_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így ágyazzunk, hogy a nyári melegben is jól aludhassunk!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kozos-fellepessel-brusszel-genderlobbistai-ellen-ird-ala-4521413?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Közös fellépéssel Brüsszel genderlobbistái ellen - Írd alá!" alt="Közös fellépéssel Brüsszel genderlobbistái ellen - Írd alá!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4521413_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Közös fellépéssel Brüsszel genderlobbistái ellen - Írd alá!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/kozelet/helyi-kozelet/burkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-06-11 09:16:25">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/10-eves-gyerekevel-cukorkakent-arulta-a-kabszert-egy-ketegyhazi-ferfi-4524814?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='10 éves gyerekével „cukorkaként” árulta a kábszert egy kétegyházi férfi' class='title'>10 éves gyerekével „cukorkaként” árulta a kábszert egy kétegyházi férfi<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-06-11 08:00:58">18 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bodi-adam-harcosokra-van-szukseg-4524720?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bódi Ádám: harcosokra van szükség' class='title'>Bódi Ádám: harcosokra van szükség<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2020-06-11 07:26:21">52 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/remek-utcai-zeneles-a-karanten-miatt-4524787?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Remek utcai zenélés a karantén miatt' class='title'>Remek utcai zenélés a karantén miatt<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-06-11 08:00:54">18 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/vezeteket-szakitott-le-egy-teherauto-csorvason-4525027?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Vezetéket szakított le egy teherautó Csorváson' class='title'>Vezetéket szakított le egy teherautó Csorváson<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-06-11 09:02:46">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/fulladasveszely-miatt-visszahivta-a-jelly-mini-cups-zseleket-a-nebih-4524856?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Fulladásveszély miatt visszahívta a Jelly mini Cups zseléket a Nébih' class='title'>Fulladásveszély miatt visszahívta a Jelly mini Cups zseléket a Nébih<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-06-11 07:50:30">28 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ket-ujabb-beteg-meghalt-koronavirusban-4039-re-nott-a-fertozottek-szama-magyarorszagon-4525062?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Két újabb beteg meghalt koronavírusban, 4039-re nőtt a fertőzöttek száma Magyarországon' class='title'>Két újabb beteg meghalt koronavírusban, 4039-re nőtt a fertőzöttek száma Magyarországon<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-06-11 09:34:00">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-vertesboglar-tersegeben-4058481/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/06/3vertesboglar.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/06/+otf/80x80/Zks8v6jzeSIF2bg2c15KXk5PVF9WRVJZX1NFQ7bDVPXXjE4wMYH0V__87HrlV2Ugd4X6YWxCtlmtG7QvuPAt9yL__Eex9tL+3hptIQ496Knvd69NgwOKM1Q2XOnqQ=/3vertesboglar.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-vertesboglar-tersegeben-4058481/">Halálos baleset történt Vértesboglár térségében (frissítve)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/megszulettek-a-dontesek-az-onkormanyzati-fenntartasu-bolcsodek-es-ovodak-nyari-mukodesi-rendjere-vonatkozoan-4053789/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/05/20200527ovodaietkezesszfvarnnfmh02-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/05/+otf/80x80/QGZR+BlhdWP0PhcVlZSJhk5PVF9WRVJZX1NFQzkQNWTg8jSt1n__Pm8cUMhvKY0QT4qbRHzno4gxQy6RGH3BxiVgi46QZzc9sq__oyuX1ydtewBUmVWlEylzFRjSI=/20200527ovodaietkezesszfvarnnfmh02-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/megszulettek-a-dontesek-az-onkormanyzati-fenntartasu-bolcsodek-es-ovodak-nyari-mukodesi-rendjere-vonatkozoan-4053789/">Megszülettek a döntések az önkormányzati fenntartású bölcsődék és óvodák nyári működési rendjére vonatkozóan</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/felpalyas-utlezaras-van-a-81-esen-mornal-4052781/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/06/1mor.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/06/+otf/80x80/UCTovZj7k6imUVeyCdjCaU5PVF9WRVJZX1NFQ3sVBTe3MFQxgBM9ZtMWRDx3dVcixyVQE0PlZ662+bgjzCYjTxNMvOhNTjCLoWUJPn1XVQIwJf2QDwg2kOcHcWs=/1mor.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/felpalyas-utlezaras-van-a-81-esen-mornal-4052781/">Halálos baleset történt a 81-esen, Bakonysárkány közelében – Frissítve</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/embert-gazolt-a-vonat-szekesfehervar-es-sarszentmihaly-kozott-4049784/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/02/a20200224vonatvasutillusztraciofgfmh-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/02/+otf/80x80/UV93M25UCIc9wz6GxFVq3E5PVF9WRVJZX1NFQ8hVxdeAsjAVVw__63kqs__fJBr39cg__bMHPoRonCg8qzNyzKqIl68Qhf3e9Z5Ft0CxWB3z7Xds8n9htq4j9nzRuE=/a20200224vonatvasutillusztraciofgfmh-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/embert-gazolt-a-vonat-szekesfehervar-es-sarszentmihaly-kozott-4049784/">Embert gázolt a vonat Székesfehérvár és Sárszentmihály között</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/rejtelyes-oriaskerek-magasodik-a-velencei-to-partjan-4063656/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/06/kerek3.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/06/+otf/80x80/0b__MrRVtSP5rNk__kQCelwk5PVF9WRVJZX1NFQ+tMh__XWqDeVoqJdM4FQEsi2pHrkiVAYcbP2B7cr5VGEiwkGaoW6INgq72Vy5D1DFhlFW5rSS12dcoEIXHdMV8o=/kerek3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/rejtelyes-oriaskerek-magasodik-a-velencei-to-partjan-4063656/">Rejtélyes óriáskerék magasodik a Velencei-tó partján</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-nyar-attrakcioja-oriaskerek-keszthelyen-154019/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A nyár attrakciója: óriáskerék Keszthelyen' class='title'>A nyár attrakciója: óriáskerék Keszthelyen</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/bakancslistas-kirandulasok-4-koloska-volgyi-vadaspark-153601/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bakancslistás kirándulások #4 – Koloska-völgyi Vadaspark' class='title'>Bakancslistás kirándulások #4 – Koloska-völgyi Vadaspark</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.06.12.</span><span class='second'>10.00.</span><span class='third'>Balatonakali</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonakali/programok/levendula-hetvegek-a-szent-balazs-hegyen-152903/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Levendula hétvégék a Szent Balázs hegyen' class='title'>Levendula hétvégék a Szent Balázs hegyen</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.06.13.</span><span class='second'>09.00.</span><span class='third'>Tapolca</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tapolca/programok/levendula-szedd-magad-lesenceistvand-2-153385/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Levendula Szedd magad – Lesenceistvánd' class='title'>Levendula Szedd magad – Lesenceistvánd</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/papirtorolkozon-napozas-maszk-a-medenceben-kideritettuk-mi-igaz-mindebbol-153400/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Papírtörölközőn napozás? Maszk a medencében? Kiderítettük, mi igaz mindebből!' class='title'>Papírtörölközőn napozás? Maszk a medencében? Kiderítettük, mi igaz mindebből!</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kisebb-aremeles-a-balatoni-kompon-154091/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kisebb áremelés a balatoni kompon' class='title'>Kisebb áremelés a balatoni kompon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/digitalia/ezzel-a-modszerrel-vertek-le-a-weboldalakat-4067451/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2018/05/hacker.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/163x163/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/78x78/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/75x75/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/62x62/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/80x80/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/1354x1354/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/654x654/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/420x420/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/304x304/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/886x886/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/1004x1004/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/777x777/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/1320x1320/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/637x637/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/409x409/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/296x296/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/863x863/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/978x978/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/752x752/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/466x466/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/295x295/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/210x210/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/635x635/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/722x722/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/556x556/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/934x934/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/329x329/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/314x314/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/274x274/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/74x74/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2018/05/+otf/71x71/1+clC3VFhFYbUy0sZVncsk5PVF9WRVJZX1NFQ5IjZnqm2RrDGf94XPvNkT6WC5SF6AVmeDdxOvbGK4OH/hacker.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                DNS sérülékenység                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/digitalia/ezzel-a-modszerrel-vertek-le-a-weboldalakat-4067451/">Ezzel a módszerrel verték le a weboldalakat</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">történelmi pillanat</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/nemzetkozi-sport/eloszor-neveztek-ki-noi-versenyigazgatot-a-us-open-elere-4067469/">Először neveztek ki női versenyigazgatót a US Open élére</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A US Open az Egyesült Államok legfontosabb teniszviadala.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Ami neked csend és nyugalom, Az nekünk örökös fájdalom...&quot; Fájó szívvel emlékezü<b>nk ZSALKOVICS JÁNOSNÉ szül. Gaál Julia</b>nna halálának 1. évfordulóján. Szerető férje János, gyermekei, unokái és dédunokái</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, mindazokkal akik ismerték és szerették, hogy<b> SZENNER GYULA</b> 65 éves korában elhunyt. Búcsúztatása 2020. június 12-én 16 órakor lesz a móri Kálvária temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk azokkal, akik ismerték és szerették, hogy<b> HORVÁTH DÁNIELNÉ tanárnő (szöszi Marika tanítónéni</b>) 2020. június 2-án, életének 88. évében örökre megpihent. Szeretett édesanyámat 2020. június 11-én, csütörtökön 15 órakor búcsúztatjuk a velencei római katolikus temetőben. Drága emléke szívünkben él. Szerető fia Csaba</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y IZER BALÁZ</b>S életének 81. évében hosszantartó betegség után 2020.03.24-én csendesen megpihent. Búcsúztatója 2020. június 11-én 14 órakor lesz a székesfehérvári Prohászka templomban. Gyászoló család</div>
                            <div class="swiper-slide">Szeretett édesanyám<b> ÖZV. NÉMETH LÁSZLÓNÉ</b> Szfvár. Hajnal u. 36. sz. alatti lakos életének 89. évében elhunyt. Temetése 2020. június 11-én 16 órakor lesz a Béla úti köztemetőben. Gyászoló fia</div>
                            <div class="swiper-slide">&quot;Hirtelen halálod nagy fájdalmat okozott, De jóságod és szereteted szívünkben örökké élni fog.&quot; Mély fájdalommal tudatjuk, <b>hogy ÖZV. BÓDÁS GYULÁNÉ szül. Pereczes</b> Irén 2020. 06. 05-én, 73 éves korában örökre megpihent. Temetése 2020. június 11-én 13 órakor lesz a táci református temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet, minden rokonnak, barátnak, szomszádnak, ismerősnek aki KISS ISTVÁN temetésén részt vettek. Külön köszönet a Hungrana Kft. összes dolgozójának. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága testvérem<b> NÉMETH VINCE</b> életének 69. évében elhunyt. Temetése 2020. június 11-én 15 órakor lesz a csóri temetőben. Egyben köszönetet mondunk mindazoknak, akik a temetésen részt vesznek, fájdalmunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> Kovács József</b> életének 82. évében elhunyt. Megemlékezése június 26-án, pénteken 15 órakor lesz a seregélyesi református temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ne emlékezz rám búsan, család, rokon, barát, add meg a könnyet, de élj és szeress tovább.&quot; Soha el nem múló fájdalommal emlékezünk szerető férjem, édesap<b>ám BORBÉLY BÉ</b>LA halálának 5. évfordulóján. Felesége, fia, unokái, dédunokái</div>
                            <div class="swiper-slide">Mély fájdalommal emlékezünk <b> SVELIK MIHÁLY  (1934.01.12 - 2019.06.04.)</b>  halálának 1. évfordulójára.  Barátai</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték, szerették és tisztelték, hogy drága férjem, édesapánk, nagypapánk, dédapánk <b> ID. DR. POSZMIK IMRE  állatorvos, Polgárdi város díszpolgára, korábban alpolgármester</b>  2020. április 2-án életének 90. évében a közösségben végzett fáradozásai után végleg megpihent.  Utolsó útjára 2020 június 12-én 15 órakor kísérjük a polgárdi római katolikus temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik PÁROS LÁSZLÓNÉ temetésén részt vettek, utolsó útjára elkísérték, mély fájdalmunkat részvétükkel enyhíteni igyekeztek. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZABÓ IMRÉNÉ született Nagy Ann</b>a 87 éves korában végleg eltávozott. Temetése 2020. június 11-én 10 órakor lesz a székesfehérvári Béla úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> LAZÁNYI FERENCNÉ GÁL IRÉN</b> életének 76. évében elhunyt. Temetése 2020. június 10-én szerdán 14 órakor lesz a Velencei Temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y KOVÁCS MIKLÓS MÁTYÁS gárdonyi lak</b>os 2020. május 21-én 78. életévében elhunyt. Szűk családi körben a gárdonyi katolikus temetőben végső búcsút vettünk tőle. Gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> WINKELMANN ISTVÁNNÉ</b> búcsúztatásán részt vettek, fájdalmunkban velünk osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk<b> CSÍK JÓZSEFNÉ</b> (1949-2015) halálának 5, évfordulóján. Örökké szeretünk. Családod</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre. Mély fájdalommal tudatjuk, <b>hogy CSIKÓS BÉLÁNÉ szül. Steflik Jul</b>ianna a KDT Vízügyi Ig. volt dolgozója 2020. május 28-án, életének 85. évében örökre megpihent. Búcsúzik tőle családja. Temetése 2020. június 20-án 13 órakor lesz az agárdi temetőben.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/eletstilus/fulladast-okozhat-egy-zseles-edesseg-4067430/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock413371480-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/B5T7KbHzObWOm1SJ4r3pJE5PVF9WRVJZX1NFQ8dnBXNg0oeroOuaMPqYQe6pdiNCOQqQPnyp6Lf+Ylb4EnyP1iVLmiIOswNLhJ1wgDQJCjnh+UPH0lXI1PUNmEI=/shutterstock413371480-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">veszély</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">32 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/eletstilus/fulladast-okozhat-egy-zseles-edesseg-4067430/">Fulladást okozhat egy zselés édesség</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sport/nemzetkozi-sport/mayweather-szerint-o-minden-idok-legjobb-bokszoloja-4067421/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/0001BW7EI-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/BHdWxu8f7zfB__DDumawCFU5PVF9WRVJZX1NFQ9774B75UTUlBV3MuyGfr5WOCVp4FbLtCPJCtO0gULKcn+tUY5LLmfAILNV6BO4Vv14fys9k8RZVNaPXd__12KlM=/0001BW7EI-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ökölvívás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">33 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sport/nemzetkozi-sport/mayweather-szerint-o-minden-idok-legjobb-bokszoloja-4067421/">Mayweather szerint ő minden idők legjobb bokszolója</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/burkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/utlezaras2.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/163x163/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 163w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/78x78/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 78w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/75x75/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 75w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/62x62/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 62w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 80w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/1354x1354/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 1354w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/654x654/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 654w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/420x420/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 420w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/304x304/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 304w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/886x886/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 886w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/1004x1004/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 1004w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/777x777/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 777w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/1320x1320/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 1320w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/637x637/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 637w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/409x409/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 409w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/296x296/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 296w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/863x863/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 863w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/978x978/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 978w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/752x752/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 752w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/466x466/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 466w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/295x295/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 295w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/210x210/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 210w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/635x635/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 635w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/722x722/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 722w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/556x556/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 556w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/934x934/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 934w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/329x329/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 329w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/314x314/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 314w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/274x274/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 274w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/74x74/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 74w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/71x71/br7xCUXhUVoXdzmjEP3UO05PVF9WRVJZX1NFQ76lQV5rw9Iz1Wu2SzJXv0E2G0DnC7y0yiT7Ak5V__7E+cDaBAcoQWE1lDSf3kSkj2CwV8rXLan52jiBWahlgVZ0=/utlezaras2.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Figyelem!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/burkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388/">Burkolatfelújítás miatt lezárják az M1-es autópályán a bicskei csomópontot</a>
                </div>
                                                    <span class="enews-article-offerer-author">feol.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/egyperces/csoportos-szokes-hetven-majom-lepett-meg-egyszerre-egy-allatkertbol-4067391/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock1038935893-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/gJ+kEtPoeTXLSW__vz__foLk5PVF9WRVJZX1NFQ__zyVuJ__Xx3m19m7ipR4trcZWjhOx__unpIEZNTSsOphM8dvm__1NGXUFxHpCtsFtD2UnDc+UH77__Z02D92hFqN__w=/shutterstock1038935893-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szabadulás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">46 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/egyperces/csoportos-szokes-hetven-majom-lepett-meg-egyszerre-egy-allatkertbol-4067391/">Csoportos szökés: hetven majom lépett meg egyszerre egy állatkertből</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sport/helyi-sport/megvan-az-alba-fehervar-elso-legiosa-frank-turner-szemelyeben-4067292/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/06/10360827131380358229199016032702294547596536n.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/06/+otf/163x163/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/78x78/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/75x75/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/62x62/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/80x80/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/1354x1354/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/654x654/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/420x420/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/304x304/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/886x886/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/1004x1004/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/777x777/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/1320x1320/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/637x637/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/409x409/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/296x296/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/863x863/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/978x978/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/752x752/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/466x466/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/295x295/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/210x210/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/635x635/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/722x722/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/556x556/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/934x934/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/329x329/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/314x314/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/274x274/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/74x74/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/06/+otf/71x71/fJSJQWHH91YSWTScWlgMmE5PVF9WRVJZX1NFQ15UTDrgSz2Q2moXLSzMO8BAl__W0XXb8GzIho6g__fAkK9wmW2RYlC5x8mGq__g6yhXjG5zE0KM41f4j8CFHBXazg=/10360827131380358229199016032702294547596536n.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Körmendről érkezik</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sport/helyi-sport/megvan-az-alba-fehervar-elso-legiosa-frank-turner-szemelyeben-4067292/">Megvan az Alba Fehérvár első légiósa, Frank Turner személyében</a>
                </div>
                                                    <span class="enews-article-offerer-author">feol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/orszag-vilag/fokozodik-az-eroszak-rendorokre-vadasznak-az-elkovetok-video-4067328/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/KAP20200605054-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/MUN__dXWGSjsO0SkqckD6zk5PVF9WRVJZX1NFQ9UX2rB__LNNL+gJTMCXR7mVGCyy__Wvylz5qcCu6MU3jMOEj2sOoRa7Tv93OJnSq+tKPyAx5g7D6kG13yi5jPryo=/KAP20200605054-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kipécézik őket</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/orszag-vilag/fokozodik-az-eroszak-rendorokre-vadasznak-az-elkovetok-video-4067328/">Fokozódik az erőszak, rendőrökre vadásznak az elkövetők (videó)</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#6a0e030d031e0b060319060b1a2a070f0e030b1d0518011944021f"><span class="__cf_email__" data-cfemail="8de9e4eae4f9ece1e4fee1ecfdcde0e8e9e4ecfae2ffe6fea3e5f8">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1590150081'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2ec31eeacd","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"5a813ac843","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4067388","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/kozelet\/helyi-kozelet\/burkolatfelujitas-miatt-lezarjak-az-m1-es-autopalyan-a-bicskei-csomopontot-4067388\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4067388","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/feolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>