<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Hat garázs és két autó ég Kápolnásnyéken | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hétfőn este kigyulladt egy garázssor Kápolnásnyéken, a Bartók utcában."/>
<link rel="canonical" href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/hat-garazs-es-ket-auto-eg-kapolnasnyeken-2988841/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hat garázs és két autó ég Kápolnásnyéken | FEOL" />
<meta property="og:description" content="Hétfőn este kigyulladt egy garázssor Kápolnásnyéken, a Bartók utcában." />
<meta property="og:url" content="https://www.feol.hu/kek-hirek/helyi-kek-hirek/hat-garazs-es-ket-auto-eg-kapolnasnyeken-2988841/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2019/04/20190422220237-800x600.jpg" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2019/04/20190422220237-800x600.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hétfőn este kigyulladt egy garázssor Kápolnásnyéken, a Bartók utcában." />
<meta name="twitter:title" content="Hat garázs és két autó ég Kápolnásnyéken | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2019/04/20190422220237.jpg?mwfmv=1555964156" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.feol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.feol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313100' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527458014' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1555496935' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496937'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496937'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458014'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=2988841' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkek-hirek%2Fhelyi-kek-hirek%2Fhat-garazs-es-ket-auto-eg-kapolnasnyeken-2988841%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkek-hirek%2Fhelyi-kek-hirek%2Fhat-garazs-es-ket-auto-eg-kapolnasnyeken-2988841%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713", safari_web_id: "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-16x16.png?mwfmv=1505254638" sizes="16x16" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-32x32.png?mwfmv=1505254638" sizes="32x32" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-96x96.png?mwfmv=1505254638" sizes="96x96" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-128x128.png?mwfmv=1505254638" sizes="128x128" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-196x196.png?mwfmv=1505254638" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-57x57.png?mwfmv=1505254638" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-60x60.png?mwfmv=1505254638" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-72x72.png?mwfmv=1505254638" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-76x76.png?mwfmv=1505254638" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-114x114.png?mwfmv=1505254638" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-120x120.png?mwfmv=1505254638" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505254638" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-152x152.png?mwfmv=1505254638" sizes="152x152" />

<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505254638" />
<meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-70x70.png?mwfmv=1505254638" />
<meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-150x150.png?mwfmv=1505254638" />
<meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-310x310.png?mwfmv=1505254638" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2988841 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/velence/">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/karrierinfo/">KARRIER INFÓ</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/fmhallasborze/">FEOL Állásbörze 2019</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://feol.hu/tunderszepek">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            13°
        </div>
        <div class="header-current-weather-max-temperature">
            22°
        </div>
        <div class="header-current-weather-min-temperature">
            6°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Csilla</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">22.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="/regio/velence/">Velence</a></li><li class=" menu-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/karrierinfo/">Karrier Infó</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/fmhallasborze/">FEOL Állásbörze 2019</a></li><li class=" menu-item  red-menu-item "><a href="http://feol.hu/tunderszepek">Tündérszépek</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        <img src="https://www.feol.hu/wp-content/uploads/2019/04/20190422220237-800x600.jpg?mwfmv=1555964155"
             class="article-cover-img article-img desktop"
             style="object-position: 0%49.777777777778%;"
        >
        <img src="https://www.feol.hu/wp-content/uploads/2019/04/20190422220237-454x340.jpg?mwfmv=1555964155"
             class="article-cover-img article-img mobile"
        >
        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Koppán Viktor Dávid / Fejér Megyei Hírlap</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Katasztrófavédelem</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                kigyulladt a garázssor            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 04. 22. 21:49                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/hat-garazs-es-ket-auto-eg-kapolnasnyeken-2988841/"
                       data-share-title="Hat garázs és két autó ég Kápolnásnyéken" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/hat-garazs-es-ket-auto-eg-kapolnasnyeken-2988841/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Hat garázs és két autó ég Kápolnásnyéken        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Katasztrófavédelem</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2988841" class="post-2988841 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-baleset enews_article_tags-garazs enews_article_tags-kek-hirek enews_article_tags-tuz enews_article_tags-tuzeset enews_article_columns-helyi-kek-hirek enews_article_columns-kek-hirek enews_region-kapolnasnyek" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Hétfőn este kigyulladt egy garázssor Kápolnásnyéken, a Bartók utcában.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://www.mindmegette.hu/valogatas/toltott-tojas-sonkatekercs-franciasalata-a-legjobb-fogasok-hidegtalhoz-884/" class="content" target="_blank">
                Sonkatekercs, töltött tojás, franciasaláta. Kipróbált receptek, hogy ne hiányozzon semmi a hidegtálról.
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Tűz keletkezett egy garázssoron, Kápolnásnyéken, a Bartók utcában. Hat garázs és bennük két személygépkocsi is ég.</p>
<div id="attachment_2988901" style="width: 778px" class="wp-caption aligncenter"><img class="size-medium_large wp-image-2988901" src="https://www.feol.hu/wp-content/uploads/2019/04/20190422220300-768x576.jpg?mwfmv=1555964028" alt="" width="768" height="576" /><p class="wp-caption-text">Fotó: Koppán Viktor Dávid / Fejér Megyei Hírlap</p></div>
<div id="attachment_2988898" style="width: 778px" class="wp-caption aligncenter"><img class="size-medium_large wp-image-2988898" src="https://www.feol.hu/wp-content/uploads/2019/04/20190422220237-768x576.jpg?mwfmv=1555964013" alt="" width="768" height="576" /><p class="wp-caption-text">Fotó: Koppán Viktor Dávid / Fejér Megyei Hírlap</p></div>
<p>Lakóépületekre nem terjedtek át a lángok, amelyeket a székesfehérvári és a pusztaszabolcsi hivatásos, valamint a pázmándi és a velencei önkéntes tűzoltók oltanak.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/baleset" rel="tag">baleset</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/garazs" rel="tag">garázs</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kek-hirek" rel="tag">kék hírek</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tuz" rel="tag">tűz</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tuzeset" rel="tag">tűzeset</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/90-napos-dieta-igy-lesz-teljes-a-siker-tippek-es-tanacsok-50733/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="90 napos diéta - így lesz teljes a siker. Tippek és tanácsok" alt="90 napos diéta - így lesz teljes a siker. Tippek és tanácsok" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_5566_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">90 napos diéta - így lesz teljes a siker. Tippek és tanácsok</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/hazi-patika-a-leghatekonyabb-csodaszerek-emesztesi-gondokra-49419/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Túletted magad? Íme 9 házi csodaszer emésztési gondokra" alt="Túletted magad? Íme 9 házi csodaszer emésztési gondokra" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_5565_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Túletted magad? Íme 9 házi csodaszer emésztési gondokra</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/maradek-husveti-sonka-teszta-palacsinta-csiga-recept-50688/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Így használd fel a maradék húsvéti sonkát! 13 egyszerű recept" alt="Így használd fel a maradék húsvéti sonkát! 13 egyszerű recept" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_5564_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Így használd fel a maradék húsvéti sonkát! 13 egyszerű recept</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/valogatas/toltott-tojas-sonkatekercs-franciasalata-a-legjobb-fogasok-hidegtalhoz-884/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Töltött tojás, sonkatekercs, franciasaláta" alt="Töltött tojás, sonkatekercs, franciasaláta" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_5563_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Töltött tojás, sonkatekercs, franciasaláta</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/valogatas/locsolovaro-sos-falatok-husvetra-tobb-mint-80-kiprobalt-recept-husveti-receptek-husveti-vendegvarok-790/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Locsolóváró sós falatok húsvétra - több mint 80 kipróbált recept" alt="Locsolóváró sós falatok húsvétra - több mint 80 kipróbált recept" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_5562_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Locsolóváró sós falatok húsvétra - több mint 80 kipróbált recept</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/hazi-baileys-martini-es-csokilikor-pofonegyszeru-receptek-49329/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Házi Baileys, Martini és csokilikőr" alt="Házi Baileys, Martini és csokilikőr" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_5561_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Házi Baileys, Martini és csokilikőr</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_mobile_4755460" class="goAdverticum"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/hat-garazs-es-ket-auto-eg-kapolnasnyeken-2988841/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legolvasottabb</span>
                    </h2>
        
                
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/bombariado-van-az-arpad-furdoben-2986792">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/04/IMG20190421201536-150x150.jpg?mwfmv=1555872779">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/bombariado-van-az-arpad-furdoben-2986792">Bombariadó az Árpád fürdőben! – Videóval</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/tragedia-fehervari-asszony-az-aldozata-a-mezoorsi-balesetnek-2984710">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/04/baleset213-e1555696410409-150x150.jpg?mwfmv=1555696427">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/tragedia-fehervari-asszony-az-aldozata-a-mezoorsi-balesetnek-2984710">Tragédia: fehérvári asszony az áldozata a mezőörsi balesetnek</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/halalos-motoros-baleset-tortent-vertesacsanal-a-811-es-uton-2986504">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/04/20190421133948resized-150x150.jpg?mwfmv=1555856463">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/halalos-motoros-baleset-tortent-vertesacsanal-a-811-es-uton-2986504">Halálos motoros baleset történt Vértesacsánál, a 811-es úton – Frissítve!</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kozelet/szekesfehervar-10-ezer-euros-felajanlast-tett-a-notre-dame-ujjaepitesehez-2978386">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/04/KEPA20190415278-150x150.jpg?mwfmv=1555410045">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kozelet/szekesfehervar-10-ezer-euros-felajanlast-tett-a-notre-dame-ujjaepitesehez-2978386">Székesfehérvár 10 ezer eurós felajánlást tett a Notre Dame újjáépítéséhez – Frissítve</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kozelet/hydro-elbocsatasok-globalis-gazdasag-2980297">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/04/nn180517hydrosapaujpresgep21-150x150.jpg?mwfmv=1555499607">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kozelet/hydro-elbocsatasok-globalis-gazdasag-2980297">Elbocsátások a Hydrónál – A globális gazdasági lassulás miatt költségoptimalizálás kell</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container et_pb_advertising enews-ad-offerer adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.feol.hu/pr/unnepelyes-keretek-kozott-adtak-at-a-bicskei-arany-sas-gyogyszertarat-2954167/">
                <img src="https://www.feol.hu/wp-content/uploads/2019/04/DSC00619-300x200.jpg?mwfmv=1555417042" class="enews-article-offerer-img"/>
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.feol.hu/pr/unnepelyes-keretek-kozott-adtak-at-a-bicskei-arany-sas-gyogyszertarat-2954167/" class="title">Ünnepélyes keretek között adták át a bicskei Arany Sas Gyógyszertárat</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/88652-88652/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megújul a balatonfüredi Széchenyi strand' class='title'>Megújul a balatonfüredi Széchenyi strand</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/husveti-streetfood-fesztival-fonyodon-88775/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Húsvéti streetfood fesztivál Fonyódon' class='title'>Húsvéti streetfood fesztivál Fonyódon</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.04.24.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/tatrai-band-koncert-72793/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tátrai Band koncert' class='title'>Tátrai Band koncert</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.04.24.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/caramel-koncert-77593/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Caramel koncert' class='title'>Caramel koncert</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.04.26.</span><span class='second'>11.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/jokai-napok-2019-balatonfureden-81991/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Jókai Napok 2019 Balatonfüreden' class='title'>Jókai Napok 2019 Balatonfüreden</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.04.26.</span><span class='second'>15.00.</span><span class='third'>Tapolca</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tapolca/programok/xiii-tapolca-tavasz-fesztival-79647/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XIII. Tapolca Tavasz fesztivál' class='title'>XIII. Tapolca Tavasz fesztivál</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                        <div class="enews-article-offerer-content-container  enews-article-no-bg">
                    <a href="https://www.feol.hu/sport/hazai-sport/jo-napot-zartak-a-magyarok-2988892/">
        <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/04/asztalteniszvb2019h-454x292.jpg?mwfmv=1555963635">
    </a>
                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Asztalitenisz-vb
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/sport/hazai-sport/jo-napot-zartak-a-magyarok-2988892/">Jó napot zártak a magyarok</a>
                    </div>
                </div>
            </div>
            </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">többen meghaltak</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">8 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/orszag-vilag/rendor-hajtott-a-tomegbe-nigeriaban-2988937/">Rendőr hajtott a tömegbe Nigériában</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az áldozatok többsége gyerek.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy LŐRINCZ SÁND</b>OR 83 éves korában elhunyt. Temetése 2019. április 24-én 14 órakor lesz a székesfehérvári Béla úti temetőben.  A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk  mindazokkal, akik ismerték  és szerették, hog<b>y  KOVÁCS LÁSZ</b><b>LÓ  lakatos - méhész agárdi la</b>kos  71 éves korában hosszú, súlyos  betegség után örökre megpihent  2019. április 14-én. Temetése  hamvasztás után 2019. május 10-én  15 óra 30 perckor lesz az agárdi temetőben.  Gyászoló felesége, nővére, rokonok</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> TÖRÖK ISTVÁNNÉ</b> 71 éves korában elhunyt. Temetése 2019. április 25-én 15.30-kor lesz a sárkeresztesi katolikus temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> MOZDÉNY FERENCNÉ szül. Fejes Ilon</b>a 80 éves korában elhunyt. Temetése 2019. április 24-én 16 órakor lesz a Béla úti köztemetőben. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Csillag volt, mert szívből szeretett s mi úgy szerettük, ahogy csak lehetett. Mégis elment tőlünk, mint a lenyugvó nap de a szívünkben él s örökre ott marad!&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy SZEGI MIHÁ</b>LY MÁV Járműjavító volt dolgozója életének 74. évében elhunyt. Végső nyughelyére 2019. április 26-án 15 órakor kísérjük a Csutora temetőben. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide"><i>&quot;Te, aki annyi szeretetet adtál,  Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él..</i>.&quot;  Megtört szívvel tudatjuk,<b> hogy BÁRDOSI SÁNDORNÉ szül. Maár Ma</b>gdolna 2019. április 9-én örökre megpihent. Temetése 2019. április 24-én 10 órakor lesz a Béla úti temető vízbemosásos parcellájában. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y SZABÓ GÉZÁNÉ szül. Szajkó Teréz Marg</b>it életének 72. évében örökre megpihent. Búcsúztatása 2019. április 18-án 14 óra 30-kor a kálozi temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                        <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik drága édesanyánk, nagymamánk, dédnagymamánk<b> STRÓBL JÁNOSNÉ</b> temetésén megjelentek, részvétükkel, virágaikkal fájdalmunkat enyhíteni igyekeztek. Köszönjük a Szent György Kórház ápolási osztálya valamennyi dolgozójának lelkiismeretes munkáját. Gyermekei, unokái, dédunokái</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> SZEMESI JÁNOS</b> 66 éves korában elhunyt. Temetése 2019. április 23-án 14 órakor lesz a Berényi úti Csutora temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Ma egy éve, hogy álmodni ment az édesapám:<b> VÖRÖSMARTY IMRE Zámoly 1929 - 201</b>8  Ajándékot kapott egyszer nagyanyám, megszületett neki az édesapám. Úgy nevelték, legyen mindig szerény, becsületes, büszke, dolgos két kezén.  Én voltam a szívén az egyik kis virág, így lett kerek nekünk ez a szép világ. Muzsikált a lelke, mikor velünk volt. Minden igaz meséje a családról szólt.  Édesapám, a szívemben úgy fáj valami, de már nem tudom neked elmondani.  Éreztem, ahogy a végtelenbe indulsz. A Nap melegítette csendes ölelésünk, arcodra hullt a könnyem a tegnapokért   Nagyon szeretlek. Marika</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> BÖCSKEI LÁSZLÓNÉ Ica mam</b>a 82 éves korában örökre megpihent. Temetése 2019. április 18-án 16.30-kor lesz a székesfehérvári Fecskeparti temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy<b>  TURÓCZKY GYÖRGY  abai lakos  a cerbona volt dolgozó</b>ja  életének 69. évében csendesen megpihent.  Temetése 2019. április 17-én, szerdán 11 órakor Abán  a római katolikus temetőben lesz.  Köszönetet mondunk mindazoknak,  akik utolsó útjára elkísérik és gyászunkban osztoznak.  Gyászoló család</div>
                        <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> FÜLÖP JÓZSEFNÉ</b> búcsúztatásán részt vettek, fájdalmunkban velünk osztoztak. Gyászoló család</div>
                        <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál,  te aki mindig mellettünk álltál,  te aki sosem kértél, csak adtál, örökre elmentél.  Szereteted szívünkben örökké él.&quot;  Fájdalomtól megtört szívvel tudatjuk,  hogy a szeretett férj és éde<b>sapa  BOROZSNYAI L</b>ÁSZLÓ  életének 73. évében elhunyt.  Búcsúztatása a polgárdi református templomban  2019. április 18-án, 15 órakor lesz.  Kérjük kegyeletüket egy szál virággal fejezzék ki.  Köszönjük mindazoknak, akik gyászunkban  együttérzéssel osztoznak.  Felesége: Zsóka, fia: Laci</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CSORBA ALBERT</b> 87 éves korában elhunyt. Temetése 2019. április 17-én 10.30 órakor lesz a székesfehérvári Béla úti temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Fischer László a Nehézfémöntöde volt dolgozója életének 62. évében tragikus hirtelenséggel elhunyt. Temetése 2019. április 17-én a Béla úti temető vízbe mosásos parcellájánál lesz. Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> FARKAS ISTVÁN Budai úti lako</b>s életének 78. évében elhunyt. Temetése 2019. április 17-én, szerdán, 16 órakor lesz a Béla úti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> SARLÓS ÁRPÁD</b> 77 éves korában elhunyt. Temetése 2019. április 18-án 10 óra 30 perckor lesz a Béla úti temetőben. Gyászoló család</div>
                        <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott. Elpihent a kéz, mely értünk dolgozott. Lelkünkben élni fogsz, míg szívünk dobog. De Te számunkra nem leszel halott, Élni fogsz, mint a csillagok...&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó feleség, édesanya, nag<b>ymama NAGY LAJOSNÉ szül. Majdán</b> Ilona életének 78. évében súlyos betegségben, váratlanul itt hagyott bennünket. Temetése 2019. április 18-án csütörtökön, 16 órakor a Béla úti temetőben lesz. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">Emlékezünk<b> FÜLÖP GYÖRGYNÉ szül. Kratancsik Év</b>a halálának 20. évfordulóján. Szerető csal<b>ádja </b></div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/hat-garazs-es-ket-auto-eg-kapolnasnyeken-2988841/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/04/20190422220237-150x150.jpg?mwfmv=1555964155">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">kigyulladt a garázssor</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/hat-garazs-es-ket-auto-eg-kapolnasnyeken-2988841/">Hat garázs és két autó ég Kápolnásnyéken</a>
            </div>
                            <span class="enews-article-offerer-author">Katasztrófavédelem</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/eletstilus/betilthatjak-az-acelbol-es-uvegbol-epulo-felhokarcolok-new-yorkban-2988826/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/04/newyorklatkep-150x150.jpg?mwfmv=1555961662">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">környezetvédelmi célok</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/eletstilus/betilthatjak-az-acelbol-es-uvegbol-epulo-felhokarcolok-new-yorkban-2988826/">Betilthatják az acélból és üvegből épülő felhőkarcolókat New Yorkban</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/sport/helyi-sport/eremmel-zartak-a-viadalt-2-2988709/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/04/kvhunjapan18-150x150.jpg?mwfmv=1555958712">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">jéghoki</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/helyi-sport/eremmel-zartak-a-viadalt-2-2988709/">Éremmel zárták a viadalt</a>
            </div>
                            <span class="enews-article-offerer-author">Dévai Nándor Csaba</span>
                    </div>
    </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/orszag-vilag/azbej-tristan-a-kormany-gyorssegelyt-ajanl-fel-a-sulyos-serulteknek-2988727/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/04/hungaryhelpsugynokseg-150x150.jpg?mwfmv=1555958777">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Merényletek Srí Lankán</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/orszag-vilag/azbej-tristan-a-kormany-gyorssegelyt-ajanl-fel-a-sulyos-serulteknek-2988727/">Azbej Tristan: a kormány gyorssegélyt ajánl fel a súlyos sérülteknek</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/sport/helyi-sport/biztosan-gyoztek-az-alba-kosarasai-2988682/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/04/kvalbakaposvar11-150x150.jpg?mwfmv=1555958107">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Fiataloké a pálya </span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/helyi-sport/biztosan-gyoztek-az-alba-kosarasai-2988682/">Biztosan győztek az Alba kosarasai</a>
            </div>
                            <span class="enews-article-offerer-author">Horog László</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/sport/helyi-sport/korai-gol-okozta-csakvari-sokk-2988559/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/04/kvCsakvardorog6-150x150.jpg?mwfmv=1555956185">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">foci</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">3 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/helyi-sport/korai-gol-okozta-csakvari-sokk-2988559/">Korai gól okozta csákvári sokk</a>
            </div>
                            <span class="enews-article-offerer-author">Dévai Nándor Csaba</span>
                    </div>
    </div>
    </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A FEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	    <link href="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4_2" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo mw_ft_header_m">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                <div class="inner_table mw_social">
                    <center>
                        <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                        <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a>
                    </center>
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://likebalaton.hu/">Likebalaton</a></li><li><a href="https://likebalaton.hu/programok/">Programok</a></li><li><a href="https://likebalaton.hu/hireink/">Hírek</a></li><li><a href="https://likebalaton.hu/strand-es-wellness/">Strandok</a></li><li><a href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a></li><li><a href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/foszlos-fonott-kalacs.recept/">Fonott kalács</a></li><li><a href="http://www.mindmegette.hu/valogatas/klasszikus-husveti-receptek-965/">Húsvéti ételek</a></li><li><a href="http://www.mindmegette.hu/valogatas/edes-husvet-a-legfinomabb-sutik-az-unnepre-963/">Húsvéti sütemények</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a></li><li><a href="http://www.mindmegette.hu/igy-lesz-tokeletesen-finom-a-husveti-sonka-igy-fozd-meg-a-sonkat-sonkafozes-50648/">Húsvéti sonka</a></li><li><a href="http://www.mindmegette.hu/husvet/">Húsvét 2019</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Dunántúli Napló - Baranya</a></li><li><a href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a></li><li><a href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a></li><li><a href="https://www.teol.hu/">Tolnai Népújság - Tolna</a></li><li><a href="https://www.szoljon.hu/">Új Néplap - Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a></li><li><a href="https://www.vaol.hu/">Vas Népe - Vas</a></li><li><a href="https://www.veol.hu/">Napló - Veszprém</a></li><li><a href="https://www.zaol.hu/">Zalai Hírlap - Zala</a></li><li><a href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a></li><li><a href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
    	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="b29cfc294a">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"96210c694b","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"fe9087f172","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2988841","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708753'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/kek-hirek\/helyi-kek-hirek\/hat-garazs-es-ket-auto-eg-kapolnasnyeken-2988841\/","ajax_url":"https:\/\/www.feol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2988841","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458014'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.feol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksfeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>