<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Gyilkolni akart, de tévedésből rossz embert ütött el Barcson egy férfi | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Haragosát akarta megölni a férfi, de összekeverte a testvérével."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://szon.hu/hazai-kek-hirek/gyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5368289/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gyilkolni akart, de tévedésből rossz embert ütött el Barcson egy férfi | FEOL" />
<meta property="og:description" content="Haragosát akarta megölni a férfi, de összekeverte a testvérével." />
<meta property="og:url" content="https://www.feol.hu/kek-hirek/hazai-kek-hirek/gyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5258018/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1200x630/L6pJKDazlHdukpUzMGZvTU5PVF9WRVJZX1NFQ8oeauHXsrysk60ugc4i3yk82tCjR2N6euH2x29eCPUSiel7VRg9sX3SEtPcHmB__GgA1ZpJq__9qqMic5LyAB2V4=/1086506shutterstock1847727265.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1200x630/L6pJKDazlHdukpUzMGZvTU5PVF9WRVJZX1NFQ8oeauHXsrysk60ugc4i3yk82tCjR2N6euH2x29eCPUSiel7VRg9sX3SEtPcHmB__GgA1ZpJq__9qqMic5LyAB2V4=/1086506shutterstock1847727265.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Haragosát akarta megölni a férfi, de összekeverte a testvérével." />
<meta name="twitter:title" content="Gyilkolni akart, de tévedésből rossz embert ütött el Barcson egy férfi | FEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/1086506shutterstock1847727265.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.feol.hu/#organization","name":"Mediaworks Hungary Zrt.","url":"https://www.feol.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.feol.hu/#logo","url":"https://www.feol.hu/wp-content/uploads/2018/01/feollogo.jpg","width":600,"height":483,"caption":"Mediaworks Hungary Zrt."},"image":{"@id":"https://www.feol.hu/#logo"}},{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","publisher":{"@id":"https://www.feol.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/kek-hirek/hazai-kek-hirek/gyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5258018/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/09/1086506shutterstock1847727265.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://www.feol.hu/kek-hirek/hazai-kek-hirek/gyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5258018/#webpage","url":"https://www.feol.hu/kek-hirek/hazai-kek-hirek/gyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5258018/","inLanguage":"hu","name":"Gyilkolni akart, de t\u00e9ved\u00e9sb\u0151l rossz embert \u00fct\u00f6tt el Barcson egy f\u00e9rfi | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/kek-hirek/hazai-kek-hirek/gyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5258018/#primaryimage"},"datePublished":"2021-09-08T07:36:05+00:00","dateModified":"2021-09-08T07:36:11+00:00","description":"Haragos\u00e1t akarta meg\u00f6lni a f\u00e9rfi, de \u00f6sszekeverte a testv\u00e9r\u00e9vel."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461135' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151678' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1630678374' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521902' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477183'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954518'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014483'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=5258018' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkek-hirek%2Fhazai-kek-hirek%2Fgyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5258018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fkek-hirek%2Fhazai-kek-hirek%2Fgyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5258018%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-5258018 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fejer-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/aba">Aba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/adony">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/bodajk">Bodajk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/csakvar">Csákvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/enying">Enying</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/ercsi">Ercsi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/etyek">Etyek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/gardony">Gárdony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/martonvasar">Martonvásár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/mezofalva">Mezőfalva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://feol.hu/regio/mor/">MÓR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/perkata">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/polgardi">Polgárdi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/racalmas">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/sarbogard">Sárbogárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/seregelyes">Seregélyes</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/velence">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">ELŐFIZETÉS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/titanok/">Titánok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/napilap/#">Digitális Lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/tunderszepek-2021-versenyzok">Tündérszépek 2021</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/pr/megjelent-a-ferfiak-fokuszban-magazinunk-5070116/">Férfiak Fókuszban</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            19°
        </div>
        <div class="header-current-weather-max-temperature">
            26°
        </div>
        <div class="header-current-weather-min-temperature">
            9°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Adrienn</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">8.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/253203" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.feol.hu/cimke/fejer-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/regio/aba">Aba</a><li class="menu-item"><a href="http://feol.hu/regio/adony">Adony</a><li class="menu-item"><a href="https://www.feol.hu/regio/bicske">BICSKE</a><li class="menu-item"><a href="http://feol.hu/regio/bodajk">Bodajk</a><li class="menu-item"><a href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a><li class="menu-item"><a href="http://feol.hu/regio/csakvar">Csákvár</a><li class="menu-item"><a href="http://feol.hu/regio/enying">Enying</a><li class="menu-item"><a href="http://feol.hu/regio/ercsi">Ercsi</a><li class="menu-item"><a href="http://feol.hu/regio/etyek">Etyek</a><li class="menu-item"><a href="http://feol.hu/regio/gardony">Gárdony</a><li class="menu-item"><a href="http://feol.hu/regio/martonvasar">Martonvásár</a><li class="menu-item"><a href="http://feol.hu/regio/mezofalva">Mezőfalva</a><li class="menu-item"><a href="https://feol.hu/regio/mor/">MÓR</a><li class="menu-item"><a href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a><li class="menu-item"><a href="http://feol.hu/regio/perkata">Perkáta</a><li class="menu-item"><a href="http://feol.hu/regio/polgardi">Polgárdi</a><li class="menu-item"><a href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a><li class="menu-item"><a href="http://feol.hu/regio/racalmas">Rácalmás</a><li class="menu-item"><a href="http://feol.hu/regio/sarbogard">Sárbogárd</a><li class="menu-item"><a href="http://feol.hu/regio/seregelyes">Seregélyes</a><li class="menu-item"><a href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a><li class="menu-item"><a href="http://feol.hu/regio/velence">Velence</a></ul></li><li class=" menu-item "><a href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" menu-item  menu-item-has-children"><a href="#">ELŐFIZETÉS</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="http://feol.hu/sport">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a><li class="menu-item"><a href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/titanok/">Titánok</a><li class="menu-item"><a href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a><li class="menu-item"><a href="https://www.feol.hu/gyasz/">Gyász</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/napilap/#">Digitális Lap</a></li><li class=" menu-item  hide-item "><a href="http://feol.hu/tunderszepek-2021-versenyzok">Tündérszépek 2021</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/pr/megjelent-a-ferfiak-fokuszban-magazinunk-5070116/">Férfiak Fókuszban</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/320x457/7dTcbZTkp3CmhjKuklsdM05PVF9WRVJZX1NFQ8oeb__6W__bTeiIhiz5c63Cl+yMa1D21iMfKx3XVBJ9Uq/1086506shutterstock1847727265.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/360x514/7dTcbZTkp3CmhjKuklsdM05PVF9WRVJZX1NFQ8oeb__6W__bTeiIhiz5c63Cl+yMa1D21iMfKx3XVBJ9Uq/1086506shutterstock1847727265.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/480x530/7dTcbZTkp3CmhjKuklsdM05PVF9WRVJZX1NFQ8oeb__6W__bTeiIhiz5c63Cl+yMa1D21iMfKx3XVBJ9Uq/1086506shutterstock1847727265.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/768x590/7dTcbZTkp3CmhjKuklsdM05PVF9WRVJZX1NFQ8oeb__6W__bTeiIhiz5c63Cl+yMa1D21iMfKx3XVBJ9Uq/1086506shutterstock1847727265.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/980x544/7dTcbZTkp3CmhjKuklsdM05PVF9WRVJZX1NFQ8oeb__6W__bTeiIhiz5c63Cl+yMa1D21iMfKx3XVBJ9Uq/1086506shutterstock1847727265.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1399x571/7dTcbZTkp3CmhjKuklsdM05PVF9WRVJZX1NFQ8oeb__6W__bTeiIhiz5c63Cl+yMa1D21iMfKx3XVBJ9Uq/1086506shutterstock1847727265.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1470x600/7dTcbZTkp3CmhjKuklsdM05PVF9WRVJZX1NFQ8oeb__6W__bTeiIhiz5c63Cl+yMa1D21iMfKx3XVBJ9Uq/1086506shutterstock1847727265.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1470x600/7dTcbZTkp3CmhjKuklsdM05PVF9WRVJZX1NFQ8oeb__6W__bTeiIhiz5c63Cl+yMa1D21iMfKx3XVBJ9Uq/1086506shutterstock1847727265.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock / illusztráció</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                majdnem meg is halt...            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 09. 08. 09:36                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/kek-hirek/hazai-kek-hirek/gyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5258018/"
                       data-share-title="Gyilkolni akart, de tévedésből rossz embert ütött el Barcson egy férfi" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/kek-hirek/hazai-kek-hirek/gyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5258018/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Gyilkolni akart, de tévedésből rossz embert ütött el Barcson egy férfi        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-5258018" class="post-5258018 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-barcs enews_article_tags-emberoles-kiserlete enews_article_columns-hazai-kek-hirek enews_article_columns-kek-hirek mw_dossier-bulvar-celeb" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Haragosát akarta megölni a férfi, de összekeverte a testvérével.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.feol.hu/orszag-vilag/ujabb-botranyos-palyazatok-cseh-katalinek-cegbirodalmaban-5257787/" class="content" target="">
                Újabb botrányos pályázatok Cseh Katalinék cégbirodalmában?
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Emberölés bűntettének kísérlete miatt kell felelnie egy Barcson gázoló külföldi férfinak, aki vád szerint haragosa bátyjának nekiment az általa vezetett kisteherautóval – írta honlapján az <a href="http://ugyeszseg.hu/elutotte-haragosanak-vele-osszetevesztett-testveret-a-somogy-megyei-fougyeszseg-sajtokozlemenye/" target="_blank" rel="noopener noreferrer">Ügyészség.</a></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A férfi 2019-ben egy Barcs melletti faluban lakott együtt lánytestvérével és annak barátjával, akivel egy családi vita kapcsán megromlott a viszonya. Ezért, amikor</p>
<p>szeptemberben autózott és észrevette az úttest szélén álló és családtagjaival beszélgető sértettet, úgy döntött, elgázolja.</p>
<blockquote><p>Mivel a sértett hasonlított öccsére, ezért a vádlott azt hitte, hogy haragosa áll az út mellett. A férfi ekkor gázt adott, a járművet a sértett felé kormányozta, majd 52-55 km-es sebességgel elütötte. A sértett az ütközés erejétől közel 13 métert repülve az út melletti árokba zuhant,</p>
<p>&nbsp;</p></blockquote>
<p><span style="color: #333333; font-family: Lora-Regular; font-size: 20px;">a vádlott pedig autójával egy sóderhalomnak ütközött és az úttesten keresztben állt meg.</span></p>
<p><span style="color: #333333; font-family: Lora-Regular; font-size: 20px;">Az elütött férfinek 12 hét alatt gyógyuló töréses sérülései keletkeztek, azonban a jármű sebességére és tömegére tekintettel életveszélyes, vagy halálos sérüléseket is szenvedhetett volna.</span></p>
<blockquote><p>Az ügyészség a Kaposvári Törvényszékre benyújtott vádiratában végrehajtandó börtönbüntetést és közügyektől eltiltást indítványozott a férfival szemben.</p></blockquote>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Bulvár-celeb</span>
                                    <a href="https://www.feol.hu/bulvar-celeb/hazai-bulvar-celeb/itt-a-nagy-bejelentes-hajdu-peter-elarulta-szuletendo-kisbabajuk-nemet-5257949/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Itt a nagy bejelentés: Hajdú Péter elárulta születendő kisbabájuk nemét</span>
                        </div>
                    </a>
                                                        <a href="https://www.feol.hu/bulvar-celeb/hazai-bulvar-celeb/harom-honapja-szult-het-furdoruhas-kepet-mutatott-ada-5255591/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Három hónapja szült, hét fürdőruhás képet mutatott Ada</span>
                        </div>
                    </a>
                                                        <a href="https://www.feol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/csak-egy-artatlan-kiutesnek-hittek-immar-harom-eve-kuzd-a-halalos-betegseggel-a-tunderi-kisfiu-5255543/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Csak egy ártatlan kiütésnek hitték, immár három éve küzd a halálos betegséggel a tündéri kisfiú</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/bulvar-celeb/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/barcs" rel="tag">barcs</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/emberoles-kiserlete" rel="tag">emberölés kísérlete</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kultura/helyi-kultura/kozos-otletelesre-varja-a-szabadbattyaniakat-az-uj-vezeto-5253941/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_01_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Közös ötletelésre várja a szabadbattyániakat az új vezető" alt="Közös ötletelésre várja a szabadbattyániakat az új vezető"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10668147_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Közös ötletelésre várja a szabadbattyániakat az új vezető</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210907-nagyon-rafizethet-ha-jelenleg-ilyen-autoval-jar-magyarorszagon.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Nagyon ráfizethet, ha jelenleg ilyen autóval jár Magyarországon" alt="Nagyon ráfizethet, ha jelenleg ilyen autóval jár Magyarországon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10673695_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nagyon ráfizethet, ha jelenleg ilyen autóval jár Magyarországon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/09/tiz-evet-kapott-a-volt-dk-s-bunozo-koros-gusztav?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Tíz évet kapott a volt DK-s bűnöző, Kőrös Gusztáv" alt="Tíz évet kapott a volt DK-s bűnöző, Kőrös Gusztáv"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10678223_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tíz évet kapott a volt DK-s bűnöző, Kőrös Gusztáv</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210907_eucharisztikus_kongresszus_dugo_velemeny?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Varga Gergő Zoltán (Vasarnap.hu): Végidők előjátéka, avagy miért nem érdekel senkit az Eucharisztikus Kongresszus?" alt="Varga Gergő Zoltán (Vasarnap.hu): Végidők előjátéka, avagy miért nem érdekel senkit az Eucharisztikus Kongresszus?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10679838_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Varga Gergő Zoltán (Vasarnap.hu): Végidők előjátéka, avagy miért nem érdekel senkit az Eucharisztikus Kongresszus?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/nagyvilag/20210905-tobb-ezer-orvos-beperelte-joe-bident-a-gyerekek-kotelezo-nematalakitasa-miatt.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Több ezer orvos perelte be Joe Bident a gyerekek nemátalakításával kapcsolatos rendelete miatt" alt="Több ezer orvos perelte be Joe Bident a gyerekek nemátalakításával kapcsolatos rendelete miatt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10677878_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Több ezer orvos perelte be Joe Bident a gyerekek nemátalakításával kapcsolatos rendelete miatt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210907-top10-a-muncheni-autoszalon-ujdonsagai.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="A nap, amikor meghalt a benzines autó Európában" alt="A nap, amikor meghalt a benzines autó Európában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10682387_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A nap, amikor meghalt a benzines autó Európában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/eletstilus/helyi-eletstilus/kamaslijanal-ragadja-meg-az-oszt-igy-es-itt-turazik-egy-igazi-fejer-megyei-5242469/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Kamáslijánál ragadja meg az őszt! – Így és itt túrázik egy igazi Fejér megyei" alt="Kamáslijánál ragadja meg az őszt! – Így és itt túrázik egy igazi Fejér megyei"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10677988_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kamáslijánál ragadja meg az őszt! – Így és itt túrázik egy igazi Fejér megyei</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/egyetem/20210907-plusz-pont-felveteli-2021-katonasag-tobbletpont.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Többletpont jár a felvételin a katonai szolgálatért" alt="Többletpont jár a felvételin a katonai szolgálatért"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10679707_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Többletpont jár a felvételin a katonai szolgálatért</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/penz-es-tokepiac/2021/09/berlinben-is-vizsgaljak-az-allianz-alapjait?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Berlinben is vizsgálják az Allianz alapjait" alt="Berlinben is vizsgálják az Allianz alapjait"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10678895_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Berlinben is vizsgálják az Allianz alapjait</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kozelet/helyi-kozelet/valtakozo-iranyban-halad-a-forgalom-a-81-esen-csokako-tersegeben-5257796/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Váltakozó irányban halad a forgalom a 81-esen, Csókakő térségében" alt="Váltakozó irányban halad a forgalom a 81-esen, Csókakő térségében"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10688587_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Váltakozó irányban halad a forgalom a 81-esen, Csókakő térségében</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kozelet/helyi-kozelet/van-megoldas-a-hasznalt-ruha-tarolasara-5255615/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Van megoldás a használt ruha tárolására?" alt="Van megoldás a használt ruha tárolására?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10680536_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Van megoldás a használt ruha tárolására?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/csalad/varandossag/20210905-babaszoba-kis-lakas-alvas.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Baba alvóhelyének kialakítása kis lakásban" alt="Baba alvóhelyének kialakítása kis lakásban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10675669_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Baba alvóhelyének kialakítása kis lakásban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/kek-hirek/hazai-kek-hirek/gyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5258018/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267739" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/angol_labdarugas/chelsea-a-real-es-a-bayern-is-vinne-a-bl-gyoztest-sajtohir-2848589?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Chelsea: a Real és a Bayern is vinné a BL-győztest – sajtóhír' class='title'>Chelsea: a Real és a Bayern is vinné a BL-győztest – sajtóhír<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-09-08 08:20:04">pár perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://figyelo.hu/hirek/a-gyarleallasok-ranyomtak-a-belyeguket-az-exportra-140184/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A gyárleállások rányomták a bélyegüket az exportra' class='title'>A gyárleállások rányomták a bélyegüket az exportra<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2021-09-08 09:59:38">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/ketharmad/magyarorszagon-szabadabbak-az-emberek-mint-sok-eu-s-orszagban-4332173/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Magyarországon szabadabbak az emberek, mint sok EU-s országban' class='title'>Magyarországon szabadabbak az emberek, mint sok EU-s országban<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-09-08 10:00:24">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.veol.hu/gazdasag/helyi-gazdasag/hideg-tavasz-es-aszaly-utan-is-lehet-meg-jo-bor-4992599/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hideg tavasz és aszály után is lehet még jó bor' class='title'>Hideg tavasz és aszály után is lehet még jó bor<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2021-09-08 10:00:05">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.kemma.hu/kek-hirek/helyi-kek-hirek/ittasan-vezetett-a-77-eves-sofor-acsteszernel-azonnal-ugrott-a-jogsija-4192550/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ittasan vezetett a 77(!) éves sofőr Ácsteszérnél, azonnal ugrott a jogsija' class='title'>Ittasan vezetett a 77(!) éves sofőr Ácsteszérnél, azonnal ugrott a jogsija<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2021-09-08 09:23:26">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.teol.hu/kozelet/helyi-kozelet/ismet-novekedett-a-virushordozok-szama-megyenkben-4003748/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ismét növekedett a vírushordozók száma megyénkben' class='title'>Ismét növekedett a vírushordozók száma megyénkben<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-09-08 09:30:44">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/mozaik/2021/09/lelakott-oroksegunk-tordan?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='Lelakott örökségünk Tordán' class='title'>Lelakott örökségünk Tordán<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-09-08 08:00:00">21 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/szemeremsertes-miatt-keresik-a-ferfit-a-fehervari-rendorok-5241419/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/09/0508137334.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/09/+otf/80x80/TfXKnD+7XDthofn+KITnKE5PVF9WRVJZX1NFQwOhPoer3FieXtMiYONjYlSyamQk4VIcaHQqgK1duEEnh579W9LCMOBxpzcAlxK8sC9XG5i2se7Au34dLg4klVU=/0508137334.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/szemeremsertes-miatt-keresik-a-ferfit-a-fehervari-rendorok-5241419/">Szeméremsértés miatt keresnek egy férfit a fehérvári rendőrök</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/tiz-eve-kuzd-balazs-a-rejtelyes-betegseggel-5239601/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/08/0437409a20210830eroskatabetegfiasarbogardnnfmh02-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/08/+otf/80x80/IR+fMQwpIvvYxSzfkxB8xk5PVF9WRVJZX1NFQxPF7JbiI__gQGocW5YJ9J22uhjstIgvuThH__IRCfPSl0GV6LSuHTs0f9BGdXtE6egJRDQHE4h3Tea9cNiV3CI7o=/0437409a20210830eroskatabetegfiasarbogardnnfmh02-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/tiz-eve-kuzd-balazs-a-rejtelyes-betegseggel-5239601/">Tíz éve küzd Balázs a rejtélyes betegséggel</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/nem-birjak-tovabb-a-mancz-utcaban-es-kornyeken-elok-a-helyzetet-5245820/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/09/0616310a20210902KovacsZsoltnelakossagiforumfgfmh3-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/09/+otf/80x80/kx9ewP1U8A2nlti4NW83SE5PVF9WRVJZX1NFQw8wsk7gmLq+jwtUN33CsrwCe6cbjxZ__Oys2+f12GpiviIhCmNvEm2rVT8BClpP8QyK4zrs+oiXI__DVhy9YjF__o=/0616310a20210902KovacsZsoltnelakossagiforumfgfmh3-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/nem-birjak-tovabb-a-mancz-utcaban-es-kornyeken-elok-a-helyzetet-5245820/">Nem bírják tovább a Mancz utcában és környékén élők a helyzetet</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/tizenhat-eves-lanyt-gazolt-halalra-a-20-eves-ferfi-tacnal-5249447/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/09/076572511318.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/09/+otf/80x80/NaU__ayw0ektrZgBp9iwEbU5PVF9WRVJZX1NFQxoKOw7KdhtJBtMNrU6FoQuADD+0P2SGPGZQiWWNEywkBH2KBw4PbDlXuOIASCVcinWRTbhw5htX__qJx2vJSdEc=/076572511318.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/tizenhat-eves-lanyt-gazolt-halalra-a-20-eves-ferfi-tacnal-5249447/">Tizenhat éves lányt gázolt halálra a 20 éves férfi Tácnál</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/pr/rekord-nezoszam-az-uj-helyszinen-megrendezett-mvm-zenergia-koncerten-5252810/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0504999MVMZENERGIA20214-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/4MegrgRaskre5opUUrBN9E5PVF9WRVJZX1NFQ6bGJpL+4WXHl25CITjOPFQkoK9Dj1x1dx47M1wJ0Vu4LPFXamsFW+PawVUOIdZo2vpcw2mQffw2RzPhaurxwEE=/0504999MVMZENERGIA20214-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/pr/rekord-nezoszam-az-uj-helyszinen-megrendezett-mvm-zenergia-koncerten-5252810/">Rekord nézőszám az új helyszínen megrendezett MVM ZENERGIA koncerten</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-balatonnal-lattak-ezt-a-ritka-de-kimeletlen-madarat-209949/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balatonnál látták ezt a ritka, de kíméletlen madarat' class='title'>A Balatonnál látták ezt a ritka, de kíméletlen madarat</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/csutortokon-rajtol-a-sup-vilagbajnoksag-balatonfureden-210058/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Csütörtökön rajtol a SUP világbajnokság Balatonfüreden' class='title'>Csütörtökön rajtol a SUP világbajnokság Balatonfüreden</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ujra-itt-a-nyar-ezernyi-program-var-a-balatonnal-210076/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újra itt a nyár, ezernyi program vár a Balatonnál' class='title'>Újra itt a nyár, ezernyi program vár a Balatonnál</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/hireink/majkaek-utan-is-van-elet-kollanyi-zsuzsi-alsoorson-koncertezett-210197/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Majkáék után is van élet – Kollányi Zsuzsi Alsóörsön koncertezett' class='title'>Majkáék után is van élet – Kollányi Zsuzsi Alsóörsön koncertezett</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/hireink/tihanyban-felideztek-a-balatoni-vizi-kormenet-emleket-209986/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tihanyban felidézték a balatoni vízi körmenet emlékét' class='title'>Tihanyban felidézték a balatoni vízi körmenet emlékét</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonmariafurdo/hireink/a-szomszedok-vettek-uldozobe-a-visszaeso-betorot-balatonmariafurdon-209956/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A szomszédok vették üldözőbe a visszaeső betörőt Balatonmáriafürdőn' class='title'>A szomszédok vették üldözőbe a visszaeső betörőt Balatonmáriafürdőn</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/kultura/hazai-kultura/jo-zenek-es-jo-borok-varjak-a-kerekdomb-napokon-5258045/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/1087766shutterstock457583722-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/90atYi6j0NkQCdPIwvp82E5PVF9WRVJZX1NFQ1Bp2EXT5JPK4Sv2abNfI9a24fx0uSgQFBeUbDZQTxsc/1087766shutterstock457583722-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/90atYi6j0NkQCdPIwvp82E5PVF9WRVJZX1NFQ1Bp2EXT5JPK4Sv2abNfI9a24fx0uSgQFBeUbDZQTxsc/1087766shutterstock457583722-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/90atYi6j0NkQCdPIwvp82E5PVF9WRVJZX1NFQ1Bp2EXT5JPK4Sv2abNfI9a24fx0uSgQFBeUbDZQTxsc/1087766shutterstock457583722-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/90atYi6j0NkQCdPIwvp82E5PVF9WRVJZX1NFQ1Bp2EXT5JPK4Sv2abNfI9a24fx0uSgQFBeUbDZQTxsc/1087766shutterstock457583722-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/90atYi6j0NkQCdPIwvp82E5PVF9WRVJZX1NFQ1Bp2EXT5JPK4Sv2abNfI9a24fx0uSgQFBeUbDZQTxsc/1087766shutterstock457583722-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/90atYi6j0NkQCdPIwvp82E5PVF9WRVJZX1NFQ1Bp2EXT5JPK4Sv2abNfI9a24fx0uSgQFBeUbDZQTxsc/1087766shutterstock457583722-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/90atYi6j0NkQCdPIwvp82E5PVF9WRVJZX1NFQ1Bp2EXT5JPK4Sv2abNfI9a24fx0uSgQFBeUbDZQTxsc/1087766shutterstock457583722-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Sokszínű programkínálat                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/kultura/hazai-kultura/jo-zenek-es-jo-borok-varjak-a-kerekdomb-napokon-5258045/">Jó zenék és jó borok várják a Kerekdomb-napokon</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vb-selejtezők</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">40 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/hazai-sport/low-zsolt-ez-a-magyar-valogatott-fel-tud-allni-kepes-a-meglepetesre-5257919/">Lőw Zsolt: ez a magyar válogatott fel tud állni, képes a meglepetésre</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Chelsea magyar másodedzője szerint nem szabad temetni a nemzeti tizenegyet.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy édesapánk  <b>ID. FARSANGI BÉLA </b>76 éves korában elhunyt. Utolsó útjára 2021.09.08-án, szerdán 14 órakor kísérjük a pázmándi katolikus temetőben. Gyászoló család</div>
                            <div class="swiper-slide">SZEITZ GYULÁNÉ szül. Tóth Margit, szerető testvér, felseség, édesanya, nagymama életének 68. évében elhunyt. Örök nyugalomra helyezése 2021. szeptember 11-én 11 órakor lesz Székesfehérváron a Béla úti temetőben.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy SÁNTHA ATTILA 51. életévében tragikus hirtelenséggel elhunyt. Hamvasztás utáni búcsúztatása 2021. szeptember 10-én 9.30-kor lesz a Béla úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>HIBÁCSKA ISTVÁN LÁSZLÓ mohai lakos az Univerzál Kft volt nyugdíjasa </b>életének 77. évében elhunyt. Felejthetetlen halottunktól 2021. szeptember 7-én 11 órakor veszünk búcsút a székesfehérvári Hosszú temetőben. Köszönetet mondunk mindazoknak, akik a temetésén részt vesznek, gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>TAKÁCS IMRE  </b>életének 76. évében örökre megpihent. Hamvasztását követő végső búcsúztatója 2021. szeptember 9-én 16 órakor lesz a szabadbattyáni katolikus temetőben. Drága emléke szívünkben él! Gyászoló család</div>
                            <div class="swiper-slide">SZEITZ GYULÁNÉ szül. Tóth Margit, szerető testvér, édesanya, nagymama életének 68. évében elhunyt. Örök nyugalomra helyezése 2021. szeptember 11-én 11 órakor lesz Székesfehérváron a Béla úti temetőben.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>FÁTRAI GÉZA </b>életének 82. évében, 2021. augusztus 25. napján elhunyt. Temetése 2021. szeptember 8-án 15 órakor lesz a Béla úti köztemető vízbemosásos parcellájánál. Emléke örökké szívünkben él. A gyászoló család</div>
                            <div class="swiper-slide">SZEITZ GYULÁNÉ szül. Tóth Margit, szerető testvér, édesanya, nagymama életének 68. évében elhunyt. Örök nyugalomra helyezése 2021. szeptember 11-én 11 órakor lesz Székesfehérváron a Béla úti temetőben.</div>
                            <div class="swiper-slide">Felfoghatatlan szomorúság SZIGETVÁRI LÁSZLÓ eredeti nevén MÁDL LÁSZLÓ mezőszentgyörgyi lakos életének 89. évében váratlanul elhunyt. Napfényes ember volt, tág volt a humorhatára és az emberi kapcsolatrendszere. Határtalan jószívűsége és a másokon való önzetlen segíteni akarás vezérelte egész életét. Jószíve és becsülete volt a vagyona. Hamvai az általa megjelölt helyen kerülnek szétszórásra búcsúztatásakor. Köszönöm a kicsordult és visszafogott könnyeket és mindenki együttérzését, aki ismerte és szerette őt. Lánya, Szigetvári Mádl Ildikó</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy SINKA ISTVÁNNÉ szül. Dani Terézia 84 éves korában csendesen elhunyt. Temetése 2021. szeptember 4-én 14 órakor lesz a Seregélyes-Szőlőhegyi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BIRÓ JÓZSEF zámolyi lakos, a KÖFÉM volt dolgozója életének 73. évében elhunyt. Temetése 2021. szeptember 7-én 15 órakor lesz a zámolyi református temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BÁNYAI JÁNOSNÉ született Szijjártó Anna életének 88. évében elhunyt. Temetése 2021. szeptember 9-én 10 órakor lesz a Palotai úti Hosszú temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy imádott férjem, édesapánk, apósunk, nagypapánk <b>NAGY KÁLMÁN </b>(Szfvár, Ipoly u. 11.) szíve életének 69. évében örökre megpihent. Hamvaitól 2021. szeptember 8-án 13 órakor, a Béla úti temető vízbemosásos parcellájában veszünk végső búcsút. Köszönetet mondunk mindazoknak, akik fájdalmunkban osztoznak, s velünk végső útjára elkísérik. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KINORÁNYINÉ RODLER MARIETTA életének 67. évében örökre megpihent. Temetése 2021. szeptember 7-én 15 órakor lesz a balatonbozsoki katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni, Búcsúztam volna tőletek, De erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek.&quot; Megtört szívvel tudatjuk, hogy szeretett feleségem, édesanyánk, nagymamánk, anyósunk MAJOR ANDRÁSNÉ született Szalai Ilona 70 éves korában hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2021. szeptember 6-án 10 órakor lesz a kisfaludi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Mert elmegy az ember az ő örökös házába, és az utcán körüljárnak a sírók.&quot; Prédikátor 12:7 Mély fájdalommal tudatjuk, hogy a szeretett férj, édesapa, nagypapa ID. NAGY LÁSZLÓ (Laci bácsi) Sárbogárd város díszpolgára Hosszan tartó türelemmel viselt fájdalmak után, életének 82. évében elhunyt. Végső búcsút 2021. szeptember 4-én 13 órakor veszünk tőle a sárszentmiklósi temetőben.</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk IHÁSZ IMRÉNÉ (Fekete Mária) halálának 5. évfordulóján. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy TATAI JÁNOSNÉ szül. Tóth Elvira életének 75. évében örökre megpihent. Temetése 2021. szeptember 8-án 12.30-kor lesz a Hosszú temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Bíztunk az életben, hittünk a gyógyulásban, de ha nem, legalább a csodában. Csoda volt, hogy éltél és minket szerettél, nem hagytál itt minket, csak álmodni mentél.&quot; Mély fájdalommal tudatjuk, hogy <b>SZEKERES GYÖRGYNÉ szül. Marócza Mária bodakajtori lakos </b>2021. augusztus 26-án életének 88. évében csendesen megpihent. Temetése 2021. szeptember 1-én 15 órakor lesz az abai római katolikus temetőben. Ezúton mondunk köszönetet mindazoknak, akik a temetésen részt vesznek, gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik tisztelték és szerették, hogy PETRÓCKI JÁNOS életének 93. évében, 2021. augusztus 18-án elhunyt. Temetése szeptember 8-án 14 órakor lesz a Fecskeparti temetőben. Gyászmise ugyanezen a napon, 13 órakor a Felsővárosi Szent Sebestyén templomban. Drága emléke szívünkben él! A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kek-hirek/hazai-kek-hirek/gyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5258018/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/1086506shutterstock1847727265.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/ybGGZZhAUZ0JNYzsvq+JfU5PVF9WRVJZX1NFQ8oeauHXsrysk60ugc4i3yk82MitHDhicuS5lmEeOIUKyLAhDwA2tHrSEtPcHmh9VwA1FZFp__NmpMSQ6LCMC2l0=/1086506shutterstock1847727265.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/ybGGZZhAUZ0JNYzsvq+JfU5PVF9WRVJZX1NFQ8oeauHXsrysk60ugc4i3yk82MitHDhicuS5lmEeOIUKyLAhDwA2tHrSEtPcHmh9VwA1FZFp__NmpMSQ6LCMC2l0=/1086506shutterstock1847727265.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/ybGGZZhAUZ0JNYzsvq+JfU5PVF9WRVJZX1NFQ8oeauHXsrysk60ugc4i3yk82MitHDhicuS5lmEeOIUKyLAhDwA2tHrSEtPcHmh9VwA1FZFp__NmpMSQ6LCMC2l0=/1086506shutterstock1847727265.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/ybGGZZhAUZ0JNYzsvq+JfU5PVF9WRVJZX1NFQ8oeauHXsrysk60ugc4i3yk82MitHDhicuS5lmEeOIUKyLAhDwA2tHrSEtPcHmh9VwA1FZFp__NmpMSQ6LCMC2l0=/1086506shutterstock1847727265.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/ybGGZZhAUZ0JNYzsvq+JfU5PVF9WRVJZX1NFQ8oeauHXsrysk60ugc4i3yk82MitHDhicuS5lmEeOIUKyLAhDwA2tHrSEtPcHmh9VwA1FZFp__NmpMSQ6LCMC2l0=/1086506shutterstock1847727265.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/ybGGZZhAUZ0JNYzsvq+JfU5PVF9WRVJZX1NFQ8oeauHXsrysk60ugc4i3yk82MitHDhicuS5lmEeOIUKyLAhDwA2tHrSEtPcHmh9VwA1FZFp__NmpMSQ6LCMC2l0=/1086506shutterstock1847727265.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/ybGGZZhAUZ0JNYzsvq+JfU5PVF9WRVJZX1NFQ8oeauHXsrysk60ugc4i3yk82MitHDhicuS5lmEeOIUKyLAhDwA2tHrSEtPcHmh9VwA1FZFp__NmpMSQ6LCMC2l0=/1086506shutterstock1847727265.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">majdnem meg is halt...</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">45 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kek-hirek/hazai-kek-hirek/gyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5258018/">Gyilkolni akart, de tévedésből rossz embert ütött el Barcson egy férfi</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/digitalia/a-telenor-uj-otthoni-internettel-bovit-hazankban-5258006/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/1086288mobillaptopvideojatekjatekosshutterstock1694444683-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/E11JA6SUUXMIRm1is8NnTk5PVF9WRVJZX1NFQ6lByKz4BMbJ7QhOEsj+LFuwMiAgy3sGcUdXtUH87JeBlr1JFRsGbDKjpO9KKNmkfqfNOpWmh2XHmX798kiMyCg=/1086288mobillaptopvideojatekjatekosshutterstock1694444683-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/E11JA6SUUXMIRm1is8NnTk5PVF9WRVJZX1NFQ6lByKz4BMbJ7QhOEsj+LFuwMiAgy3sGcUdXtUH87JeBlr1JFRsGbDKjpO9KKNmkfqfNOpWmh2XHmX798kiMyCg=/1086288mobillaptopvideojatekjatekosshutterstock1694444683-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/E11JA6SUUXMIRm1is8NnTk5PVF9WRVJZX1NFQ6lByKz4BMbJ7QhOEsj+LFuwMiAgy3sGcUdXtUH87JeBlr1JFRsGbDKjpO9KKNmkfqfNOpWmh2XHmX798kiMyCg=/1086288mobillaptopvideojatekjatekosshutterstock1694444683-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/E11JA6SUUXMIRm1is8NnTk5PVF9WRVJZX1NFQ6lByKz4BMbJ7QhOEsj+LFuwMiAgy3sGcUdXtUH87JeBlr1JFRsGbDKjpO9KKNmkfqfNOpWmh2XHmX798kiMyCg=/1086288mobillaptopvideojatekjatekosshutterstock1694444683-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/E11JA6SUUXMIRm1is8NnTk5PVF9WRVJZX1NFQ6lByKz4BMbJ7QhOEsj+LFuwMiAgy3sGcUdXtUH87JeBlr1JFRsGbDKjpO9KKNmkfqfNOpWmh2XHmX798kiMyCg=/1086288mobillaptopvideojatekjatekosshutterstock1694444683-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/E11JA6SUUXMIRm1is8NnTk5PVF9WRVJZX1NFQ6lByKz4BMbJ7QhOEsj+LFuwMiAgy3sGcUdXtUH87JeBlr1JFRsGbDKjpO9KKNmkfqfNOpWmh2XHmX798kiMyCg=/1086288mobillaptopvideojatekjatekosshutterstock1694444683-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/E11JA6SUUXMIRm1is8NnTk5PVF9WRVJZX1NFQ6lByKz4BMbJ7QhOEsj+LFuwMiAgy3sGcUdXtUH87JeBlr1JFRsGbDKjpO9KKNmkfqfNOpWmh2XHmX798kiMyCg=/1086288mobillaptopvideojatekjatekosshutterstock1694444683-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">OtthonNet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">46 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/digitalia/a-telenor-uj-otthoni-internettel-bovit-hazankban-5258006/">A Telenor új otthoni internettel bővít hazánkban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/11-fovel-emelkedett-a-fejer-megyei-fertozottek-szama-5257928/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/10/koronavirusoszeg8-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/10/+otf/80x80/A5IxO6TTlzRUwQstHw9O6E5PVF9WRVJZX1NFQxuZ4nRxy1uXR5sQecUabyCzjqcqSUHbZ6hFxqYYmNtajq7X+NPunDZRDul09M____kgzjCho0ALfeMM4aN9+JXvw=/koronavirusoszeg8-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/210x210/A5IxO6TTlzRUwQstHw9O6E5PVF9WRVJZX1NFQxuZ4nRxy1uXR5sQecUabyCzjqcqSUHbZ6hFxqYYmNtajq7X+NPunDZRDul09M____kgzjCho0ALfeMM4aN9+JXvw=/koronavirusoszeg8-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/314x314/A5IxO6TTlzRUwQstHw9O6E5PVF9WRVJZX1NFQxuZ4nRxy1uXR5sQecUabyCzjqcqSUHbZ6hFxqYYmNtajq7X+NPunDZRDul09M____kgzjCho0ALfeMM4aN9+JXvw=/koronavirusoszeg8-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/556x556/A5IxO6TTlzRUwQstHw9O6E5PVF9WRVJZX1NFQxuZ4nRxy1uXR5sQecUabyCzjqcqSUHbZ6hFxqYYmNtajq7X+NPunDZRDul09M____kgzjCho0ALfeMM4aN9+JXvw=/koronavirusoszeg8-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/752x752/A5IxO6TTlzRUwQstHw9O6E5PVF9WRVJZX1NFQxuZ4nRxy1uXR5sQecUabyCzjqcqSUHbZ6hFxqYYmNtajq7X+NPunDZRDul09M____kgzjCho0ALfeMM4aN9+JXvw=/koronavirusoszeg8-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1004x1004/A5IxO6TTlzRUwQstHw9O6E5PVF9WRVJZX1NFQxuZ4nRxy1uXR5sQecUabyCzjqcqSUHbZ6hFxqYYmNtajq7X+NPunDZRDul09M____kgzjCho0ALfeMM4aN9+JXvw=/koronavirusoszeg8-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/10/+otf/1354x1354/A5IxO6TTlzRUwQstHw9O6E5PVF9WRVJZX1NFQxuZ4nRxy1uXR5sQecUabyCzjqcqSUHbZ6hFxqYYmNtajq7X+NPunDZRDul09M____kgzjCho0ALfeMM4aN9+JXvw=/koronavirusoszeg8-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/11-fovel-emelkedett-a-fejer-megyei-fertozottek-szama-5257928/">11 fővel emelkedett a Fejér megyei fertőzöttek száma</a>
                </div>
                                                    <span class="enews-article-offerer-author">feol.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/bulvar-celeb/hazai-bulvar-celeb/itt-a-nagy-bejelentes-hajdu-peter-elarulta-szuletendo-kisbabajuk-nemet-5257949/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/10845692093274303159274568426595697266383008482636n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/dirjo2UMbBlT5GyL5yiFEE5PVF9WRVJZX1NFQ17JAOJbfFXZtkfkuhwl9PtY5L5Eis2z8FPPkuKVN9vvZsq+HMgzWgAxpHRYG8xHI8QIZNn+KmRX1MXfsslYMoE=/10845692093274303159274568426595697266383008482636n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/dirjo2UMbBlT5GyL5yiFEE5PVF9WRVJZX1NFQ17JAOJbfFXZtkfkuhwl9PtY5L5Eis2z8FPPkuKVN9vvZsq+HMgzWgAxpHRYG8xHI8QIZNn+KmRX1MXfsslYMoE=/10845692093274303159274568426595697266383008482636n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/dirjo2UMbBlT5GyL5yiFEE5PVF9WRVJZX1NFQ17JAOJbfFXZtkfkuhwl9PtY5L5Eis2z8FPPkuKVN9vvZsq+HMgzWgAxpHRYG8xHI8QIZNn+KmRX1MXfsslYMoE=/10845692093274303159274568426595697266383008482636n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/dirjo2UMbBlT5GyL5yiFEE5PVF9WRVJZX1NFQ17JAOJbfFXZtkfkuhwl9PtY5L5Eis2z8FPPkuKVN9vvZsq+HMgzWgAxpHRYG8xHI8QIZNn+KmRX1MXfsslYMoE=/10845692093274303159274568426595697266383008482636n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/dirjo2UMbBlT5GyL5yiFEE5PVF9WRVJZX1NFQ17JAOJbfFXZtkfkuhwl9PtY5L5Eis2z8FPPkuKVN9vvZsq+HMgzWgAxpHRYG8xHI8QIZNn+KmRX1MXfsslYMoE=/10845692093274303159274568426595697266383008482636n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/dirjo2UMbBlT5GyL5yiFEE5PVF9WRVJZX1NFQ17JAOJbfFXZtkfkuhwl9PtY5L5Eis2z8FPPkuKVN9vvZsq+HMgzWgAxpHRYG8xHI8QIZNn+KmRX1MXfsslYMoE=/10845692093274303159274568426595697266383008482636n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/dirjo2UMbBlT5GyL5yiFEE5PVF9WRVJZX1NFQ17JAOJbfFXZtkfkuhwl9PtY5L5Eis2z8FPPkuKVN9vvZsq+HMgzWgAxpHRYG8xHI8QIZNn+KmRX1MXfsslYMoE=/10845692093274303159274568426595697266383008482636n.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">már nem titok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/bulvar-celeb/hazai-bulvar-celeb/itt-a-nagy-bejelentes-hajdu-peter-elarulta-szuletendo-kisbabajuk-nemet-5257949/">Itt a nagy bejelentés: Hajdú Péter elárulta születendő kisbabájuk nemét</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kultura/hazai-kultura/nem-kicsit-nagyon-latvanyos-lett-az-elkrtuk-plakatja-5257940/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/1084897SzokeRichardBanovitsVivanneMegafilm-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/yLG9MwXYm1BEjykSWQS0sE5PVF9WRVJZX1NFQ7rVXtKtTMDTDNC__Dh0Imf3D58d15w38KcArz7NC7g7eVgdTaNhFnOrHT1UIknzAdX8keViPMc18uxXtHNT1TAY=/1084897SzokeRichardBanovitsVivanneMegafilm-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/yLG9MwXYm1BEjykSWQS0sE5PVF9WRVJZX1NFQ7rVXtKtTMDTDNC__Dh0Imf3D58d15w38KcArz7NC7g7eVgdTaNhFnOrHT1UIknzAdX8keViPMc18uxXtHNT1TAY=/1084897SzokeRichardBanovitsVivanneMegafilm-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/yLG9MwXYm1BEjykSWQS0sE5PVF9WRVJZX1NFQ7rVXtKtTMDTDNC__Dh0Imf3D58d15w38KcArz7NC7g7eVgdTaNhFnOrHT1UIknzAdX8keViPMc18uxXtHNT1TAY=/1084897SzokeRichardBanovitsVivanneMegafilm-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/yLG9MwXYm1BEjykSWQS0sE5PVF9WRVJZX1NFQ7rVXtKtTMDTDNC__Dh0Imf3D58d15w38KcArz7NC7g7eVgdTaNhFnOrHT1UIknzAdX8keViPMc18uxXtHNT1TAY=/1084897SzokeRichardBanovitsVivanneMegafilm-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/yLG9MwXYm1BEjykSWQS0sE5PVF9WRVJZX1NFQ7rVXtKtTMDTDNC__Dh0Imf3D58d15w38KcArz7NC7g7eVgdTaNhFnOrHT1UIknzAdX8keViPMc18uxXtHNT1TAY=/1084897SzokeRichardBanovitsVivanneMegafilm-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/yLG9MwXYm1BEjykSWQS0sE5PVF9WRVJZX1NFQ7rVXtKtTMDTDNC__Dh0Imf3D58d15w38KcArz7NC7g7eVgdTaNhFnOrHT1UIknzAdX8keViPMc18uxXtHNT1TAY=/1084897SzokeRichardBanovitsVivanneMegafilm-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/yLG9MwXYm1BEjykSWQS0sE5PVF9WRVJZX1NFQ7rVXtKtTMDTDNC__Dh0Imf3D58d15w38KcArz7NC7g7eVgdTaNhFnOrHT1UIknzAdX8keViPMc18uxXtHNT1TAY=/1084897SzokeRichardBanovitsVivanneMegafilm-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">beharangozó</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kultura/hazai-kultura/nem-kicsit-nagyon-latvanyos-lett-az-elkrtuk-plakatja-5257940/">Nem kicsit, nagyon látványos lett az Elk*rtuk plakátja</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/villanyaszok-talalkoztak-fehervaron-5257565/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/09/1046887a20210907villanyszerelokkonferenciajakiallitasvasarMOLArenaPTfmh2-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/09/+otf/80x80/Bcq6wrWUXBzMXlSXcn4rWE5PVF9WRVJZX1NFQ537eV4+rDKRT0OQmBG4yUdasfb7E7j85wX6ii35YJZSII6+P554ybgJngkEmXIx__l1OUB1n6wuOMyJ__z0MHdcM=/1046887a20210907villanyszerelokkonferenciajakiallitasvasarMOLArenaPTfmh2-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/09/+otf/210x210/Bcq6wrWUXBzMXlSXcn4rWE5PVF9WRVJZX1NFQ537eV4+rDKRT0OQmBG4yUdasfb7E7j85wX6ii35YJZSII6+P554ybgJngkEmXIx__l1OUB1n6wuOMyJ__z0MHdcM=/1046887a20210907villanyszerelokkonferenciajakiallitasvasarMOLArenaPTfmh2-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/09/+otf/314x314/Bcq6wrWUXBzMXlSXcn4rWE5PVF9WRVJZX1NFQ537eV4+rDKRT0OQmBG4yUdasfb7E7j85wX6ii35YJZSII6+P554ybgJngkEmXIx__l1OUB1n6wuOMyJ__z0MHdcM=/1046887a20210907villanyszerelokkonferenciajakiallitasvasarMOLArenaPTfmh2-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/09/+otf/556x556/Bcq6wrWUXBzMXlSXcn4rWE5PVF9WRVJZX1NFQ537eV4+rDKRT0OQmBG4yUdasfb7E7j85wX6ii35YJZSII6+P554ybgJngkEmXIx__l1OUB1n6wuOMyJ__z0MHdcM=/1046887a20210907villanyszerelokkonferenciajakiallitasvasarMOLArenaPTfmh2-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/09/+otf/752x752/Bcq6wrWUXBzMXlSXcn4rWE5PVF9WRVJZX1NFQ537eV4+rDKRT0OQmBG4yUdasfb7E7j85wX6ii35YJZSII6+P554ybgJngkEmXIx__l1OUB1n6wuOMyJ__z0MHdcM=/1046887a20210907villanyszerelokkonferenciajakiallitasvasarMOLArenaPTfmh2-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/09/+otf/1004x1004/Bcq6wrWUXBzMXlSXcn4rWE5PVF9WRVJZX1NFQ537eV4+rDKRT0OQmBG4yUdasfb7E7j85wX6ii35YJZSII6+P554ybgJngkEmXIx__l1OUB1n6wuOMyJ__z0MHdcM=/1046887a20210907villanyszerelokkonferenciajakiallitasvasarMOLArenaPTfmh2-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/09/+otf/1354x1354/Bcq6wrWUXBzMXlSXcn4rWE5PVF9WRVJZX1NFQ537eV4+rDKRT0OQmBG4yUdasfb7E7j85wX6ii35YJZSII6+P554ybgJngkEmXIx__l1OUB1n6wuOMyJ__z0MHdcM=/1046887a20210907villanyszerelokkonferenciajakiallitasvasarMOLArenaPTfmh2-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">konferencia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/villanyaszok-talalkoztak-fehervaron-5257565/">Villanyászok találkoztak Fehérváron</a>
                </div>
                                                    <span class="enews-article-offerer-author">FMH</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4333399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4333399"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#45212c222c3124292c36292435052820212c24322a372e366b2d30"><span class="__cf_email__" data-cfemail="2b4f424c425f4a474258474a5b6b464e4f424a5c4459405805435e">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141079'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045239'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"745a6576fb","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b42cc4ebf5","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5258018","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/kek-hirek\/hazai-kek-hirek\/gyilkolni-akart-de-tevedesbol-rossz-embert-utott-el-barcson-egy-ferfi-5258018\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"5258018","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>