<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="/">
  <title>FEOL - Fájdalmas és felemelő emlékeink képekben, dalokban elevenedtek meg Bicskén</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Fájdalmas és felemelő emlékeink képekben, dalokban elevenedtek meg Bicskén","alternativeHeadline":"Fájdalmas és felemelő emlékeink képekben, dalokban elevenedtek meg Bicskén","image":"https://cdn.feol.hu/2022/02/VL93GAXd7o4yC4CzPC29w7nXteg71LkW2U5sZilswG0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJlNDhhZTRjY2EzMDRhNTQ4YTA3NWYyNDM1MDFhY2Mz.jpg","url":"helyi-kozelet/2022/02/fajdalmas-es-felemelo-emlekeink-kepekben-dalokban-elevenedtek-meg-bicsken","mainEntityOfPage":"https://www.feol.hu/helyi-kozelet/2022/02/fajdalmas-es-felemelo-emlekeink-kepekben-dalokban-elevenedtek-meg-bicsken","description":"Hogyan lehetne érzelmek nélkül szólni és gondolkodni a szabadságról, s annak hiányáról? A Fiatalok Házában emlékezésre és a fiatalok oktatására hívja a demokrácia 1989-es születésének alkalmából a látogatókat a történelmi fotótárlat, a pontos hívószavakkal magyarul és angolul.","dateModified":null,"author":"Zsohár Melinda ","datePublished":"2022-02-09T10:30:00.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>
  <script defer="" src="https://gahu.hit.gemius.pl/xgemius.js"></script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>
  <script defer="">
    if (0 === parseInt((new Date()).getTime() / (86400000)) % 4) {
      googlefc.callbackQueue.push({
        'AD_BLOCK_DATA_READY': () => {
          switch (googlefc.getAdBlockerStatus()) {
            case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
              ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
              // Insert handling for cases where the user is blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
              // Insert handling for cases where the user is not blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.UNKNOWN:
              // Insert handling for unknown cases.
              ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
              break;
          }
        }
      });
    }

  </script>


  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Hogyan lehetne érzelmek nélkül szólni és gondolkodni a szabadságról, s annak hiányáról? A Fiatalok Házában emlékezésre és a fiatalok oktatására hívja a demokrácia 1989-es születésének alkalmából a látogatókat a történelmi fotótárlat, a pontos hívószavakkal magyarul és angolul."><meta name="keywords" content=""><meta property="og:title" content="FEOL - Fájdalmas és felemelő emlékeink képekben, dalokban elevenedtek meg Bicskén"><meta property="og:url" content="https://www.feol.hu/helyi-kozelet/2022/02/fajdalmas-es-felemelo-emlekeink-kepekben-dalokban-elevenedtek-meg-bicsken"><meta property="og:image" content="https://cdn.feol.hu/2022/02/VL93GAXd7o4yC4CzPC29w7nXteg71LkW2U5sZilswG0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJlNDhhZTRjY2EzMDRhNTQ4YTA3NWYyNDM1MDFhY2Mz.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.feol.hu/2022/02/VL93GAXd7o4yC4CzPC29w7nXteg71LkW2U5sZilswG0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJlNDhhZTRjY2EzMDRhNTQ4YTA3NWYyNDM1MDFhY2Mz.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Hogyan lehetne érzelmek nélkül szólni és gondolkodni a szabadságról, s annak hiányáról? A Fiatalok Házában emlékezésre és a fiatalok oktatására hívja a demokrácia 1989-es születésének alkalmából a látogatókat a történelmi fotótárlat, a pontos hívószavakkal magyarul és angolul."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="FEOL - Fájdalmas és felemelő emlékeink képekben, dalokban elevenedtek meg Bicskén"><meta name="article:published_time" property="article:published_time" content="2022-02-09T10:30:00.000Z"><meta name="article:author" property="article:author" content="Zsohár Melinda "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content="Zsohár Melinda "><meta name="twitter:title" content="FEOL - Fájdalmas és felemelő emlékeink képekben, dalokban elevenedtek meg Bicskén"><meta name="twitter:description" content="Hogyan lehetne érzelmek nélkül szólni és gondolkodni a szabadságról, s annak hiányáról? A Fiatalok Házában emlékezésre és a fiatalok oktatására hívja a demokrácia 1989-es születésének alkalmából a látogatókat a történelmi fotótárlat, a pontos hívószavakkal magyarul és angolul."><meta name="twitter:image" content="https://cdn.feol.hu/2022/02/VL93GAXd7o4yC4CzPC29w7nXteg71LkW2U5sZilswG0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJlNDhhZTRjY2EzMDRhNTQ4YTA3NWYyNDM1MDFhY2Mz.jpg"><link rel="canonical" href="https://www.feol.hu/helyi-kozelet/2022/02/fajdalmas-es-felemelo-emlekeink-kepekben-dalokban-elevenedtek-meg-bicsken"><style ng-transition="my-app">.social-row[_ngcontent-sc109]{display:flex;flex-direction:row}.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc109]   .social-button.facebook[_ngcontent-sc109]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc109]   .social-button.facebook[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]:before{left:13px}}.social-row[_ngcontent-sc109]   .social-button.twitter[_ngcontent-sc109]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc109]   .social-button.twitter[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc109]   .social-button.email[_ngcontent-sc109]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc109]   .social-button.email[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc109]   .fb-like[_ngcontent-sc109]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc110]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc110]   .label[_ngcontent-sc110]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc110]   .tag[_ngcontent-sc110]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.dossier-recommendation[_ngcontent-sc102]{background:#eee;padding:23px}@media (max-width:767.98px){.dossier-recommendation[_ngcontent-sc102]{width:calc(100% + 30px);margin-left:-15px;margin-right:-15px}}.dossier-recommendation[_ngcontent-sc102]   .rec-title[_ngcontent-sc102]{font-weight:600;font-size:20px;line-height:30px;letter-spacing:.05em;text-transform:uppercase;color:#000;padding-left:40px;position:relative}.dossier-recommendation[_ngcontent-sc102]   .rec-title[_ngcontent-sc102]:before{content:" ";display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/dossier.svg);width:27px;height:21px;margin-right:13px;position:absolute;top:3px;left:0}.dossier-recommendation[_ngcontent-sc102]   .rec-list[_ngcontent-sc102]{padding:0;margin:20px 0}.dossier-recommendation[_ngcontent-sc102]   .rec-list[_ngcontent-sc102]   li[_ngcontent-sc102]{list-style-type:none;position:relative;margin:5px 0;padding-left:20px}.dossier-recommendation[_ngcontent-sc102]   .rec-list[_ngcontent-sc102]   li[_ngcontent-sc102]:before{position:absolute;width:6px;height:6px;top:12px;left:0;content:" ";background-color:#005ca2;border-radius:50%}.dossier-recommendation[_ngcontent-sc102]   .rec-list[_ngcontent-sc102]   li[_ngcontent-sc102]   .rec-link[_ngcontent-sc102]{font-size:20px;line-height:30px;color:#000}.dossier-recommendation[_ngcontent-sc102]   .rec-more[_ngcontent-sc102]{color:#005ca2;font-weight:500;font-size:16px;line-height:24px}@media (max-width:1119.98px){.dossier-recommendation[_ngcontent-sc102]   .rec-more[_ngcontent-sc102]{display:flex;justify-content:flex-end;align-items:center}}.dossier-recommendation[_ngcontent-sc102]   .rec-more[_ngcontent-sc102]:after{content:" ";display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/link-arrow.svg);width:14px;height:14px;margin-bottom:-2px;margin-left:15px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc104]{margin-bottom:30px;background-color:#eee}@media (max-width:767.98px){.section-header[_ngcontent-sc104]{margin:0 -15px 30px}}.section-header[_ngcontent-sc104]   .section-header-block[_ngcontent-sc104]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc104]   .section-header-block[_ngcontent-sc104]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc104]   .section-header-title[_ngcontent-sc104]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:600;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc104]   .section-header-link[_ngcontent-sc104]{display:table}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]   svg[_ngcontent-sc104]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]   svg[_ngcontent-sc104]   path[_ngcontent-sc104]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc101]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc101]{margin-bottom:32px}}.block-content[_ngcontent-sc101]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc101]  b, .block-content[_ngcontent-sc101]  strong{font-weight:700}.block-content[_ngcontent-sc101]  em, .block-content[_ngcontent-sc101]  i{font-style:italic}.block-content[_ngcontent-sc101]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc101]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc101]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc101]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc101]  ol li, .block-content[_ngcontent-sc101]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc101]  ol li:before, .block-content[_ngcontent-sc101]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc101]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc101]  table{max-width:100%;border:0}.block-content[_ngcontent-sc101]  table thead tr td, .block-content[_ngcontent-sc101]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc101]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc101]  table tr td, .block-content[_ngcontent-sc101]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  table tr td, .block-content[_ngcontent-sc101]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc101]  table tr td:first-child, .block-content[_ngcontent-sc101]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc101]  table tr td:last-child, .block-content[_ngcontent-sc101]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc101]  table tr th{font-weight:500}.block-content[_ngcontent-sc101]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc101]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc101]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc101]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc101]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc101]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc101]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc101]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc101]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc101]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc101]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc101]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc101]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;margin-left:-15px;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc126]{margin:30px 0}.layout[_ngcontent-sc126]   .content-element[_ngcontent-sc126]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child{margin-bottom:0}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child:after{display:none}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc126]   .layout-element.hide-mobile[_ngcontent-sc126]{display:none}}.layout-element.content-element[_ngcontent-sc126] > .row[_ngcontent-sc126]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc87=""><app-header _ngcontent-sc87="" _nghost-sc83=""><!----><!----><!----><!----><section _ngcontent-sc83="" class="header-top"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="today"><p _ngcontent-sc83="" class="day">Február 9, Szerda</p><p _ngcontent-sc83="" class="nameday"><a _ngcontent-sc83="" href="/nevnapok"> Abigél, <!----><!----><!----> Alex<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc83="" class="weather" href="/idojaras"><div _ngcontent-sc83="" class="actual"><i _ngcontent-sc83="" class="icon cloud-rain"></i> 12° </div><div _ngcontent-sc83="" class="minmax"><div _ngcontent-sc83="" class="max">+13</div><div _ngcontent-sc83="" class="min">+5</div></div></a><!----><div _ngcontent-sc83="" class="social"><a _ngcontent-sc83="" class="social-button facebook" href="https://www.facebook.com/feol.hu/?fref=ts"></a><a _ngcontent-sc83="" class="social-button instagram" href="https://www.instagram.com/feol.hu/"></a></div><div _ngcontent-sc83="" class="custom-buttons"><a _ngcontent-sc83="" class="custom-button" href="/evfordulok"><i _ngcontent-sc83="" class="icon icon-date"></i><span _ngcontent-sc83="">Mai évfordulók</span></a><a _ngcontent-sc83="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc83="" class="icon icon-send"></i><span _ngcontent-sc83="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc83="" class="right-elements"><app-media-stream _ngcontent-sc83="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc83="" class="header"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="left"><div _ngcontent-sc83="" class="logo-wrappper"><a _ngcontent-sc83="" class="logo" href="/"><div _ngcontent-sc83="" class="logo-figure"><svg _ngcontent-sc83="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc83="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc83="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc83="" class="text"><p _ngcontent-sc83="" class="portal-name">FEOL</p><p _ngcontent-sc83="" class="portal-subtitle">Fejér megyei hírportál</p></div></a></div><div _ngcontent-sc83="" class="left-side"><div _ngcontent-sc83="" class="search-wrappper"><button _ngcontent-sc83="" type="button" class="search-button"><i _ngcontent-sc83="" class="icon-search"></i></button><input _ngcontent-sc83="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc83="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc83="" class="hamburger-box"><span _ngcontent-sc83="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc83="" class="right"><nav _ngcontent-sc83="" class="nav"><ul _ngcontent-sc83="" class="nav-desktop"><!----></ul><ul _ngcontent-sc83="" class="nav-mobile"><!----></ul><div _ngcontent-sc83="" class="sub-nav-mobile"><div _ngcontent-sc83="" class="column"><!----></div><div _ngcontent-sc83="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc83="" class="section sub-nav"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="places"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc83="" class="categories"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc87=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><a class="short-lead dossier-title" href="/dosszie/fejer-megye-legfrissebb-hirei">Frissen Fejérből</a><!----><!----><!----><p class="time">1 órája</p></div><h1>Fájdalmas és felemelő emlékeink képekben, dalokban elevenedtek meg Bicskén</h1><p class="lead"> Hogyan lehetne érzelmek nélkül szólni és gondolkodni a szabadságról, s annak hiányáról? A Fiatalok Házában emlékezésre és a fiatalok oktatására hívja a demokrácia 1989-es születésének alkalmából a látogatókat a történelmi fotótárlat, a pontos hívószavakkal magyarul és angolul. </p><app-social-row _nghost-sc109=""><div _ngcontent-sc109="" class="social-row"><button _ngcontent-sc109="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc109="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.feol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=FEOL%20-%20F%C3%A1jdalmas%20%C3%A9s%20felemel%C5%91%20eml%C3%A9keink%20k%C3%A9pekben%2C%20dalokban%20elevenedtek%20meg%20Bicsk%C3%A9n&amp;url=https%3A%2F%2Fwww.feol.hu%2Fhelyi-kozelet%2F2022%2F02%2Ffajdalmas-es-felemelo-emlekeink-kepekben-dalokban-elevenedtek-meg-bicsken">Twitter megosztás</a><a _ngcontent-sc109="" class="social-button email" href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980fbf8f2f19dc19dfbf8f2f19d909dfb7e1cd7d9dcd1d0dcce9d7e14ce9ddbd8d1d8d0d8d1782c9dd8d0d17e14d6d8d4d3d69dd67e14cdd8d6dfd8d3919dd9dcd1d2d6dfdcd39dd8d1d8cbd8d3d8d9c9d8d69dd0d8da9dffd4deced67e14d39bdcd0cd86dfd2d9c480fbf8f2f19d909dfb7e1cd7d9dcd1d0dcce9d7e14ce9ddbd8d1d8d0d8d1782c9dd8d0d17e14d6d8d4d3d69dd67e14cdd8d6dfd8d3919dd9dcd1d2d6dfdcd39dd8d1d8cbd8d3d8d9c9d8d69dd0d8da9dffd4deced67e14d3879dd5c9c9cdce879292cacaca93dbd8d2d193d5c892d5d8d1c4d490d6d2c7d8d1d8c9928f8d8f8f928d8f92dbdcd7d9dcd1d0dcce90d8ce90dbd8d1d8d0d8d1d290d8d0d1d8d6d8d4d3d690d6d8cdd8d6dfd8d390d9dcd1d2d6dfdcd390d8d1d8cbd8d3d8d9c9d8d690d0d8da90dfd4deced6d8d3">Elküldöm emailben</a><div _ngcontent-sc109="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.feol.hu/helyi-kozelet/2022/02/fajdalmas-es-felemelo-emlekeink-kepekben-dalokban-elevenedtek-meg-bicsken"></div></div></app-social-row><div class="info-line"><div class="left"><div trendencyimagelazyload="" title="Zsohár Melinda " class=""></div> Zsohár Melinda  </div></div><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.feol.hu/2022/02/VL93GAXd7o4yC4CzPC29w7nXteg71LkW2U5sZilswG0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJlNDhhZTRjY2EzMDRhNTQ4YTA3NWYyNDM1MDFhY2Mz.jpg);"><div class="thumbnail-info desktop"><p class="description"></p><p class="source">Forrás: Pesti Tamás / Fejér Megyei Hírlap  </p><!----></div><!----></div><!----><div class="thumbnail-info mobile"><p class="description"></p><p class="source">Forras: Pesti Tamás / Fejér Megyei Hírlap  </p><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc101=""><!----><div _ngcontent-sc101="" apprunscripts="" class="block-content"><p><span style="background-color:transparent;color:#000000;">Kékcédulás választás(i csalás), titkos megfigyelések, tartótisztek, ügynökök, fekete autó, padlássöprések, sorolta fel egy-egy szóval kifejezhetően, mégis annyi mindent összefoglalóan a baloldali kemény diktatúra idejét Bálint Istvánné polgármester a 30 éve szabadon című kiállítás megnyitóján. És évekig várt Trabantok, egyéb keleti autók, nehezen engedélyezett utazások, korlátozott szólásszabadság, részleges áruhiány, ezen utóbbiak már a puhuló diktatúra valóságát képezték. A polgármester asszony is igen fiatalként élte át a rendszerváltást, s természetesen kihagyhatatlan eseményként idézte meg Nagy Imre kivégzett miniszterelnök és mártírtársai újratemetését 1989. június 20-án, Orbán Viktor korszakos beszédével. E nap számít ma határkőnek legújabbkori történelmünkben, a szabadság születésének felemelő, ám nehézségekkel teli korszakában, mondta Bálint Istvánné. A megnyitón részt vett Tessely Zoltán országgyűlési képviselő és Csörgöl Ákos alpolgármester.&nbsp;</span></p><figure class="image"><img src="https://cdn.feol.hu/2022/02/NLixnuACC94xCLlNX2DQZ2sQUecJMueYLunW9flFmyY/fill/1920/1280/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM2MGI5ZmY2MTA3YzQxYzU5ODQ4YzZkMDM4NDZmZmNi.jpg"><figcaption>A teremben többségükben idős emberek élték át újra a történteket<p></p><p>Forrás: Pesti Tamás / Fejér Megyei Hírlap</p></figcaption></figure><p><span style="background-color:transparent;color:#000000;">A teremben többségükben idős emberek élték át újra a történteket a fiatal és roppant tehetséges, hiteles előadók közreműködésével. Csépai Eszter színművész és Jobbágy Bence gitáros kiváló előadásában hangzott el több korfestő dal, modern ballada a legendás Bereményi Géza-Cseh Tamás szerzőpáros műveiből, amelyek a szocializmusról festettek hiteles képet. Ilyés Gyula, Petri György akkor betiltott versei ma is megütik a magyar ember szívét.</span></p><figure class="image"><img src="https://cdn.feol.hu/2022/02/oymVCP_QCzkcxYMVtgEuKKyi4OF8JBVYr55oeEPv7lA/fill/1920/1280/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkzNjE1MzNiYjcyMDQzODFiOWMyOTNlYWExODQ1ZmQ5.jpg"><figcaption>A 30 éve szabadon kiállítás szembenézésre készteti az idősebbeket Forrás: Pesti Tamás / Fejér Megyei Hírlap</figcaption></figure><p><span style="background-color:transparent;color:#000000;">A második világháború végével, 1945 után új, kétpólusú világ alakult ki Európában, az új nemzetközi „rend” Kelet-Európát a győztes Szovjetunió „szabadsághiányos” állapotának és elveinek engedte át, mondta el Balogh Gábor fiatal történész, a Terror Háza Múzeum munkatársa a megnyitón.</span></p><figure class="image"><img src="https://cdn.feol.hu/2022/02/LPxqa3VCROdxx5ZVyAI7SKbggopAunedzPDG0ghBWwI/fill/1920/1280/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA5MDU5MGQ0OGNhYjRjNGQ4YThhZTQxMmU5ODNmZGQ0.jpg"><figcaption><p>Balogh Gábor történész, a Terror Háza Múzeum munkatársa</p><p>Forrás: Pesti Tamás / Fejér Megyei Hírlap</p></figcaption></figure><p><span style="background-color:transparent;color:#000000;">&nbsp;Életkora ellenére tűpontosan idézte meg a tudós szakember az 1989 előtti időket, a kemény, majd puhuló diktatúra állomásait. A nagy büszkeség, az 1956-os forradalom és szabadságharc Európában is egyedülálló bátorsággal mutatta meg a kommunista-szocialista diktatúra tarthatatlanságát. A gorbacsovi peresztrojka, a kelet-európai népek szabadságvágya, s a szovjet-territórium gazdasági összeomlása hozta el a demokráciát Magyarországon elsőként, s 1991-ben végleg kivonult a Vörös Hadsereg. A tárlókon a képek szemléletesen, hitelesen adnak történelmi összefoglalót a Fiatalok Házában, remélhetőleg minden fiatalt elvisznek szüleik, tanáraik a tisztánlátás érdekében. A megnyitó után levetítették Török Ferenc Moszkva tér című, 2001-ben forgatott kultikus filmjét.</span></p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block-gallery"><app-gallery-card _nghost-sc108="" tabindex="0"><div _ngcontent-sc108="" trendencyimagelazyload="" class="gallery-card embedded" style="background-image:url(https://cdn.feol.hu/2022/02/ycR-Ew_XSpgxwEJ62gkWxkfj60b5jXhTvw7Pohuj_UA/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M1NzZmZmEwNWM3ZTQyMzU5NTQ0YzBiOWFhNWQwMmM4.jpg);"><!----><div _ngcontent-sc108="" class="gallery-open-icon"></div><!----></div><section _ngcontent-sc108="" class="gallery-header"><div _ngcontent-sc108="" class="gallery-header-block"><h2 _ngcontent-sc108="" class="gallery-header-title">Kiállítás a rendszerváltásról Bicskén</h2><span _ngcontent-sc108="">Fotók: Pesti Tamás / Fejér Megyei Hírlap</span><!----></div></section><!----><!----><!----><!----><!----></app-gallery-card><!----><!----></div><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-dossier-recommendation _nghost-sc102=""><div _ngcontent-sc102="" class="dossier-recommendation"><h4 _ngcontent-sc102="" class="rec-title">Frissen Fejérből</h4><!----><a _ngcontent-sc102="" class="rec-more" href="/dosszie/fejer-megye-legfrissebb-hirei">A dosszié további cikkei</a></div></app-dossier-recommendation><!----><!----><app-tag-row _nghost-sc110=""><div _ngcontent-sc110="" class="tags"><span _ngcontent-sc110="" class="label">Címkék</span><a _ngcontent-sc110="" class="tag" href="/cimke/csorgol-akos">#Csörgöl Ákos</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/jobbagy-bence">#Jobbágy Bence</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/emlekezes">#emlékezés</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/rendszervaltas">#rendszerváltás</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/1989">#1989</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/csepai-eszter">#Csépai Eszter</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/kiallitas">#kiállítás</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/orban-viktor">#Orbán Viktor</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/vandorkiallitas">#vándorkiállítás</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/tessely-zoltan">#Tessely Zoltán</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/terror-haza">#terror háza</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/balint-istvanne">#Bálint Istvánné</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/fiatalok-haza">#Fiatalok Háza</a><!----><!----></div><!----></app-tag-row><div class="block-show-comments"><button class="btn grey show-comments-btn">Hozzászólások</button></div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Kapcsolódó cikkek" linktitle="További hírek a témában" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Kapcsolódó cikkek</h2><a _ngcontent-sc104="" class="section-header-link section-header-more" href="/rovat/helyi-kozelet"> További hírek a témában <svg _ngcontent-sc104="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc104="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc104="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:none;" href="/helyi-kozelet/2022/02/nyomozas-a-pagonyban"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/nyomozas-a-pagonyban"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Izgalmas program</span><span _ngcontent-sc105="" class="article-date">3 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Nyomozás a Pagonyban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:none;" href="/helyi-kozelet/2022/02/fejer-megye-evfordulo-emlekei"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/fejer-megye-evfordulo-emlekei"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Időutazás</span><span _ngcontent-sc105="" class="article-date">5 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Fejér megye évforduló emlékei</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:none;" href="/helyi-kozelet/2022/02/megvaltozik-a-haziorvosi-rendeles-mezoszentgyorgyon"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/megvaltozik-a-haziorvosi-rendeles-mezoszentgyorgyon"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Tájékoztatás</span><span _ngcontent-sc105="" class="article-date">17 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Megváltozik a háziorvosi rendelés Mezőszentgyörgyön</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:none;" href="/helyi-kozelet/2022/02/elektronikaihulladek-gyujtes-lesz-pusztavamon"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/elektronikaihulladek-gyujtes-lesz-pusztavamon"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Február 12.</span><span _ngcontent-sc105="" class="article-date">23 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Elektronikaihulladék-gyűjtés lesz Pusztavámon</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/FEOL/12366/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIyLzAyL21hcmtpLXpheW5hay10b2JiLXNhanRvcy1zdWctYS1rYW1lcmFrLW1lbGxvbC1kZS1pZ3ktaXMtb3NzemUtdmlzc3phLWJlc3plbD91dG1fc291cmNlPWZlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDE%3D?utm_source=feol&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4117_resized.jpg?avcount=1644407140);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Márki-Zay sajtósai segítségével is csak össze-vissza beszél</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.feol.hu/helyi-kozelet/2022/02/tobb-napos-aramszunet-urhidan-vajon-miert-a-futesi-szezonban-kell-halozatot-fejleszteni?utm_source=feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13362858_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">feol.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Több napos áramszünet Úrhidán: Vajon miért a fűtési szezonban kell hálózatot fejleszteni?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.borsonline.hu/aktualis/2022/02/gyerekgyilkos-anya-letartoztatas-reszletek?utm_source=feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13362988_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Vérrel borított babával a karjában várta a rendőröket a gyerekgyilkos anya</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://magyarnemzet.hu/belfold/2022/02/marki-zaynak-tobb-sajtos-sug-a-kamerak-mellol-de-igy-is-osszevissza-beszel?utm_source=feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13378076_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Márki-Zaynak több sajtós súg a kamerák mellől, de így is összevissza beszél</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.origo.hu/auto/galeria/20220208-a-vilag-egyik-leglatvanyosabb-sorozata-a-superenduro-vilagbajnoksag-1-2.html?utm_source=feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13379628_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Budapesten csaptak össze a SuperEnduro világbajnokság gladiátorai - galéria</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://ripost.hu/sztar/lelkizo/botrany-robbant-ki-damu-roland-temetese-miatt-a-rendorseg-nyomozast-inditott-3159919/?utm_source=feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13365833_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Botrány robbant ki Damu Roland temetése miatt, a rendőrség nyomozást indított</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/FEOL/12369/aHR0cHM6Ly9oaXJ0di5odS9oaXJ0dmt1bGZvbGQvYS1sZW5neWVsLXNhanRvLWlzLWxlaG96dGEtaG9neWFuLWZla2V0aXRpay1iZS1zb3Jvcy1neW9yZ3ktYWt0aXZpc3RhaS1oYXphbmthdC1lcy1sZW5neWVsb3JzemFnb3QtMjUzNjQyND91dG1fc291cmNlPWZlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=feol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4118_resized.jpg?avcount=1644407140);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Lengyel sajtóban is téma, hogyan feketíti be Soros hálózata hazánkat</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/8/FEOL/12372/aHR0cHM6Ly9zaGUubGlmZS5odS9ub2ZpbHRlci8yMDIyMDIwMi1henQtaGl0dGVtLWEtZm9seXRvbm9zLWZhcmFkdHNhZy1hLWZlbG5vdHRsZXR0ZWwtamFyLWRlLW5lbS1pcy10ZXZlZGhldHRlbS12b2xuYS1uYWd5b2JiYXQuaHRtbD91dG1fc291cmNlPWZlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDg%3D?utm_source=feol&amp;utm_medium=referral&amp;utm_campaign=ott_k_08"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4119_resized.jpg?avcount=1644407140);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">she.life.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Azt hittem, a folytonos fáradtság a felnőttléttel jár, de nem is tévedhettem volna nagyobbat</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.feol.hu/helyi-sport/2022/02/szinvonalas-oregfiuk-es-noi-tornak-fehervaron?utm_source=feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13366850_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">feol.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Színvonalas öregfiúk és női tornák Fehérváron</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://mandiner.hu/cikk/20220208_kulfold_europai_parlament_europai_bizottsag_helyreallitasi_forras_visszatartas_jogsertes?utm_source=feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13359383_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">EP-képviselő: Uniós jogot sért a Bizottság a magyar helyreállítási források visszatartásával</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.vg.hu/kozelet/2022/02/itthon-a-boltokban-is-lehet-majd-koronavirus-gyorsteszteket-venni?utm_source=feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13377213_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Itthon a boltokban is lehet majd koronavírus gyorsteszteket venni</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="http://hirtv.hu/hirtvkulfold/am-a-magyar-elelmezesbiztonsagi-javaslat-felkeltette-az-ensz-figyelmet-2536429?utm_source=feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13378098_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">AM: a magyar élelmezésbiztonsági javaslat felkeltette az ENSZ figyelmét</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc127=""><div _ngcontent-sc127="" class="sidebar-main"><app-layout _ngcontent-sc127="" _nghost-sc126=""><div _ngcontent-sc126="" class="layout"><div _ngcontent-sc126="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc126="" class="col-12 col-lg-12"><div _ngcontent-sc126="" class="layout-element column-element"><div _ngcontent-sc126="" class="row"><!----></div><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/helyi-kek-hirek/2022/02/egy-fehervari-parkoloban-csiptek-nyakon-a-veszpremi-rendorok-altal-korozott-ferfit"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/02/l8FAViNQnEJ1GvcXnR6k7hrdenGAuSiUPtHdSmNskZY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U3OTIzM2ZiNDlmMjQ2YTI4MTVkNjE3ZDE2ZTYwYWM2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Ment is a dutyiba</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Egy fehérvári parkolóban csípték nyakon a veszprémi rendőrök által körözött férfit</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/orszag-vilag/2022/02/mar-2-millio-oltast-adtak-be-az-oltasi-akcionapokon"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/02/inYLruwxkaL-nj2G4sRAV__FGHKsOLQdBb-TjGTfmP8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVjZGQzMmU1ZjcwMDRmYzI4MDI4ODc1ZDc5YTQzNGI1.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Koronavírus</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Már kétmillió oltást adtak be az oltási akciónapokon</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/hazai-kultura/2022/02/kasler-2010-ota-890-milliard-forint-osszerteku-kulturalis-beruhazas-indult-el"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/02/mXUNH7gIjEEjtbFnmtumXaFscrHqi35Kd9RPI-NEASo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM5ODZlZDU4ZmM1ODQ1ZDdiODhlOTliN2RiYWRlZTc2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Kiemelt cél a nemzeti kultúra megerősítése</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Kásler: 2010 óta 890 milliárd forint összértékű kulturális beruházás indult el</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/egyperces/2022/02/nagyobb-vedelmet-kovetelnek-a-koalaknak-termeszetvedok"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/02/7TtHxR9fkz8qWR0S42bpLCKk0OlaekscrX2VVtH3uvU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmNjcwOGM1YWRjODQ4ZmVhYzIyMGQ2MWZkMjM1YmFm.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Pénz helyett tetteket szeretnének</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Nagyobb védelmet követelnek a koaláknak a természetvédők</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/uj-fejezet-nyilt-a-magyar-hagyomanyorzo-sportok-torteneteben"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/02/PFv3QnGGn8kHHgBejaLtd97VQXXo4GNOeWV1veX8Sto/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRmNzQ0MjY0MjQ5ODRiNTY4MDUxMmE1NjI4OGNkN2Nj.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Új fejezet nyílt a magyar hagyományőrző sportok történetében</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/01/meg-egy-hetig-szavazhat-az-ev-digitalis-oktatojara"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/01/qCkA8czgz_cO0mAQv9L29vdH9fw5LSnB3TN21Np8UlA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NlYTA0YzExNTA0ZjQxODFiOWFkMzUzNjNkYjM5NDc1.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Még egy hétig szavazhat az Év Digitális Oktatójára!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/01/legy-fitt-telen-is-a-kerekpar-ok-jelentosege"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/01/jZHgBzp8lSOSESf9VyPA3PZ5qGoMuzH2JRHnenX6RKo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U1YmM0ZWE1ODZiNDRjMWJhYjM1ZThmYmZjMTk1Zjcy.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Légy fitt télen is – a kerékpár(ok) jelentősége
</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/01/gyogyszertari-szakasszisztenst-keres-a-fejer-megyei-szent-gyorgy-egyetemi-oktato-korhaz"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/01/hh1_qK8aIFAPmPebTtlE016doo-m99tEQPxQvD4ZogE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg4MDhjNTA2ZWVmZDQ3NThhYjE2ZGZmNjE4NzIxZjA2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Állás</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Gyógyszertári szakasszisztenst keres a Fejér Megyei Szent György Egyetemi Oktató Kórház</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/01/tobb-munkakorbe-keres-munkatarsakat-a-fejer-megyei-szent-gyorgy-egyetemi-oktato-korhaz"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/01/hh1_qK8aIFAPmPebTtlE016doo-m99tEQPxQvD4ZogE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg4MDhjNTA2ZWVmZDQ3NThhYjE2ZGZmNjE4NzIxZjA2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Állás</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Több munkakörbe keres munkatársakat a Fejér Megyei Szent György Egyetemi Oktató Kórház</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/01/a-fejer-megyei-szent-gyorgy-egyetemi-oktato-korhaz-muszaki-osztalya-anyaggazdalkodo-munkatarsat-keres"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/01/hh1_qK8aIFAPmPebTtlE016doo-m99tEQPxQvD4ZogE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg4MDhjNTA2ZWVmZDQ3NThhYjE2ZGZmNjE4NzIxZjA2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Állás</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">A Fejér Megyei Szent György Egyetemi Oktató Kórház Műszaki Osztálya anyaggazdálkodó munkatársat keres</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Legnépszerűbb </h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/hazai-kek-hirek/2022/02/egy-kisgyermek-meghalt-csepregen-a-rendorok-lezartak-az-utcat"><h2 _ngcontent-sc105="" class="article-title"> Egy 2,5 éves gyerek holttestét találták meg egy csepregi családi házban - testén sérülések nyomait találták <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-kek-hirek/2022/02/ittasan-kerekparozott-egy-bicskei-ferfi-egy-masik-ember-halalat-okozta"><h2 _ngcontent-sc105="" class="article-title"> Ittasan kerékpározott egy bicskei férfi, egy másik ember halálát okozta <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/termeszeti-erteke-is-jelentos-a-vertesi-naturpark-elovilaga-fugg-attol-milyen-allapotban-van-a-patkai-viztarozo"><h2 _ngcontent-sc105="" class="article-title"> Természeti értéke is jelentős: a Vértesi Natúrpark élővilága függ attól, milyen állapotban van a pátkai víztározó <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/allatvilag/2022/02/a-bregyo-mogott-spontan-kialakult-egy-emlekhely-haziallatainknak-de-vajon-lesz-kisallattemeto-is"><h2 _ngcontent-sc105="" class="article-title"> A Bregyó mögött spontán kialakult egy „emlékhely” háziállatainknak, de vajon lesz kisállattemető is? <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Bulvár, celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/02/xSi3CYOHKiAV_wtb-1McuyE4eMa6DGKFDGVgjQSU0Uk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FlZDdjZjE2YTdmYTQ4Y2E4NzgxNmJmMDk3YmFhNzgx.jpg);" href="/hazai-bulvar-celeb/2022/02/ongyilkossag-vagy-szabotazs-miert-halt-meg-kesjar-csaba"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Szomorú emlékek</span><h2 _ngcontent-sc105="" class="article-title">Öngyilkosság vagy szabotázs? Miért halt meg Kesjár Csaba?</h2></div><span _ngcontent-sc105="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/ongyilkossag-vagy-szabotazs-miert-halt-meg-kesjar-csaba"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/02/xSi3CYOHKiAV_wtb-1McuyE4eMa6DGKFDGVgjQSU0Uk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FlZDdjZjE2YTdmYTQ4Y2E4NzgxNmJmMDk3YmFhNzgx.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Szomorú emlékek</span><h2 _ngcontent-sc105="" class="article-title">Öngyilkosság vagy szabotázs? Miért halt meg Kesjár Csaba?</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/02/rJtk53eK_2kALFWeJiZ6kycOAiozgmyqxfSK8nGKmoo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY4YzdiNmYwYjY0ZDQzY2Y5MTk5MTZiZmUyMjI3OTIx.jpg);" href="/hazai-bulvar-celeb/2022/02/rendort-kuldtek-damu-roland-fogadott-anyjara"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Botrányos temetés</span><h2 _ngcontent-sc105="" class="article-title">Rendőrt küldtek Damu Roland fogadott anyjára</h2></div><span _ngcontent-sc105="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/rendort-kuldtek-damu-roland-fogadott-anyjara"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/02/rJtk53eK_2kALFWeJiZ6kycOAiozgmyqxfSK8nGKmoo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY4YzdiNmYwYjY0ZDQzY2Y5MTk5MTZiZmUyMjI3OTIx.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Botrányos temetés</span><h2 _ngcontent-sc105="" class="article-title">Rendőrt küldtek Damu Roland fogadott anyjára</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/02/p2I9vzDq3FB78mNzdOkJ9ZfOuMhbW-tDBBj1DLbi0OE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVhY2UyZjVhMWRlNTRkMWJhMTk1YzgyYWQ1NDI5MWE1.jpg);" href="/hazai-bulvar-celeb/2022/02/elkepeszto-milyen-gigantikus-tervekkel-keszul-az-omega-az-evfordulora"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hatvan év</span><h2 _ngcontent-sc105="" class="article-title">Elképesztő, milyen gigantikus tervekkel készül az Omega az évfordulóra</h2></div><span _ngcontent-sc105="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/elkepeszto-milyen-gigantikus-tervekkel-keszul-az-omega-az-evfordulora"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/02/p2I9vzDq3FB78mNzdOkJ9ZfOuMhbW-tDBBj1DLbi0OE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVhY2UyZjVhMWRlNTRkMWJhMTk1YzgyYWQ1NDI5MWE1.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Hatvan év</span><h2 _ngcontent-sc105="" class="article-title">Elképesztő, milyen gigantikus tervekkel készül az Omega az évfordulóra</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/02/St1Lp8CUgd8Dr1b88UUpK5_vskG_Z70uKIeepxDbSV0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRiN2M4ZTg3NTZjZDQwYjhiOGFmMzc3ZWVhMDIxNTc0.jpg);" href="/hazai-sport/2022/02/elbucsuztattak-csollany-szilvesztert"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/hazai-sport/2022/02/elbucsuztattak-csollany-szilvesztert"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Gyász</span><span _ngcontent-sc105="" class="article-date">36 perce</span></div><h2 _ngcontent-sc105="" class="article-title">Elbúcsúztatták Csollány Szilvesztert</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/02/zxHvEPKDN4cihBig0yxlmmLPV96Qy2nhqC_gZicMnYk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBhNWY5ZGRjZGI2NDRmMGViN2NmMWVhZDAxNTMyNDM0.jpg);" href="/helyi-kozelet/2022/02/megujul-a-kodaly-iskola-homlokzata"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/megujul-a-kodaly-iskola-homlokzata"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Folynak a munkálatok</span><span _ngcontent-sc105="" class="article-date">48 perce</span></div><h2 _ngcontent-sc105="" class="article-title">Megújul a Kodály- iskola homlokzata</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/02/ElOosx4degCHdGUZ05Cc_pITGm7IFBdzQ6QFA2W_2_I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk4NTMxM2YwN2FhYTRlMDA5ZjRhM2VhMzhiMWEzZjU1.jpg);" href="/hazai-sport/2022/02/mulesiklasban-toth-zita-40-aranyermes-bravuros-menettel-vlhova"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/hazai-sport/2022/02/mulesiklasban-toth-zita-40-aranyermes-bravuros-menettel-vlhova"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Téli olimpia</span><span _ngcontent-sc105="" class="article-date">1 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Műlesiklásban Tóth Zita 40., aranyérmes bravúros menettel Vlhova</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/02/wg6XcVS_MJKYSu7SVZuRZxPL_3JcUJo2VHI7zYjjgeo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ODdjNDc1MzUyODQ4NGJhNjkxMGFhODBlYWUzYjk0.jpg);" href="/digitalia/2022/02/a-gyermekek-szemelyes-adatainak-vedelmen-a-hatosag-is-rajta-tartja-a-szemet"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Információbiztonság</span><h2 _ngcontent-sc105="" class="article-title">A gyermekek személyes adatainak védelmén a hatóság is rajta tartja a szemét</h2></div><span _ngcontent-sc105="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/a-gyermekek-szemelyes-adatainak-vedelmen-a-hatosag-is-rajta-tartja-a-szemet"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/02/wg6XcVS_MJKYSu7SVZuRZxPL_3JcUJo2VHI7zYjjgeo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ODdjNDc1MzUyODQ4NGJhNjkxMGFhODBlYWUzYjk0.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Információbiztonság</span><h2 _ngcontent-sc105="" class="article-title">A gyermekek személyes adatainak védelmén a hatóság is rajta tartja a szemét</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/02/UQw-DoKh6K2alwTYCZW3gjWQdxY6c6ojs2yxF8zBbX0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI4ZTNlM2UwOTBhYzQ0YWM4ZTI1ZWM2ZDgzZDgxNzE1.jpg);" href="/digitalia/2022/02/adathalasz-csalokra-figyelmeztet-a-takarekbank"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Megtévesztés</span><h2 _ngcontent-sc105="" class="article-title">Adathalász csalókra figyelmeztet a Takarékbank</h2></div><span _ngcontent-sc105="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/adathalasz-csalokra-figyelmeztet-a-takarekbank"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/02/UQw-DoKh6K2alwTYCZW3gjWQdxY6c6ojs2yxF8zBbX0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI4ZTNlM2UwOTBhYzQ0YWM4ZTI1ZWM2ZDgzZDgxNzE1.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Megtévesztés</span><h2 _ngcontent-sc105="" class="article-title">Adathalász csalókra figyelmeztet a Takarékbank</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/02/3zgp42F2j7pyDWpmqD6b0LGOQvBnQajMFdhxZctJIMk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhZjA3OGY2NGYzODRmMDY4Y2FlNDQ5NDRmYTJmMzY4.jpg);" href="/digitalia/2022/02/kiderult-mi-akadalyozza-az-elektromos-autok-ternyereset"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Közlekedés</span><h2 _ngcontent-sc105="" class="article-title">Kiderült, mi akadályozza az elektromos autók térnyerését Magyarországon</h2></div><span _ngcontent-sc105="" class="article-date">23 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/kiderult-mi-akadalyozza-az-elektromos-autok-ternyereset"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/02/3zgp42F2j7pyDWpmqD6b0LGOQvBnQajMFdhxZctJIMk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhZjA3OGY2NGYzODRmMDY4Y2FlNDQ5NDRmYTJmMzY4.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Közlekedés</span><h2 _ngcontent-sc105="" class="article-title">Kiderült, mi akadályozza az elektromos autók térnyerését Magyarországon</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">23 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc87="" _nghost-sc84=""><!----><!----><footer _ngcontent-sc84=""><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="footer-info"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">FEOL</p><p _ngcontent-sc84="" class="portal-subtitle">Fejér megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="social"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/feol.hu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/feol.hu/"></a></div><div _ngcontent-sc84="" class="info-text"> A FEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc84="" class="categories"><!----></div></div><div _ngcontent-sc84="" class="footer-elements"><div _ngcontent-sc84="" class="inner-wrapper"><!----><a _ngcontent-sc84="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc87="" _nghost-sc86=""><div _ngcontent-sc86="" class="mvg_footer_mediaworks"><div _ngcontent-sc86="" class="mwg_footer_top"><div _ngcontent-sc86="" class="container outer_table"><div _ngcontent-sc86="" class="inner_table mw_logo"><a _ngcontent-sc86="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc86="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc86="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc86="" class="inner_table mw_social"><a _ngcontent-sc86="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc86="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc86="" class="mwg_footer_lower"><div _ngcontent-sc86="" class="domainFrame"><div _ngcontent-sc86="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.c0bbf2cb302ca0fc7311.js" type="module"></script><script src="runtime-es5.c0bbf2cb302ca0fc7311.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.196535b4c640722db703.js" type="module"></script><script src="main-es5.196535b4c640722db703.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>