<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.feol.hu">
  <title>FEOL - Galambos Lajos: „Voltak már az életemben nehéz, keserves karácsonyok”</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Galambos Lajos: „Voltak már az életemben nehéz, keserves karácsonyok”","alternativeHeadline":"Galambos Lajos: „Voltak már az életemben nehéz, keserves karácsonyok”","image":"https://cdn.feol.hu/2022/12/N2VPPO2vo_fed3tLyJ9zz5g4XmdR-4QjCE_Sf_kX6R8/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RiYmIxZDk3YjY1NzQ4MWZhMzQzOTk5NWVlNDZlOTdi.jpg","url":"hazai-bulvar-celeb/2022/12/galambos-lajos-voltak-mar-az-eletemben-nehez-keserves-karacsonyok","mainEntityOfPage":"https://www.feol.hu/hazai-bulvar-celeb/2022/12/galambos-lajos-voltak-mar-az-eletemben-nehez-keserves-karacsonyok","description":"Galambos Lajos az ítélethirdetés óta tudatosan kerüli a nagy társaságokat, de a barátai is elfordultak tőle.\n","dateModified":null,"author":null,"datePublished":"2022-12-16T10:20:34.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- AD OCEAN GEMIUS -->
    <script type="text/javascript" src="//hu.adocean.pl/files/js/ado.js"></script>

    <script type="text/javascript">
      /* (c)AdOcean 2003-2020 */

      if (typeof ado !== 'object') {
        ado = {};
        ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {};
      }

      ado.config({
        mode: 'new',
        xml: false,
        consent: true,
        characterEncoding: true,
        attachReferrer: true,
        fpc: 'auto',
        defaultServer: 'hu.adocean.pl',
        cookieDomain: 'SLD',
      });

      ado.preview({ enabled: true });
    </script>

    <!-- AD OCEAN GEMIUS -->

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.wrapper[_ngcontent-sc84]{text-align:center}.advertisement-block[_ngcontent-sc84]{margin:0 auto;display:table}</style><style ng-transition="my-app">[_nghost-sc86]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc86]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc86]{display:none}}.tv-widget[_ngcontent-sc86]{position:relative}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]   .title[_ngcontent-sc86]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]   .lead[_ngcontent-sc86]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .right[_ngcontent-sc86]   .close-button[_ngcontent-sc86]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .video-frame[_ngcontent-sc86]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Galambos Lajos az ítélethirdetés óta tudatosan kerüli a nagy társaságokat, de a barátai is elfordultak tőle.
"><meta name="keywords" content=""><meta property="og:title" content="FEOL - Galambos Lajos: „Voltak már az életemben nehéz, keserves karácsonyok”"><meta property="og:url" content="https://www.feol.hu/hazai-bulvar-celeb/2022/12/galambos-lajos-voltak-mar-az-eletemben-nehez-keserves-karacsonyok"><meta property="og:image" content="https://cdn.feol.hu/2022/12/N2VPPO2vo_fed3tLyJ9zz5g4XmdR-4QjCE_Sf_kX6R8/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RiYmIxZDk3YjY1NzQ4MWZhMzQzOTk5NWVlNDZlOTdi.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.feol.hu/2022/12/N2VPPO2vo_fed3tLyJ9zz5g4XmdR-4QjCE_Sf_kX6R8/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RiYmIxZDk3YjY1NzQ4MWZhMzQzOTk5NWVlNDZlOTdi.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Galambos Lajos az ítélethirdetés óta tudatosan kerüli a nagy társaságokat, de a barátai is elfordultak tőle.
"><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="FEOL - Galambos Lajos: „Voltak már az életemben nehéz, keserves karácsonyok”"><meta name="article:published_time" property="article:published_time" content="2022-12-16T10:20:34.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="FEOL - Galambos Lajos: „Voltak már az életemben nehéz, keserves karácsonyok”"><meta name="twitter:description" content="Galambos Lajos az ítélethirdetés óta tudatosan kerüli a nagy társaságokat, de a barátai is elfordultak tőle.
"><meta name="twitter:image" content="https://cdn.feol.hu/2022/12/N2VPPO2vo_fed3tLyJ9zz5g4XmdR-4QjCE_Sf_kX6R8/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RiYmIxZDk3YjY1NzQ4MWZhMzQzOTk5NWVlNDZlOTdi.jpg"><link rel="canonical" href="https://www.zaol.hu/hazai-bulvar-celeb/2022/12/galambos-lajos-voltak-mar-az-eletemben-nehez-keserves-karacsonyok"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc138]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc138]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc138]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc138]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc138]   .title[_ngcontent-sc138]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc138]   .text[_ngcontent-sc138]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc138]   .signup-button[_ngcontent-sc138]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc138]   .close-button[_ngcontent-sc138]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc138]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc117]{display:flex;flex-direction:row}.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc117]   .social-button.facebook[_ngcontent-sc117]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc117]   .social-button.facebook[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc117]   .social-button.facebook-like[_ngcontent-sc117]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc117]   .social-button.facebook-like[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc117]   .social-button.facebook-like[_ngcontent-sc117]:before{left:13px}}.social-row[_ngcontent-sc117]   .social-button.twitter[_ngcontent-sc117]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc117]   .social-button.twitter[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc117]   .social-button.email[_ngcontent-sc117]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc117]   .social-button.email[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc117]   .fb-like[_ngcontent-sc117]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc119]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc119]   .label[_ngcontent-sc119]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc119]   .tag[_ngcontent-sc119]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc120]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc120]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc120]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc120]{display:flex}}.subscription-box[_ngcontent-sc120]   .left-col[_ngcontent-sc120]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .left-col[_ngcontent-sc120]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .title[_ngcontent-sc120]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .title[_ngcontent-sc120]{display:none}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .text[_ngcontent-sc120]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .text[_ngcontent-sc120]{text-align:center}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .subscribe-button[_ngcontent-sc120]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .subscribe-button[_ngcontent-sc120]{margin:0 auto}}</style><style ng-transition="my-app">.dossier-recommendation[_ngcontent-sc109]{background:#eeeeee;padding:23px}@media (max-width: 767.98px){.dossier-recommendation[_ngcontent-sc109]{width:calc(100% + 30px);margin-left:-15px;margin-right:-15px}}.dossier-recommendation[_ngcontent-sc109]   .rec-title[_ngcontent-sc109]{font-weight:600;font-size:20px;line-height:30px;letter-spacing:.05em;text-transform:uppercase;color:#000;padding-left:40px;position:relative}.dossier-recommendation[_ngcontent-sc109]   .rec-title[_ngcontent-sc109]:before{content:" ";display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/dossier.svg);width:27px;height:21px;margin-right:13px;position:absolute;top:3px;left:0}.dossier-recommendation[_ngcontent-sc109]   .rec-list[_ngcontent-sc109]{padding:0;margin:20px 0}.dossier-recommendation[_ngcontent-sc109]   .rec-list[_ngcontent-sc109]   li[_ngcontent-sc109]{list-style-type:none;position:relative;margin:5px 0;padding-left:20px}.dossier-recommendation[_ngcontent-sc109]   .rec-list[_ngcontent-sc109]   li[_ngcontent-sc109]:before{position:absolute;width:6px;height:6px;top:12px;left:0;content:" ";background-color:#005ca2;border-radius:50%}.dossier-recommendation[_ngcontent-sc109]   .rec-list[_ngcontent-sc109]   li[_ngcontent-sc109]   .rec-link[_ngcontent-sc109]{font-size:20px;line-height:30px;color:#000}.dossier-recommendation[_ngcontent-sc109]   .rec-more[_ngcontent-sc109]{color:#005ca2;font-weight:500;font-size:16px;line-height:24px}@media (max-width: 1119.98px){.dossier-recommendation[_ngcontent-sc109]   .rec-more[_ngcontent-sc109]{display:flex;justify-content:flex-end;align-items:center}}.dossier-recommendation[_ngcontent-sc109]   .rec-more[_ngcontent-sc109]:after{content:" ";display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/link-arrow.svg);width:14px;height:14px;margin-bottom:-2px;margin-left:15px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc111]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc111]   .section-header-block[_ngcontent-sc111]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc111]   .section-header-block[_ngcontent-sc111]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc111]   .section-header-block[_ngcontent-sc111]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc111]   .section-header-title[_ngcontent-sc111]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc111]   .section-header-link[_ngcontent-sc111]{display:table}.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]   svg[_ngcontent-sc111]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]   svg[_ngcontent-sc111]   path[_ngcontent-sc111]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc136]{margin:30px 0}.layout[_ngcontent-sc136]   .content-element[_ngcontent-sc136]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]:last-child{margin-bottom:0}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]:last-child:after{display:none}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc136]   .layout-element.hide-mobile[_ngcontent-sc136]{display:none}}.layout-element.content-element[_ngcontent-sc136] > .row[_ngcontent-sc136]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc92=""><app-header _ngcontent-sc92="" _nghost-sc88=""><div _ngcontent-sc88="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><app-advertisement-inda _ngcontent-sc88="" _nghost-sc84=""><div _ngcontent-sc84="" class="advertisement-block" id="undefined"></div><!----></app-advertisement-inda><section _ngcontent-sc88="" class="header-top"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="today"><p _ngcontent-sc88="" class="day">December 16, Péntek</p><p _ngcontent-sc88="" class="nameday"><a _ngcontent-sc88="" href="/nevnapok"> Aletta ,<!----><!----><!----> Etelka <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc88="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc88="" class="actual"><i _ngcontent-sc88="" class="icon cloud-hail"></i> 2° </div><div _ngcontent-sc88="" class="minmax"><div _ngcontent-sc88="" class="max">+6</div><div _ngcontent-sc88="" class="min">+2</div></div></a><!----><div _ngcontent-sc88="" class="social extra-margin"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/feol.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/feol.hu/"></a></div><div _ngcontent-sc88="" class="custom-buttons extra-margin-small"><a _ngcontent-sc88="" class="custom-button" href="/evfordulok"><i _ngcontent-sc88="" class="icon icon-date"></i><span _ngcontent-sc88="">Mai évfordulók</span></a><a _ngcontent-sc88="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc88="" class="icon icon-send"></i><span _ngcontent-sc88="">Hírt küldök be</span></a><!----><a _ngcontent-sc88="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc88="" class="icon icon-subscribe"></i><span _ngcontent-sc88="">Hírlevél</span></a><!----></div><div _ngcontent-sc88="" class="right-elements"><app-media-stream _ngcontent-sc88="" _nghost-sc86=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc88="" class="header"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="left"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">FEOL</p><p _ngcontent-sc88="" class="portal-subtitle">Fejér megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="left-side"><div _ngcontent-sc88="" class="search-wrappper"><button _ngcontent-sc88="" type="button" class="search-button"><i _ngcontent-sc88="" class="icon-search"></i></button><input _ngcontent-sc88="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc88="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc88="" class="hamburger-box"><span _ngcontent-sc88="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc88="" class="col-12 col-lg-6 right"><nav _ngcontent-sc88="" class="nav"><ul _ngcontent-sc88="" class="nav-desktop"><!----></ul><ul _ngcontent-sc88="" class="nav-mobile"><!----></ul><div _ngcontent-sc88="" class="sub-nav-mobile"><div _ngcontent-sc88="" class="column"><!----></div><div _ngcontent-sc88="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc88="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc88="" class="custom-button" href="/evfordulok"><i _ngcontent-sc88="" class="icon icon-date"></i><span _ngcontent-sc88="">Mai évfordulók</span></a><a _ngcontent-sc88="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc88="" class="icon icon-send"></i><span _ngcontent-sc88="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc88="" class="section sub-nav"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="places"><!----><div _ngcontent-sc88="" class="menu-item-count-0 more"><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><div _ngcontent-sc88="" class="overflow-menu"><div _ngcontent-sc88="" class="sub-link-arrow"></div><div _ngcontent-sc88="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc88="" class="categories"><!----><div _ngcontent-sc88="" class="menu-item-count-0 more"><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><div _ngcontent-sc88="" class="overflow-menu"><div _ngcontent-sc88="" class="sub-link-arrow"></div><div _ngcontent-sc88="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc92=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><a class="short-lead dossier-title" href="/dosszie/bulvar-celeb">Bulvár-celeb</a><!----><!----><!----><p class="time">6 órája</p></div><h1>Galambos Lajos: „Voltak már az életemben nehéz, keserves karácsonyok”</h1><p class="lead"> Galambos Lajos az ítélethirdetés óta tudatosan kerüli a nagy társaságokat, de a barátai is elfordultak tőle.
 </p><!----><!----><app-social-row _nghost-sc117=""><div _ngcontent-sc117="" class="social-row"><button _ngcontent-sc117="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc117="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.feol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=FEOL%20-%20Galambos%20Lajos%3A%20%E2%80%9EVoltak%20m%C3%A1r%20az%20%C3%A9letemben%20neh%C3%A9z%2C%20keserves%20kar%C3%A1csonyok%E2%80%9D&amp;url=https%3A%2F%2Fwww.feol.hu%2Fhazai-bulvar-celeb%2F2022%2F12%2Fgalambos-lajos-voltak-mar-az-eletemben-nehez-keserves-karacsonyok">Twitter megosztás</a><a _ngcontent-sc117="" class="social-button email" href="/cdn-cgi/l/email-protection#546b2721363e3137206912111b1874287412111b187479741335383539363b277418353e3b276e74b6d4ca023b3820353f743997f52674352e7497fd383120313936313a743a313c97fd2e78743f31273126223127743f352697f537273b3a2d3b3fb6d4c9723539246f363b302d6912111b187479741335383539363b277418353e3b276e74b6d4ca023b3820353f743997f52674352e7497fd383120313936313a743a313c97fd2e78743f31273126223127743f352697f537273b3a2d3b3fb6d4c96e743c202024276e7b7b2323237a32313b387a3c217b3c352e353d793621382235267937313831367b666466667b65667b3335383539363b277938353e3b2779223b3820353f7939352679352e7931383120313936313a793a313c312e793f31273126223127793f35263537273b3a2d3b3f">Elküldöm emailben</a><div _ngcontent-sc117="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.feol.hu/hazai-bulvar-celeb/2022/12/galambos-lajos-voltak-mar-az-eletemben-nehez-keserves-karacsonyok"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.feol.hu/2022/12/N2VPPO2vo_fed3tLyJ9zz5g4XmdR-4QjCE_Sf_kX6R8/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RiYmIxZDk3YjY1NzQ4MWZhMzQzOTk5NWVlNDZlOTdi.jpg);"></div><div class="thumbnail-info"><!----><p class="source">Forrás: Bors</p><!----><p class="photographer"> Fotós: Keresztesi Balázs</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc108=""><div _ngcontent-sc108="" class="clearfix"></div><div _ngcontent-sc108="" apprunscripts="" class="block-content"><p>Galambos Lajos köszöni szépen, jól van az ítélethirdetés óta, még úgy is, hogy sem ő, sem a védője nem erre számított. A trombitaművész most kicsit visszavonult a birtokára, és leginkább csak akkor hagyja el, ha fellépése van. Tudatosan kerüli a nagy társaságokat, és erre meg is van az oka – írja a<a href="https://www.borsonline.hu/celeb/2022/12/ismert-baratai-szurtak-hatba-galambos-lajost"> Bors.</a></p><p>„Számítottam rá, hogy az ítélethirdetés után lesznek majd meglepetések, már ami a baráti vagy inkább haveri körömet illeti, és nem is kellett csalódnom a megérzésemben.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>Fixen azokról hallom, hogy itt-ott kárörvendően beszélnek rólam, akikről ezt feltételeztem is.”</p></div></span><p>– mondta Galambos Lajos, de hozzátette, akadnak azért kellemes tapasztalatai is a honi zenészvilágból, vagyis bőven vannak olyan zenésztársak és hírességek, akik nem fordultak el tőle.</p><h3>„Nem hagyom, hogy az ítélet elrontsa az ünnepet”</h3><p>Galambos Lajos a börtönbüntetése árnyékában is éppen úgy készül a karácsonyra, mint korábban.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>&nbsp;</p><p>– Voltak már az életemben nehéz, keserves karácsonyok, de minden helyzetben sikerült széppé varázsolni az ünnepeket, és ez idén sem lesz másképp. Volt év, amikor éppen karácsonykor veszítettem el az édesapámat, vagyis az, ami most van, érzelmi értelemben sokkal kevésbé fájdalmas,</p><p>&nbsp;</p></div></span><p>&nbsp;mint a gyász volt, ami akkor körüllengte a vacsoraasztalt. Maradjunk annyiban, hogy nem hagyom, hogy az ítélet elrontsa az ünnepet – jelentette ki a zenész.</p></div><!----><div _ngcontent-sc108="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc108=""><div _ngcontent-sc108="" class="clearfix"></div><div _ngcontent-sc108="" apprunscripts="" class="block-content"><p>&nbsp;</p></div><!----><div _ngcontent-sc108="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-dossier-recommendation _nghost-sc109=""><div _ngcontent-sc109="" class="dossier-recommendation"><h4 _ngcontent-sc109="" class="rec-title">Bulvár-celeb</h4><ul _ngcontent-sc109="" class="rec-list"><li _ngcontent-sc109=""><a _ngcontent-sc109="" class="rec-link" href="/hazai-bulvar-celeb/2022/12/mar-ot-evesek-a-felarvan-maradt-hajduszoboszloi-harmas-ikrek"> Már ötévesek a félárván maradt hajdúszoboszlói hármas ikrek </a></li><li _ngcontent-sc109=""><a _ngcontent-sc109="" class="rec-link" href="/hazai-bulvar-celeb/2022/12/galambos-lajos-voltak-mar-az-eletemben-nehez-keserves-karacsonyok"> Galambos Lajos: „Voltak már az életemben nehéz, keserves karácsonyok” </a></li><li _ngcontent-sc109=""><a _ngcontent-sc109="" class="rec-link" href="/nemzetkozi-bulvar-celeb/2022/12/puceran-hempereg-az-agyban-az-olasz-bombazo"> Pucéran hempereg az ágyban az olasz bombázó </a></li><li _ngcontent-sc109=""><a _ngcontent-sc109="" class="rec-link" href="/hazai-bulvar-celeb/2022/12/vivien-sirva-telefonalt-negy-nap-utan-kerult-elo"> Sírva telefonált Vivien – 4 nap után került elő </a></li><li _ngcontent-sc109=""><a _ngcontent-sc109="" class="rec-link" href="/hazai-bulvar-celeb/2022/12/eltemettek-a-tuzseron-elgazolt-kislanyt"> Eltemették a Tuzséron elgázolt kislányt </a></li><!----></ul><!----><a _ngcontent-sc109="" class="rec-more" href="/dosszie/bulvar-celeb">A dosszié további cikkei</a></div></app-dossier-recommendation><!----><!----><!----><!----><app-social-row _nghost-sc117=""><div _ngcontent-sc117="" class="social-row"><button _ngcontent-sc117="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc117="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.feol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=FEOL%20-%20Galambos%20Lajos%3A%20%E2%80%9EVoltak%20m%C3%A1r%20az%20%C3%A9letemben%20neh%C3%A9z%2C%20keserves%20kar%C3%A1csonyok%E2%80%9D&amp;url=https%3A%2F%2Fwww.feol.hu%2Fhazai-bulvar-celeb%2F2022%2F12%2Fgalambos-lajos-voltak-mar-az-eletemben-nehez-keserves-karacsonyok">Twitter megosztás</a><a _ngcontent-sc117="" class="social-button email" href="/cdn-cgi/l/email-protection#06397573646c6365723b4043494a267a264043494a262b2641676a676b646975264a676c69753c26e4869850696a72676d266bc5a77426677c26c5af6a6372636b6463682668636ec5af7c2a266d63756374706375266d6774c5a7657569687f696de4869b20676b763d6469627f3b4043494a262b2641676a676b646975264a676c69753c26e4869850696a72676d266bc5a77426677c26c5af6a6372636b6463682668636ec5af7c2a266d63756374706375266d6774c5a7657569687f696de4869b3c266e727276753c2929717171286063696a286e73296e677c676f2b64736a7067742b65636a636429343634342937342961676a676b6469752b6a676c69752b70696a72676d2b6b67742b677c2b636a6372636b6463682b68636e637c2b6d637563747063752b6d677467657569687f696d">Elküldöm emailben</a><div _ngcontent-sc117="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.feol.hu/hazai-bulvar-celeb/2022/12/galambos-lajos-voltak-mar-az-eletemben-nehez-keserves-karacsonyok"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc119=""><div _ngcontent-sc119="" class="tags"><span _ngcontent-sc119="" class="label">Címkék</span><a _ngcontent-sc119="" class="tag" href="/cimke/itelet">#ítélet</a><!----><a _ngcontent-sc119="" class="tag" href="/cimke/galambos-lajos-2">#Galambos Lajos</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc120=""><div _ngcontent-sc120="" class="subscription-box showMobileOnly"><div _ngcontent-sc120="" class="left-col"></div><div _ngcontent-sc120="" class="right-col"><div _ngcontent-sc120="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc120="" class="text"> Ne maradjon le a feol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc120="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/FEOL/15454399/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20221216-labdarugas-meghalt-sinisa-mihajlovic.html%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15454399_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Meghalt a leukémiával küzdő legendás fociedző</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/FEOL/32274/aHR0cHM6Ly93d3cub3JpZ28uaHUvdGV2ZS8yMDIyMTIwMS1tZWdzemVneWVudWx0LXN6dGFyb2stYWtpa3JvbC1ib3NzenVib2wtc3pleGZlbHZldGVsZWtldC1zeml2YXJvZ3RhdHRhay1raS0yMDIyLmh0bWw%2FdXRtX3NvdXJjZT1mZW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=feol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10753_resized.jpg?avcount=1671209726);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Magyar sztárok szexvideóit szivárogtatták ki</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/FEOL/15453542/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Fceleb%2F2022%2F12%2Ffogda-magyar-hiresseg%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15453542_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Fogdába került az országosan ismert magyar híresség</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/FEOL/15451699/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fbeismero-vallomas-a-katar-gate-ugyben-2560331%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15451699_auto_resized.png);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Beismerő vallomás a Katar-gate ügyben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/FEOL/15453175/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F12%2Figy-orult-a-magyar-kislany-hogy-szerepelt-a-wednesday-ben%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15453175_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Napi cuki: így örült a magyar kislány, hogy szerepelt a Wednesday című sorozatban - videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/FEOL/15451285/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Ffeszult-helyzet-ukrajnaban-2560314%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15451285_auto_resized.png);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Feszült helyzet Ukrajnában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/FEOL/15451605/?redirect=https%3A%2F%2Fwww.mindmegette.hu%2Fa-karacsony-ize-igy-keszits-nagyon-finom-mezeskalacs-fuszerkevereket-otthon-63235%2F%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15451605_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">A karácsony íze: így készíts nagyon finom mézeskalács-fűszerkeveréket otthon</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/FEOL/32253/aHR0cHM6Ly93d3cub3JpZ28uaHUvZ2F6ZGFzYWcvMjAyMjEyMTQta2V0c3plci1hbm55aS1oZWx5ZW4tZml6ZXRoZXR1bmstbWFzdGVyY2FyZC1rYXJ0eWF2YWwtaXR0aG9uLW1pbnQtaGFyb20tZXZ2ZWwtZXplbG90dC5odG1sP3V0bV9zb3VyY2U9ZmVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOQ%3D%3D?utm_source=feol&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10746_resized.jpg?avcount=1671209726);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Kétszer annyi helyen fizethetünk Mastercard kártyával itthon, mint három évvel ezelőtt (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/10/FEOL/32241/aHR0cHM6Ly9tYW5kaW5lci5odS9wci1jaWtrL2F6X3VneWZlbGxlbF9rZWxsX2tpYWxha2l0YW5pX2F6X29wdGltYWxpc19zdHJhdGVnaWF0X25lbV9sZWhldF9taW50YWthdF9hbGthbG1hem5pX3BsZXNjaGluZ2VyX2d5dWxhX21hcmtfYV9tYW5kaW5lcm5laz91dG1fc291cmNlPWZlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTA%3D?utm_source=feol&amp;utm_medium=referral&amp;utm_campaign=ott_k_10"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10719_resized.jpg?avcount=1671209726);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">„Az ügyféllel kell kialakítani az optimális stratégiát, nem lehet mintákat alkalmazni”(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/11/FEOL/32244/aHR0cHM6Ly93d3cub3JpZ28uaHUvbmFneXZpbGFnL2hpcmRldGVzLzIwMjIxMjAyLXZlc3pwcmVtLWVzLWEta2xhc3N6aWt1cy16ZW5lLWEtZmVzenRpdmFsb2stdmFyb3NhLmh0bWw%2FdXRtX3NvdXJjZT1mZW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEx?utm_source=feol&amp;utm_medium=referral&amp;utm_campaign=ott_k_11"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10743_resized.jpg?avcount=1671209726);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Veszprém és a klasszikus zene(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/FEOL/15454379/?redirect=https%3A%2F%2Fwww.feol.hu%2Fhelyi-gazdasag%2F2022%2F12%2Fnem-volt-jo-a-betonalap-ki-fizeti-ki-a-korhaz-epitesenek-tobbletkoltsegeit%3Futm_source%3Dfeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15454379_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">feol.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Nem volt jó a betonalap: ki fizeti ki a kórház építésének többletköltségeit?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><!----><!----><app-article-subscription-box _nghost-sc120=""><div _ngcontent-sc120="" class="subscription-box showMobileOnly"><div _ngcontent-sc120="" class="left-col"></div><div _ngcontent-sc120="" class="right-col"><div _ngcontent-sc120="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc120="" class="text"> Ne maradjon le a feol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc120="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc120=""><div _ngcontent-sc120="" class="subscription-box showDesktopOnly"><div _ngcontent-sc120="" class="left-col"></div><div _ngcontent-sc120="" class="right-col"><div _ngcontent-sc120="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc120="" class="text"> Ne maradjon le a feol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc120="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc111="" class="section-header-link section-header-more" href="/rovat/hazai-bulvar-celeb"> További hírek a témában <svg _ngcontent-sc111="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc111="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc111="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/12/Fuaj2hZEE5EfhkWL66kbxr6mCp0wh62tNmHZcgd4ZSk/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M2OTg1MTkzMGM0ZjQwMzY4NTQ2NWU3NDAyN2JlNTdj.jpg);" target="_blank" href="/hazai-bulvar-celeb/2022/12/ma-kiderul-ki-lesz-a-nagy-o-valasztottja-arpa-attila-ujabb-nehez-dontes-elott-all"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/hazai-bulvar-celeb/2022/12/ma-kiderul-ki-lesz-a-nagy-o-valasztottja-arpa-attila-ujabb-nehez-dontes-elott-all"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Szerelem</span><span _ngcontent-sc112="" class="article-date">2022.12.05. 10:39</span></div><h2 _ngcontent-sc112="" class="article-title">Hamarosan kiderül, ki lesz a Nagy Ő választottja: Árpa Attila újabb nehéz döntés előtt áll</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/11/1dsyixzpEUQAQD6kIzLFwOmGrYipPtUYMkB1AOmMcck/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFiNTM5Y2Y4ZmVmNjRhN2ViNTE4MWM4MTYwN2I2NDM3.jpg);" target="_blank" href="/hazai-bulvar-celeb/2022/11/96-eves-koraban-meghalt-zambo-jimmy-edesanyja"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/hazai-bulvar-celeb/2022/11/96-eves-koraban-meghalt-zambo-jimmy-edesanyja"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Gyász</span><span _ngcontent-sc112="" class="article-date">2022.11.30. 19:34</span></div><h2 _ngcontent-sc112="" class="article-title">96 éves korában meghalt Zámbó Jimmy édesanyja</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc137=""><div _ngcontent-sc137="" class="sidebar-main"><app-layout _ngcontent-sc137="" _nghost-sc136=""><div _ngcontent-sc136="" class="layout"><div _ngcontent-sc136="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc136="" class="col-12 col-lg-12"><div _ngcontent-sc136="" class="layout-element column-element"><div _ngcontent-sc136="" class="row"><!----></div><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/foci-vb-2022/2022/12/hivatalos-fernando-santos-tavozik"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/wI9OBVvIICSVQDRpp70bZUs-ABdl586bbqY9Tp5rtWs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYxZDM2MTYxMzM0NjRkOGQ4YmMxOGRjMjhkZDQ2NjVi.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Vb 2022</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Hivatalos: Fernando Santos távozik</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/helyi-kozelet/2022/12/madaretetoket-keszitettek-a-csakberenyi-iskolasok"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/9O57oySrpQwxSX2dN-39J_Rdkdwx3mjftToaFy_fECE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNlNTEwZDY2Zjg5MzRiZjViZGNlNDI1OTcwZWQ2MDZh.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Ismerd meg a vadászokat program</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Madáretetőket készítettek a csákberényi iskolások</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/orszag-vilag/2022/12/karacsony-gergely-atadta-a-meg-el-sem-keszult-lanchidat"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/XbYw4MOKekQUqEjvEgYVfZB54-9zptAoJHyU3moHGPk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RmOTllOTljZDBlNDQ1MmY4Y2E2N2VlMmExMzJiMDcy.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Milliárdos drágulás</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Karácsony Gergely átadta a még el sem készült Lánchidat</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/helyi-kultura/2022/12/tizenket-duhos-ember-a-varoshazan-jatszohellye-valtozik-a-diszterem"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/42R7XpsfybKxY1TIdaKLJt95m5h2KnmdmLJQSPmBeZc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAyOWNhNWIyOWE4NTQ3MmM4NzkxNmRkNzg4MDI2Njgw.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">A városháza dísztermében láthatják Cserhalmi György legújabb rendezését</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Tizenkét dühös ember a városházán – játszóhellyé változik a díszterem</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/gazdalkodj-okosan-koltsegcsokkento-tippek-telen-nyaron"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/Fzpr6VEI4xdvrcPf8PKaCFbWICDBi0PDgvrlnvJ_P8I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIxOTFlZmFkN2M5NDQwZTRiMGUxNDE0OGI2OTNlZTZi.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Gazdálkodj okosan: költségcsökkentő tippek télen-nyáron</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/fajnak-az-izuletei-ezeket-a-termeszetes-gyogymodokat-erdemes-megfontolni"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/IB4Ploj5eZC89FaX5RVJZmvdryUv5W1uwD6KJpim58Q/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFlOTk1MTk1OTI4MDQwZmVhOGFmM2RmZjJjMjlkMmVl.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Fájnak az ízületei? Ezeket a természetes gyógymódokat érdemes megfontolni</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/forradalmi-kezdemenyezes-az-epitoiparban"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/ZTply9FJlPcA6HO_Gjb6_TmbIyh2QdLsH-X5nMMwvqM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I0NTZlNmY2Mzc0YTQ0NWViNzFkZmExOTYyZTVmM2Zk.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Forradalmi kezdeményezés az építőiparban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/atalakulas-az-artalomcsokkentesre-fokuszalva"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/S-oDX4hXw0zCeBNAt6OJmqmZgle0ZwLv4KeWv_BzwsI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNmNWZlNzU0YjA5ZTQ3ZTk5MjU1NjM2MDBlMTZmZDdh.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Átalakulás az ártalomcsökkentésre fókuszálva</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/szupermarket-vagy-szakuzlet-3-ok-ami-miatt-megeri-optikusnal-csinaltatni-az-olvasoszemuveget"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/lotiGq2_t1g-V9HkuryLL5IOm6sQjnLm8oCowesgQMA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM2N2FhOWM2NmVlMTRjNzE5MzcxZGUxZTM5ZTY2NWQ1.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Szupermarket vagy szaküzlet? – 3 ok, ami miatt megéri optikusnál csináltatni az olvasószemüveget</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/20222023-trendjei-noi-kezitaskak-telre"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/3lPrHtZL8Vi3ckj5rQvUTyNtlMK6HvC6BtaDg5Z7g2M/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwOTk5ZmFiYzRmNzQ4OTc4MzhkM2Q1NThlZWZmMDQx.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">2022/2023 trendjei – női kézitáskák télre</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Legnépszerűbb </h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kek-hirek/2022/12/segitseget-ker-a-fehervari-rendorseg"><h2 _ngcontent-sc112="" class="article-title"> Segítséget kér a fehérvári rendőrség <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kek-hirek/2022/12/mi-tortent-a-vasarhelyi-uton"><h2 _ngcontent-sc112="" class="article-title"> Tűzoltó a Vásárhelyi úton: szén-monoxid mérgezés történhetett <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kozelet/2022/12/szerdan-egy-10-eves-gyermeket-hozott-vissza-a-pedagogus-lelekjelenlete"><h2 _ngcontent-sc112="" class="article-title"> Szerdán egy 10 éves gyermeket hozott vissza a pedagógus lélekjelenléte <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/hazai-kek-hirek/2022/12/mindenaron-meg-akarja-talalni-lanyat-egy-elkeseredett-edesapa"><h2 _ngcontent-sc112="" class="article-title"> Mindenáron meg akarja találni lányát egy elkeseredett édesapa <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Bulvár, celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/12/lkhIetX7R7Zw7Kdk4KhQ6mKoaiBBR59XkTGfQljmGmo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZjNmYyZGQ4NzJmNTRkZmZiZGNjOTFjYTFjMmRlNWEw.jpg);" href="/nemzetkozi-bulvar-celeb/2022/12/hatalmas-140-meter-atmeroju-karacsonyi-aszteroida-halad-el-a-fold-mellett-figyelmeztetnek-a-tudosok"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Érdemes lesz megnézni</span><h2 _ngcontent-sc112="" class="article-title">Hatalmas, 140 méter átmérőjű "karácsonyi aszteroida" halad el a Föld mellett – figyelmeztetnek a tudósok</h2></div><span _ngcontent-sc112="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/12/hatalmas-140-meter-atmeroju-karacsonyi-aszteroida-halad-el-a-fold-mellett-figyelmeztetnek-a-tudosok"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/lkhIetX7R7Zw7Kdk4KhQ6mKoaiBBR59XkTGfQljmGmo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZjNmYyZGQ4NzJmNTRkZmZiZGNjOTFjYTFjMmRlNWEw.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Érdemes lesz megnézni</span><h2 _ngcontent-sc112="" class="article-title">Hatalmas, 140 méter átmérőjű "karácsonyi aszteroida" halad el a Föld mellett – figyelmeztetnek a tudósok</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/12/Ff_rq1LtPGrqLb_kXmZuNFYkzqpIBSIyfUd8wDnhdhg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBjNjNiMjk3NmE0MTQ0Y2E5ZmE5MjIyMDNkZGJmMGFh.jpg);" href="/hazai-bulvar-celeb/2022/12/mar-ot-evesek-a-felarvan-maradt-hajduszoboszloi-harmas-ikrek"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Ilyen az életük most</span><h2 _ngcontent-sc112="" class="article-title">Már ötévesek a félárván maradt hajdúszoboszlói hármas ikrek</h2></div><span _ngcontent-sc112="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/mar-ot-evesek-a-felarvan-maradt-hajduszoboszloi-harmas-ikrek"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/Ff_rq1LtPGrqLb_kXmZuNFYkzqpIBSIyfUd8wDnhdhg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBjNjNiMjk3NmE0MTQ0Y2E5ZmE5MjIyMDNkZGJmMGFh.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Ilyen az életük most</span><h2 _ngcontent-sc112="" class="article-title">Már ötévesek a félárván maradt hajdúszoboszlói hármas ikrek</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/12/wI9OBVvIICSVQDRpp70bZUs-ABdl586bbqY9Tp5rtWs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYxZDM2MTYxMzM0NjRkOGQ4YmMxOGRjMjhkZDQ2NjVi.jpg);" href="/foci-vb-2022/2022/12/hivatalos-fernando-santos-tavozik"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Vb 2022</span><h2 _ngcontent-sc112="" class="article-title">Hivatalos: Fernando Santos távozik</h2></div><span _ngcontent-sc112="" class="article-date">2 perce</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/foci-vb-2022/2022/12/hivatalos-fernando-santos-tavozik"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/wI9OBVvIICSVQDRpp70bZUs-ABdl586bbqY9Tp5rtWs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYxZDM2MTYxMzM0NjRkOGQ4YmMxOGRjMjhkZDQ2NjVi.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Vb 2022</span><h2 _ngcontent-sc112="" class="article-title">Hivatalos: Fernando Santos távozik</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">2 perce</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/12/ef0ek5ouW2Vlq6wwfplldea5lwcFVOIPeMF2622l6Zc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkMmU4ZGY0OWJlMDRhMmY4NTU1NzVjNDE4YTViMzYw.jpg);" target="_self" href="/helyi-kozelet/2022/12/haromszaz-kilogramm-adomany-gyult-ossze-fehervaron"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/haromszaz-kilogramm-adomany-gyult-ossze-fehervaron"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Jótékonyság</span><span _ngcontent-sc112="" class="article-date">2 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Háromszáz kilogramm adomány gyűlt össze Fehérváron</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/12/B9HwjafXhFu7KlurmgBb80nYZA-KRFu5ptiEHpkJHzo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FhN2UzMDhkMThmYjQyOWJiZmJmMGU1NDYwMTVmOGM3.jpg);" target="_self" href="/helyi-kozelet/2022/12/elokeszitettuk-az-epipenert-hivtuk-a-mentoket-eletet-mentett-az-injekcio-a-comenius-ban-videoval"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/elokeszitettuk-az-epipenert-hivtuk-a-mentoket-eletet-mentett-az-injekcio-a-comenius-ban-videoval"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Összehangolt csapatmunka</span><span _ngcontent-sc112="" class="article-date">3 órája</span></div><h2 _ngcontent-sc112="" class="article-title">„Előkészítettük az Epipent, hívtuk a mentőket” – életet mentett az injekció a  Comenius-ban (Videóval)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.feol.hu/2022/12/Jc3fjJrlo5ur879PaMX18N4NaO3XB4qtFDTXws5Q_4A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVhNWNjNjhiNmQ4ODRhYzc5ZGNmMDAyYTZjOWFmMjcz.jpg);" target="_self" href="/helyi-kozelet/2022/12/tobb-mint-20-tonna-szenet-kapott-a-cecei-iskola"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/tobb-mint-20-tonna-szenet-kapott-a-cecei-iskola"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">„Hazai szénnel, hazai meleget"</span><span _ngcontent-sc112="" class="article-date">23 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Több mint 20 tonna szenet kapott a cecei iskola</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/12/Ua4jDk7NsXfA49EBkcwyMt2JrM3X49vtKe2uS12EtaQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y0MzYzZWI1MGMxNzRlYzViYzEwYTgwYjAxMWU1OWY3.jpg);" href="/digitalia/2022/12/miert-nem-megy-vissza-urhajos-50-ev-utan-a-holdra"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Így megy ez</span><h2 _ngcontent-sc112="" class="article-title">Miért nem megy vissza űrhajós 50 év után a Holdra?</h2></div><span _ngcontent-sc112="" class="article-date">12 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/miert-nem-megy-vissza-urhajos-50-ev-utan-a-holdra"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/Ua4jDk7NsXfA49EBkcwyMt2JrM3X49vtKe2uS12EtaQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y0MzYzZWI1MGMxNzRlYzViYzEwYTgwYjAxMWU1OWY3.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Így megy ez</span><h2 _ngcontent-sc112="" class="article-title">Miért nem megy vissza űrhajós 50 év után a Holdra?</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">12 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/12/5GWI4HzYTg2eYnTdYZlBOvo_PrYVEeHwBOWx4oXZu8U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJjNmY5ZjJhZDUxMDQ0OWQ5NmMwNTI4MjlhYjBmYmI1.jpg);" href="/digitalia/2022/12/nem-hal-meg-a-durrdefektben-ha-onvezeto-rendszer-vezeti-a-kocsit"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Mesterséges intelligencia</span><h2 _ngcontent-sc112="" class="article-title">Nem hal meg a durrdefektben, ha önvezető rendszer vezeti a kocsit</h2></div><span _ngcontent-sc112="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/nem-hal-meg-a-durrdefektben-ha-onvezeto-rendszer-vezeti-a-kocsit"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/5GWI4HzYTg2eYnTdYZlBOvo_PrYVEeHwBOWx4oXZu8U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJjNmY5ZjJhZDUxMDQ0OWQ5NmMwNTI4MjlhYjBmYmI1.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Mesterséges intelligencia</span><h2 _ngcontent-sc112="" class="article-title">Nem hal meg a durrdefektben, ha önvezető rendszer vezeti a kocsit</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.feol.hu/2022/12/aFsCLBAdwFYRG4zVA0yFCaVg1X9ZgNhPdgOWHsPIWnA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE4OTQ5Y2Q2Yzc5ODRiMGFhMTk0NDM1ZGUwMTY5ZDdm.jpg);" href="/digitalia/2022/12/ilyet-meg-hallott-porordog-hangjat-vette-fel-a-nasa-marsjaroja"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Mint a szél</span><h2 _ngcontent-sc112="" class="article-title">Ilyet még nem hallott: porördög hangját vette fel a NASA marsjárója</h2></div><span _ngcontent-sc112="" class="article-date">2022.12.14. 10:42</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/ilyet-meg-hallott-porordog-hangjat-vette-fel-a-nasa-marsjaroja"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.feol.hu/2022/12/aFsCLBAdwFYRG4zVA0yFCaVg1X9ZgNhPdgOWHsPIWnA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE4OTQ5Y2Q2Yzc5ODRiMGFhMTk0NDM1ZGUwMTY5ZDdm.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Mint a szél</span><h2 _ngcontent-sc112="" class="article-title">Ilyet még nem hallott: porördög hangját vette fel a NASA marsjárója</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">2022.12.14. 10:42</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc138=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc92="" _nghost-sc89=""><!----><!----><footer _ngcontent-sc89=""><div _ngcontent-sc89="" class="wrapper"><div _ngcontent-sc89="" class="row"><div _ngcontent-sc89="" class="col-12"><div _ngcontent-sc89="" class="footer-info"><div _ngcontent-sc89="" class="logo-wrappper"><a _ngcontent-sc89="" class="logo" href="/"><div _ngcontent-sc89="" class="logo-figure"><svg _ngcontent-sc89="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc89="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc89="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc89="" class="text"><p _ngcontent-sc89="" class="portal-name">FEOL</p><p _ngcontent-sc89="" class="portal-subtitle">Fejér megyei hírportál</p></div></a></div><div _ngcontent-sc89="" class="social"><a _ngcontent-sc89="" class="social-button facebook" href="https://www.facebook.com/feol.hu/?fref=ts"></a><a _ngcontent-sc89="" class="social-button instagram" href="https://www.instagram.com/feol.hu/"></a></div></div><div _ngcontent-sc89="" class="info-text mobile-only"> A FEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc89="" class="categories"><!----></div><div _ngcontent-sc89="" class="info-text desktop-only"> A FEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc89="" class="footer-elements"><!----><div _ngcontent-sc89="" class="inner-wrapper"><!----><a _ngcontent-sc89="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc92="" _nghost-sc91=""><div _ngcontent-sc91="" class="mvg_footer_mediaworks"><div _ngcontent-sc91="" class="mwg_footer_top"><div _ngcontent-sc91="" class="container outer_table"><div _ngcontent-sc91="" class="inner_table mw_logo"><a _ngcontent-sc91="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc91="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc91="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc91="" class="inner_table mw_social"><a _ngcontent-sc91="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc91="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc91="" class="mwg_footer_lower"><div _ngcontent-sc91="" class="domainFrame"><div _ngcontent-sc91="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Rádió</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.b6aa33a4f0489687.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.eafd41a7d143ac67.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>