<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Csaknem négyezer embert láttak el strandokon a balatoni vízimentők | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Vízimentők Magyarországi Szakszolgálatának (VMSZ) hajói október végéig 261-szer futottak ki a kikötőkből, szárazföldi mentői harminc tóparti település strandján 3901 könnyű sérültet láttak el – derül ki a szakszolgálat beszámolójából."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/eletstilus/csaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-6964685/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Csaknem négyezer embert láttak el strandokon a balatoni vízimentők | FEOL" />
<meta property="og:description" content="Ez tükrözi azt is, hogy a Balatonhoz látogatók száma meghaladta az előző évit." />
<meta property="og:url" content="https://www.feol.hu/eletstilus/csaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-4417267/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1200x630/J__r60nEyTSZsbFjYdfVhrE5PVF9WRVJZX1NFQxyWY2IVbbTmicvhO8YyV4oZeFcGqrHqGQZxqmkvwz3VKlJ4vs9VM9UFvz8cWulQO88EGRPpA+9v6Kwi+ip__L8Y=/4686823DBZOL20200813020-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1200x630/J__r60nEyTSZsbFjYdfVhrE5PVF9WRVJZX1NFQxyWY2IVbbTmicvhO8YyV4oZeFcGqrHqGQZxqmkvwz3VKlJ4vs9VM9UFvz8cWulQO88EGRPpA+9v6Kwi+ip__L8Y=/4686823DBZOL20200813020-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1704" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Vízimentők Magyarországi Szakszolgálatának (VMSZ) hajói október végéig 261-szer futottak ki a kikötőkből, szárazföldi mentői harminc tóparti település strandján 3901 könnyű sérültet láttak el – derül ki a szakszolgálat beszámolójából." />
<meta name="twitter:title" content="Csaknem négyezer embert láttak el strandokon a balatoni vízimentők | FEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4686823DBZOL20200813020-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/eletstilus/csaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-4417267/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4686823DBZOL20200813020-scaled.jpg","width":2560,"height":1704},{"@type":"WebPage","@id":"https://www.feol.hu/eletstilus/csaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-4417267/#webpage","url":"https://www.feol.hu/eletstilus/csaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-4417267/","inLanguage":"hu","name":"Csaknem n\u00e9gyezer embert l\u00e1ttak el strandokon a balatoni v\u00edziment\u0151k | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/eletstilus/csaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-4417267/#primaryimage"},"datePublished":"2020-11-06T18:21:34+00:00","dateModified":"2020-11-06T18:21:40+00:00","description":"A V\u00edziment\u0151k Magyarorsz\u00e1gi Szakszolg\u00e1lat\u00e1nak (VMSZ) haj\u00f3i okt\u00f3ber v\u00e9g\u00e9ig 261-szer futottak ki a kik\u00f6t\u0151kb\u0151l, sz\u00e1razf\u00f6ldi ment\u0151i harminc t\u00f3parti telep\u00fcl\u00e9s strandj\u00e1n 3901 k\u00f6nny\u0171 s\u00e9r\u00fcltet l\u00e1ttak el \u2013 der\u00fcl ki a szakszolg\u00e1lat besz\u00e1mol\u00f3j\u00e1b\u00f3l."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1604569800' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1603115854' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755328'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=4417267' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Feletstilus%2Fcsaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-4417267%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Feletstilus%2Fcsaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-4417267%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4417267 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/velencei-to/">VELENCEI-TÓ</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/mor/">MÓR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">ELŐFIZETÉS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">KORONAVÍRUS FEJÉRBEN</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            12°
        </div>
        <div class="header-current-weather-min-temperature">
            3°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/14.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Lénárd</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">6.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/242262" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" menu-item "><a href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" menu-item "><a href="https://www.feol.hu/cimke/velencei-to/">VELENCEI-TÓ</a></li><li class=" menu-item "><a href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/regio/mor/">MÓR</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">ELŐFIZETÉS</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">KORONAVÍRUS FEJÉRBEN</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/320x457/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/360x514/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/480x530/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/768x590/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/980x544/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1399x571/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1470x600/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1470x600/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Balogh Zoltán</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                beszámoló            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 11. 06. 19:21                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/eletstilus/csaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-4417267/"
                       data-share-title="Csaknem négyezer embert láttak el strandokon a balatoni vízimentők" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/eletstilus/csaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-4417267/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Csaknem négyezer embert láttak el strandokon a balatoni vízimentők        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4417267" class="post-4417267 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-eletstilus" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A Vízimentők Magyarországi Szakszolgálatának (VMSZ) hajói október végéig 261-szer futottak ki a kikötőkből, szárazföldi mentői harminc tóparti település strandján 3901 könnyű sérültet láttak el – derül ki a szakszolgálat beszámolójából.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A 21 éve működő VMSZ elnöke, Bagyó Sándor által jegyzett összegzésből kiderül, hogy a strandi mentők a tavalyi esetszámnál 3,11 százalékkal több bajbajutott emberen segítettek – írja az MTI.</p>
<p>Ez tükrözi azt is, hogy a Balatonhoz látogatók száma meghaladta az előző évit, miközben a vírushelyzet miatt 70 százalékkal kevesebb volt a balatoni rendezvény – írták.</p>
<p>A VMSZ mentőhajói 69 esetben vonultak bajbajutott emberekhez, 38 eszközmentésben vettek részt, 41 esetben biztosítottak vízi rendezvényeket és vitorlásversenyeket, valamint több tucatszor vettek részt egyéb munkákban (például vízmintavételezés, vihar előtti figyelmeztetések, mederfenék-vizsgálat, akadálymentesítés, búvármunka). A szakszolgálat vízi és szárazföldi mentői négy alkalommal végeztek újraélesztést, mindegyik esetben sikerrel.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A szakszolgálat mentőtiszti gépkocsija 145 esetet látott el az Országos Mentőszolgálat koordinálásával.</p>
<p>A VMSZ tanfolyamain az idén 90 vízimentő, 51 vízicsúszda-kezelő, 70 úszómester és 8 uszodagépész tett sikeres vizsgát.</p>
<p>A normatív támogatás nélkül működő egyesület a főszezon zárultával készenléti szolgálatot tart fenn három mentőhajóval a Balaton teljes területén, éjjel-nappal üzemelteti 2018-ban elkészült balatonkenesei mentésirányítási központját.</p>
<p style="text-align: right;"><em>Borítókép: Bemutatót tartanak a vízimentők az alsóörsi strandon 2020. augusztus 13-án</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/241/FEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-fejfa-osi-magyar-ertek-amit-meg-kell-menteni-video-4978002?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A fejfa ősi magyar érték, amit meg kell menteni + videó" alt="A fejfa ősi magyar érték, amit meg kell menteni + videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4978002_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A fejfa ősi magyar érték, amit meg kell menteni + videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/budapest-balaton-kerekparut-mutatjuk-4978157?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Budapest-Balaton kerékpárút? Mutatjuk!" alt="Budapest-Balaton kerékpárút? Mutatjuk!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9620_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Budapest-Balaton kerékpárút? Mutatjuk!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/felelemfaktor-a-szabadsag-foldjen-4978198?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Félelemfaktor a szabadság földjén" alt="Félelemfaktor a szabadság földjén"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4978198_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Félelemfaktor a szabadság földjén</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/durvan-erkezik-a-tel-jonnek-a-minuszok-4978266?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Durván érkezik a tél, jönnek a mínuszok" alt="Durván érkezik a tél, jönnek a mínuszok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4978266_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Durván érkezik a tél, jönnek a mínuszok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/738/aHR0cHM6Ly9wbGF5ZXIuaHUva3VsdC9zZWFuLWNvbm5lcnktbGVnam9iYi1waWxsYW5hdGFpLWphbWVzLWJvbmRrZW50Lz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Sean Connery legjobb pillanatai James Bondként" alt="Sean Connery legjobb pillanatai James Bondként"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/241_resized.jpg?avcount=1604686863">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sean Connery legjobb pillanatai James Bondként</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-bors-utanajart-a-karacsonyi-ajandek-sem-ussza-meg-rontgennel-es-kutyaval-vizsgaljak-at-a-csomagokat-4978303?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="A Bors utánajárt – A karácsonyi ajándék sem ússza meg: röntgennel és kutyával vizsgálják át a csomagokat" alt="A Bors utánajárt – A karácsonyi ajándék sem ússza meg: röntgennel és kutyával vizsgálják át a csomagokat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4978303_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Bors utánajárt – A karácsonyi ajándék sem ússza meg: röntgennel és kutyával vizsgálják át a csomagokat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/poraza-vonszolta-a-mozgo-auto-utan-a-kocsibol-kizuhant-vizslat-keszthelynel-video-4971564?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Póráza vonszolta a mozgó autó után a kocsiból kizuhant vizslát Keszthelynél – videó" alt="Póráza vonszolta a mozgó autó után a kocsiból kizuhant vizslát Keszthelynél – videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4971564_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Póráza vonszolta a mozgó autó után a kocsiból kizuhant vizslát Keszthelynél – videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/mi-van-4974491?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Mi van?" alt="Mi van?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4974491_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mi van?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/eletstilus/csaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-4417267/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nb-i-a-budafok-elfogadta-a-honved-halasztasi-kerelmet-4980177?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: a Budafok elfogadta a Honvéd halasztási kérelmét' class='title'>NB I: a Budafok elfogadta a Honvéd halasztási kérelmét<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-11-06 16:50:32">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/fidesz-ha-a-baloldalon-mult-volna-tobb-szazezer-csalad-es-munkahely-dolt-volna-be-4980500?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Fidesz: ha a baloldalon múlt volna, több százezer család és munkahely dőlt volna be' class='title'>Fidesz: ha a baloldalon múlt volna, több százezer család és munkahely dőlt volna be<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-11-06 17:11:57">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-migraciorol-egyeztetett-az-olasz-es-francia-miniszter-4980488?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A migrációról egyeztetett az olasz és francia miniszter' class='title'>A migrációról egyeztetett az olasz és francia miniszter<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-11-06 18:10:32">27 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/rotary-hozta-az-ebedet-a-szegenyeknek-kecskemeten-4980517?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Rotary hozta az ebédet a szegényeknek Kecskeméten' class='title'>Rotary hozta az ebédet a szegényeknek Kecskeméten<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-11-06 18:11:48">26 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-muemlek-tiszasulyi-szivattyutelep-most-kiallitoterkent-mukodik-4980337?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A műemlék tiszasülyi szivattyútelep most kiállítótérként működik' class='title'>A műemlék tiszasülyi szivattyútelep most kiállítótérként működik<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2020-11-06 17:30:07">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ime-az-mcs-fifa-21-csoportmerkozeseinek-nyito-forduloja-a-keleti-regioban-4980519?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Íme az MCS FIFA 21 csoportmérkőzéseinek nyitó fordulója a keleti régióban' class='title'>Íme az MCS FIFA 21 csoportmérkőzéseinek nyitó fordulója a keleti régióban<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-11-06 18:00:24">38 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/titkoloznak-a-star-wars-sorozatnal-mintha-boba-fett-kavarna-a-szalakat-4980260?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Titkolóznak a Star Wars-sorozatnál, mintha Boba Fett kavarná a szálakat' class='title'>Titkolóznak a Star Wars-sorozatnál, mintha Boba Fett kavarná a szálakat<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-11-06 17:02:18">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/fanak-csapodott-egy-gepkocsi-a-7-esen-es-ketteszakadt-4399741/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/10/10317esbaleset2-4342369.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/10/+otf/80x80/dRhXn57np63brJfK3eiEzE5PVF9WRVJZX1NFQ9pvRfipHUC4nP2lM+hCsLLpd4ULaLYWgoW2+apOQh0Scy__uthxiyvxTz11CKlRaQqK2q4KHtl3DSITsaP0lHzA=/10317esbaleset2-4342369.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/fanak-csapodott-egy-gepkocsi-a-7-esen-es-ketteszakadt-4399741/">Fának csapódott egy gépkocsi a 7-esen, és kettészakadt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/halalfelelem-az-osztrak-fovarosban-fejer-megyeiek-beszamoloja-a-helyszinrol-4405654/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4355626KEPA20201102277-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/IpasyE+sMf1gFOvAWQOm005PVF9WRVJZX1NFQ4SDBLv0RziziT0ZEUerGgD7gMvQ7aL5eFjonuPjTjTiyQ1lzlYk0iDcD+DQOhLNyg==/4355626KEPA20201102277-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/halalfelelem-az-osztrak-fovarosban-fejer-megyeiek-beszamoloja-a-helyszinrol-4405654/">Halálfélelem az osztrák fővárosban – Fejér megyeiek beszámolója a helyszínről</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/golyahir-veluk-gyarapodott-fejer-megye-az-elmult-napokban-49-4403062/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/01/baby41004201920.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/01/+otf/80x80/qEZ4uc98bXX4VvnwLSh2K05PVF9WRVJZX1NFQ0UgAt8IphhKLrAIjBqPDdr35FoKyYoqBcNltXQ4cWly3Czk__jvKn2jD9xqbNnno9nBA87w98PfiTyCeR4JmMDM=/baby41004201920.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/golyahir-veluk-gyarapodott-fejer-megye-az-elmult-napokban-49-4403062/">Gólyahír: velük gyarapodott Fejér megye az elmúlt napokban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/ezeken-a-fejer-megyei-telepuleseken-lesz-aramszunet-a-heten-17-4402759/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2018/07/pt180723villanyarampoznaszereles.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2018/07/+otf/80x80/3Uafqmz0Oh5f8hjmN__UfCU5PVF9WRVJZX1NFQ101P8Z+GuWAfBf8ccs8+__teLmZ0CiRzPfdJ+tQoIlQ25WFCf1QbxsEN7KE__ExmFXX9bCtAqs__MqJksZS2+EMlM=/pt180723villanyarampoznaszereles.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/ezeken-a-fejer-megyei-telepuleseken-lesz-aramszunet-a-heten-17-4402759/">Ezeken a Fejér megyei településeken lesz áramszünet a héten</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.feol.hu/pr/harcmuveszet-es-munkavedelem-4403437/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/11/liliharc-4320689.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/11/+otf/80x80/8MM0LrFsZOj1vo1+VOjZHE5PVF9WRVJZX1NFQ1LvfvhwzPnREvUBiJYNaiZMeht0t1qPTrXy8__aYfeu7qD7e9gwtmcJQGbtRfK1HccPrVbK3R0p1kLTt__ve2Dh8=/liliharc-4320689.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/11/+otf/210x210/8MM0LrFsZOj1vo1+VOjZHE5PVF9WRVJZX1NFQ1LvfvhwzPnREvUBiJYNaiZMeht0t1qPTrXy8__aYfeu7qD7e9gwtmcJQGbtRfK1HccPrVbK3R0p1kLTt__ve2Dh8=/liliharc-4320689.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.feol.hu/pr/harcmuveszet-es-munkavedelem-4403437/" class="title">Harcművészet és munkavédelem</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-kultura-az-ujsagiras-es-a-vizimentes-erdemelt-balaton-dijat-173455/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A kultúra, az újságírás és a vízimentés érdemelt Balaton-díjat' class='title'>A kultúra, az újságírás és a vízimentés érdemelt Balaton-díjat</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/jonnek-a-minuszok-kimeletlenul-csap-le-a-tel-idojaras-173518/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Jönnek a mínuszok, kíméletlenül csap le a tél – időjárás!' class='title'>Jönnek a mínuszok, kíméletlenül csap le a tél – időjárás!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.11.07.</span><span class='second'>09.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/teli-vizitura-a-heviz-patakon-173083/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Téli vízitúra a Hévíz-patakon' class='title'>Téli vízitúra a Hévíz-patakon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.11.07.</span><span class='second'>09.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/oszi-szines-koves-tajseta-173348/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Őszi színes-köves tájséta' class='title'>Őszi színes-köves tájséta</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.11.07.</span><span class='second'>10.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/tobozszuret-a-follyban-172532/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tobozszüret a Follyban' class='title'>Tobozszüret a Follyban</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.11.07.</span><span class='second'>11.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/az-otthon-zenes-csaladlatogatas-173197/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az otthon – zenés családlátogatás' class='title'>Az otthon – zenés családlátogatás</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/eletstilus/csaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-4417267/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4686823DBZOL20200813020-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/PNHuVjCLVEmr43clqTd7WE5PVF9WRVJZX1NFQxyWZn1UIryUku6tdZ8qVIpbakER4L__yUllnvDkAnAWs/4686823DBZOL20200813020-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                beszámoló                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/eletstilus/csaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-4417267/">Csaknem négyezer embert láttak el strandokon a balatoni vízimentők</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Oktatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/orszag-vilag/hetfotol-zarva-tartanak-az-szfe-epuletei-4417288/">Döntött a kuratórium, hétfőtől bezárnak az SZFE épületei</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A tanév február 1-től folytatódhat.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó férj, édesapa, nagypapa, dédapa<b> OLÁH ISTVÁN a MÁV Járműjavító nyugdíjas</b>a életének 93. évében rövid szenvedés után november 2-án elhunyt. Temetése 2020. november 9-én 10 órakor a Református Egyház szertartása szerint lesz a székesfehérvári Csutora temetőben. Minden külön értesítés helyett. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal és szomorúsággal tudatjuk, hogy a szeretett férj, édesapa és nagyapa<b> KISS LÁSZLÓ</b> aktív és tartalmas életútja végén, 2020. október 27-én 86 éves korában szíve végleg megpihent. Drága halottunkat 2020. november 10-én 13 órakor a Béla úti temetőben helyezzük örök nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> JÁNOSA LÁSZLÓ</b> 89. éves korában elhunyt. Temetése 2020. november 13-án 10.30-kor lesz a Béla úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Hiába mentél más házába, Drága,  itt minden olyan, mintha visszavárna!  Ha ránk gondolsz a messze égi partról,  szinte hisszük, most is élsz: csak alszol.&quot;  Fájó szívvel emlékez<b>ünk  TASNÁDI MI</b>KLÓS halálának 25. évfordulójára.  Édesanyja és családja</div>
                            <div class="swiper-slide">&quot;Elhull a virág, eliramlik az élet...&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy FUTÓNÉ HAJDU MÁRTA JULIAN</b>NA a Videoton orvosi rendelő volt dolgozója, 75 éves korában váratlanul elhunyt. Temetése szűk családi körben, 2020. november 11-én lesz. Kérjük, hogy tisztelői és ismerősei ezen a napon otthonukban emlékezzenek meg róla. Gyászolják: férje, unokatestvérei és családtagjaik</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> BOROS GYÖRGY</b>  89 éves korában elhunyt.  Temetése 2020. november 7-én 11 órakor lesz a bakonycsernyei Evangélikus temetőben. Köszönjük mindazoknak akik gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> (Z.) SIMON JÁNOS</b> a Csákvári ÁG. volt dolgozója életének 88. évében elhunyt. Temetése 2020. november 6-án 14 órakor lesz Székesfehérváron a Béla úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> SOMOGYFOKINÉ GŐDÉNY KRISZTINA NOÉMI</b> 2020. október 30-án örök álomba szenderült. Szerettünktől 2020. november 7-én 11 órakor búcsúzunk a Béla úti temetőben. Drága halottunkért 12.30-kor gyászmisét tartunk a Ciszterci templomban. A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik szeretett halottunk<b> RAJNA ISTVÁNNÉ</b> szül: ANTAL ERIKA temetésén megjelentek és gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, mint lenyugvó nap,  de szívünkben élsz és örökre ott maradsz.&quot;  Mély fájdalommal tudatjuk, hog<b>y  TRANKER FEREN</b>C  81 éves korában elhunyt. Temetése 2020. november 7-én 10 órakor az alcsútdobozi temetőben lesz. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, mindazokkal, akik ismerték és szerették, hogy <b> BOZAI LAJOS nyugdíjas pedagógus  seregélyesi lak</b>os 82 éves korában elhunyt. Búcsúztatása november 6-án, pénteken 9.30-kor lesz a seregélyesi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk a rokonokkal, ismerősökkel, hogy drága szerettünk<b> ÖZV. TÓTH ISTVÁNNÉ (Takács Mária Magdolna</b>) életének 97. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. november 6-án 14.30-kor lesz a kálozi katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel köszönjük mindazoknak, akik<b> VÖRÖSMARTY GYULA</b> temetésén részt vettek, sírjára koszorút, virágot helyeztek, gyászunkban osztoztak. Külön köszönjük az Intenzív osztály orvosainak, ápolóinak odaadó munkáját, a Mentőszolgálat dolgozóinak részvételét és együttérzését. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Szeretetben, fájdalomban szíve holttá sápadt,  Édes Jézus adj nyugalmat drága jó anyánknak...!&quot; Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy HÁRSFALVI MIKLÓSNÉ született Köntös Ibo</b>lya életének 90. évében itt hagyott bennünket. Temetése 2020. november 5-én 10 órakor lesz a szfvári Sóstói Református temetőben. Köszönjük mindazoknak, akik az utolsó útjára elkísérik, gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SOMOGYI GYULA nyá. százado</b>s 78 éves korában elhunyt. Temetése 2020. november 3-án 10 órakor lesz az iszkaszentgyörgyi református temetőben. A gyászoló család</div>
                            <div class="swiper-slide"><i>&quot;Ha emlegettek, köztetek leszek, de fáj ha látom könnyetek. Ha rám gondoltok, mosolyogjatok, mert én már Istennél vagyok</i>.&quot; Fájó szívvel emléke<b>zünk KARDOSNÉ ŐSZI Á</b>GNES halálának 6. évfordulóján. Szerető férjed</div>
                            <div class="swiper-slide"><b>DR. DEÁK JÁNOS </b>immár 9 éve nem vagy közöttünk, szeretettel emlékezünk. Családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett nagybátyánk, rokonunk<b> POLYÁK IMRE</b> 79 éves korában csendesen megpihent. Temetése 2020. november 5-én 9.30-kor lesz a Béla úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZŰCS VENDEL</b> életének 81. évében csendesen elhunyt. Temetése 2020. november 3-án 14.30-kor lesz a Csutora temetőben. Minden külön értesítés helyett. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Megyek Uram, hallom szavadat, s érzem, hiszem, meg is talállak, hogy mindeneknek megbocsátva elcsitult szívemmel megpihenjek örökre Nálad.&quot; (Bódás János)  Megtört szívvel, de Isten akaratában megnyugodva tudatjuk,<b> hogy MENYHÁRT J</b>ÓZSEF 2020. október 13-án, türelemmel viselt betegségben, 90 évesen visszaadta lelkét Teremtőjének. A Székesfehérvári Református Egyházközség Budai úti altemplomának urnatemetőjében kísérjük utolsó útjára december III. dekádjában. (A pontos időpontról később adunk tájékoztatást.) Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sport/helyi-sport/presztizscsatan-aratott-gyozelmet-a-csakvar-4417249/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/focifutballlabdrarugasill.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/tnHek04l+0ctG45RD7VlZU5PVF9WRVJZX1NFQ6EjJOeLzARbhdRyqKc6GX5V__fSR__F3TjZJspowGuv0HAf__M1vj__sJtB7EzKENrMOUmJ5f5ZmvhxeKjXLIRZ0+w=/focifutballlabdrarugasill.jpg 80w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/210x210/tnHek04l+0ctG45RD7VlZU5PVF9WRVJZX1NFQ6EjJOeLzARbhdRyqKc6GX5V__fSR__F3TjZJspowGuv0HAf__M1vj__sJtB7EzKENrMOUmJ5f5ZmvhxeKjXLIRZ0+w=/focifutballlabdrarugasill.jpg 210w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/314x314/tnHek04l+0ctG45RD7VlZU5PVF9WRVJZX1NFQ6EjJOeLzARbhdRyqKc6GX5V__fSR__F3TjZJspowGuv0HAf__M1vj__sJtB7EzKENrMOUmJ5f5ZmvhxeKjXLIRZ0+w=/focifutballlabdrarugasill.jpg 314w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/556x556/tnHek04l+0ctG45RD7VlZU5PVF9WRVJZX1NFQ6EjJOeLzARbhdRyqKc6GX5V__fSR__F3TjZJspowGuv0HAf__M1vj__sJtB7EzKENrMOUmJ5f5ZmvhxeKjXLIRZ0+w=/focifutballlabdrarugasill.jpg 556w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/752x752/tnHek04l+0ctG45RD7VlZU5PVF9WRVJZX1NFQ6EjJOeLzARbhdRyqKc6GX5V__fSR__F3TjZJspowGuv0HAf__M1vj__sJtB7EzKENrMOUmJ5f5ZmvhxeKjXLIRZ0+w=/focifutballlabdrarugasill.jpg 752w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/1004x1004/tnHek04l+0ctG45RD7VlZU5PVF9WRVJZX1NFQ6EjJOeLzARbhdRyqKc6GX5V__fSR__F3TjZJspowGuv0HAf__M1vj__sJtB7EzKENrMOUmJ5f5ZmvhxeKjXLIRZ0+w=/focifutballlabdrarugasill.jpg 1004w,https://www.feol.hu/wp-content/uploads/2017/09/+otf/1354x1354/tnHek04l+0ctG45RD7VlZU5PVF9WRVJZX1NFQ6EjJOeLzARbhdRyqKc6GX5V__fSR__F3TjZJspowGuv0HAf__M1vj__sJtB7EzKENrMOUmJ5f5ZmvhxeKjXLIRZ0+w=/focifutballlabdrarugasill.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Labdarúgás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">18 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sport/helyi-sport/presztizscsatan-aratott-gyozelmet-a-csakvar-4417249/">Presztízscsatán aratott győzelmet a Csákvár</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kecskés Zoltán</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sport/helyi-sport/nem-jatszik-a-gardony-pazmand-4417228/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/09/handball3492469960720.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/09/+otf/80x80/U__SHGSCmrM30ABngKO2YhE5PVF9WRVJZX1NFQ1WQ1yP+EKit2ZYB0AezE4U6DuxRKRoK9XwNKmcGUGi1GWLlXVa0YrSciQSjF1sI1M+dLSVanplvxDIlqJEDN9o=/handball3492469960720.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/210x210/U__SHGSCmrM30ABngKO2YhE5PVF9WRVJZX1NFQ1WQ1yP+EKit2ZYB0AezE4U6DuxRKRoK9XwNKmcGUGi1GWLlXVa0YrSciQSjF1sI1M+dLSVanplvxDIlqJEDN9o=/handball3492469960720.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/314x314/U__SHGSCmrM30ABngKO2YhE5PVF9WRVJZX1NFQ1WQ1yP+EKit2ZYB0AezE4U6DuxRKRoK9XwNKmcGUGi1GWLlXVa0YrSciQSjF1sI1M+dLSVanplvxDIlqJEDN9o=/handball3492469960720.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/556x556/U__SHGSCmrM30ABngKO2YhE5PVF9WRVJZX1NFQ1WQ1yP+EKit2ZYB0AezE4U6DuxRKRoK9XwNKmcGUGi1GWLlXVa0YrSciQSjF1sI1M+dLSVanplvxDIlqJEDN9o=/handball3492469960720.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/752x752/U__SHGSCmrM30ABngKO2YhE5PVF9WRVJZX1NFQ1WQ1yP+EKit2ZYB0AezE4U6DuxRKRoK9XwNKmcGUGi1GWLlXVa0YrSciQSjF1sI1M+dLSVanplvxDIlqJEDN9o=/handball3492469960720.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/1004x1004/U__SHGSCmrM30ABngKO2YhE5PVF9WRVJZX1NFQ1WQ1yP+EKit2ZYB0AezE4U6DuxRKRoK9XwNKmcGUGi1GWLlXVa0YrSciQSjF1sI1M+dLSVanplvxDIlqJEDN9o=/handball3492469960720.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/1354x1354/U__SHGSCmrM30ABngKO2YhE5PVF9WRVJZX1NFQ1WQ1yP+EKit2ZYB0AezE4U6DuxRKRoK9XwNKmcGUGi1GWLlXVa0YrSciQSjF1sI1M+dLSVanplvxDIlqJEDN9o=/handball3492469960720.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">21 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sport/helyi-sport/nem-jatszik-a-gardony-pazmand-4417228/">Nem játszik a Gárdony-Pázmánd</a>
                </div>
                                                    <span class="enews-article-offerer-author">Ferencz Balázs</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sport/helyi-sport/fordulo-a-virus-arnyekaban-4417222/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/09/fociill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/09/+otf/80x80/RWu5Rl0ogqIzrqFGSvR8Z05PVF9WRVJZX1NFQ2JifdEblKzb5GmlJQblSGgUb3mxKmAsDMFC7le6RsktmxTpBt35Az1RvieAa0mKmac96B4xCfu7QHseybakYI8=/fociill-1.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/210x210/RWu5Rl0ogqIzrqFGSvR8Z05PVF9WRVJZX1NFQ2JifdEblKzb5GmlJQblSGgUb3mxKmAsDMFC7le6RsktmxTpBt35Az1RvieAa0mKmac96B4xCfu7QHseybakYI8=/fociill-1.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/314x314/RWu5Rl0ogqIzrqFGSvR8Z05PVF9WRVJZX1NFQ2JifdEblKzb5GmlJQblSGgUb3mxKmAsDMFC7le6RsktmxTpBt35Az1RvieAa0mKmac96B4xCfu7QHseybakYI8=/fociill-1.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/556x556/RWu5Rl0ogqIzrqFGSvR8Z05PVF9WRVJZX1NFQ2JifdEblKzb5GmlJQblSGgUb3mxKmAsDMFC7le6RsktmxTpBt35Az1RvieAa0mKmac96B4xCfu7QHseybakYI8=/fociill-1.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/752x752/RWu5Rl0ogqIzrqFGSvR8Z05PVF9WRVJZX1NFQ2JifdEblKzb5GmlJQblSGgUb3mxKmAsDMFC7le6RsktmxTpBt35Az1RvieAa0mKmac96B4xCfu7QHseybakYI8=/fociill-1.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/1004x1004/RWu5Rl0ogqIzrqFGSvR8Z05PVF9WRVJZX1NFQ2JifdEblKzb5GmlJQblSGgUb3mxKmAsDMFC7le6RsktmxTpBt35Az1RvieAa0mKmac96B4xCfu7QHseybakYI8=/fociill-1.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/1354x1354/RWu5Rl0ogqIzrqFGSvR8Z05PVF9WRVJZX1NFQ2JifdEblKzb5GmlJQblSGgUb3mxKmAsDMFC7le6RsktmxTpBt35Az1RvieAa0mKmac96B4xCfu7QHseybakYI8=/fociill-1.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Megyefoci</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">24 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sport/helyi-sport/fordulo-a-virus-arnyekaban-4417222/">Forduló a vírus árnyékában</a>
                </div>
                                                    <span class="enews-article-offerer-author">Káldor András</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/digitalia/a-zaklatok-kihasznaljak-hogy-tobb-idot-vannak-a-gyerekek-kepernyo-elott-4416979/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/09/ijedtfelgyerekszamitogeolaptopshutterstock1412081870.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/80x80/xGyish4XiyNdNHIOXKtJBU5PVF9WRVJZX1NFQ3__tb__NU6POxuADhz8HnBJTlXqCQo8YfCPSDiU0ykipT9VmXjwB5QzNnrArLxlZIgxUOv5XTOTcLWBG4dD__F8jc=/ijedtfelgyerekszamitogeolaptopshutterstock1412081870.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/210x210/xGyish4XiyNdNHIOXKtJBU5PVF9WRVJZX1NFQ3__tb__NU6POxuADhz8HnBJTlXqCQo8YfCPSDiU0ykipT9VmXjwB5QzNnrArLxlZIgxUOv5XTOTcLWBG4dD__F8jc=/ijedtfelgyerekszamitogeolaptopshutterstock1412081870.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/314x314/xGyish4XiyNdNHIOXKtJBU5PVF9WRVJZX1NFQ3__tb__NU6POxuADhz8HnBJTlXqCQo8YfCPSDiU0ykipT9VmXjwB5QzNnrArLxlZIgxUOv5XTOTcLWBG4dD__F8jc=/ijedtfelgyerekszamitogeolaptopshutterstock1412081870.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/556x556/xGyish4XiyNdNHIOXKtJBU5PVF9WRVJZX1NFQ3__tb__NU6POxuADhz8HnBJTlXqCQo8YfCPSDiU0ykipT9VmXjwB5QzNnrArLxlZIgxUOv5XTOTcLWBG4dD__F8jc=/ijedtfelgyerekszamitogeolaptopshutterstock1412081870.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/752x752/xGyish4XiyNdNHIOXKtJBU5PVF9WRVJZX1NFQ3__tb__NU6POxuADhz8HnBJTlXqCQo8YfCPSDiU0ykipT9VmXjwB5QzNnrArLxlZIgxUOv5XTOTcLWBG4dD__F8jc=/ijedtfelgyerekszamitogeolaptopshutterstock1412081870.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1004x1004/xGyish4XiyNdNHIOXKtJBU5PVF9WRVJZX1NFQ3__tb__NU6POxuADhz8HnBJTlXqCQo8YfCPSDiU0ykipT9VmXjwB5QzNnrArLxlZIgxUOv5XTOTcLWBG4dD__F8jc=/ijedtfelgyerekszamitogeolaptopshutterstock1412081870.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1354x1354/xGyish4XiyNdNHIOXKtJBU5PVF9WRVJZX1NFQ3__tb__NU6POxuADhz8HnBJTlXqCQo8YfCPSDiU0ykipT9VmXjwB5QzNnrArLxlZIgxUOv5XTOTcLWBG4dD__F8jc=/ijedtfelgyerekszamitogeolaptopshutterstock1412081870.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Visszaélnek a járvánnyal</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/digitalia/a-zaklatok-kihasznaljak-hogy-tobb-idot-vannak-a-gyerekek-kepernyo-elott-4416979/">A zaklatók kihasználják, hogy több időt vannak a gyerekek képernyő előtt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/pornooldal-villant-fel-a-cnn-elo-valasztasi-kozvetiteseben-video-4417009/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4684135shutterstock1067096165-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/BG5+zd6jl6M934m9DWHu305PVF9WRVJZX1NFQwB4BGrQTOqQf4bVeGYGAfJT__YiV__GCcSliiW2KVJ2uW9WkjwOJEC48gh1rVhn+0foR408mLrvVS8kRlK+pbCoI=/4684135shutterstock1067096165-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/BG5+zd6jl6M934m9DWHu305PVF9WRVJZX1NFQwB4BGrQTOqQf4bVeGYGAfJT__YiV__GCcSliiW2KVJ2uW9WkjwOJEC48gh1rVhn+0foR408mLrvVS8kRlK+pbCoI=/4684135shutterstock1067096165-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/BG5+zd6jl6M934m9DWHu305PVF9WRVJZX1NFQwB4BGrQTOqQf4bVeGYGAfJT__YiV__GCcSliiW2KVJ2uW9WkjwOJEC48gh1rVhn+0foR408mLrvVS8kRlK+pbCoI=/4684135shutterstock1067096165-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/BG5+zd6jl6M934m9DWHu305PVF9WRVJZX1NFQwB4BGrQTOqQf4bVeGYGAfJT__YiV__GCcSliiW2KVJ2uW9WkjwOJEC48gh1rVhn+0foR408mLrvVS8kRlK+pbCoI=/4684135shutterstock1067096165-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/BG5+zd6jl6M934m9DWHu305PVF9WRVJZX1NFQwB4BGrQTOqQf4bVeGYGAfJT__YiV__GCcSliiW2KVJ2uW9WkjwOJEC48gh1rVhn+0foR408mLrvVS8kRlK+pbCoI=/4684135shutterstock1067096165-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/BG5+zd6jl6M934m9DWHu305PVF9WRVJZX1NFQwB4BGrQTOqQf4bVeGYGAfJT__YiV__GCcSliiW2KVJ2uW9WkjwOJEC48gh1rVhn+0foR408mLrvVS8kRlK+pbCoI=/4684135shutterstock1067096165-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/BG5+zd6jl6M934m9DWHu305PVF9WRVJZX1NFQwB4BGrQTOqQf4bVeGYGAfJT__YiV__GCcSliiW2KVJ2uW9WkjwOJEC48gh1rVhn+0foR408mLrvVS8kRlK+pbCoI=/4684135shutterstock1067096165-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hoppá</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/pornooldal-villant-fel-a-cnn-elo-valasztasi-kozvetiteseben-video-4417009/">Pornóoldal villant fel a CNN élő választási közvetítésében (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/kulcson-is-csuszik-a-loszos-partfal-4405582/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/11/partfalmegmozdult-4390104-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/11/+otf/80x80/QYunJ62TSkr2pTS20xmT605PVF9WRVJZX1NFQ92pBCIh53b9D152TrEq__pgOTFAZw2sDTr9dSDsqFMkTak88e1SXpDk7iKKJCBewcnDTlKBjxQjX055MIXrrkcs=/partfalmegmozdult-4390104-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/11/+otf/210x210/QYunJ62TSkr2pTS20xmT605PVF9WRVJZX1NFQ92pBCIh53b9D152TrEq__pgOTFAZw2sDTr9dSDsqFMkTak88e1SXpDk7iKKJCBewcnDTlKBjxQjX055MIXrrkcs=/partfalmegmozdult-4390104-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/11/+otf/314x314/QYunJ62TSkr2pTS20xmT605PVF9WRVJZX1NFQ92pBCIh53b9D152TrEq__pgOTFAZw2sDTr9dSDsqFMkTak88e1SXpDk7iKKJCBewcnDTlKBjxQjX055MIXrrkcs=/partfalmegmozdult-4390104-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/11/+otf/556x556/QYunJ62TSkr2pTS20xmT605PVF9WRVJZX1NFQ92pBCIh53b9D152TrEq__pgOTFAZw2sDTr9dSDsqFMkTak88e1SXpDk7iKKJCBewcnDTlKBjxQjX055MIXrrkcs=/partfalmegmozdult-4390104-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/11/+otf/752x752/QYunJ62TSkr2pTS20xmT605PVF9WRVJZX1NFQ92pBCIh53b9D152TrEq__pgOTFAZw2sDTr9dSDsqFMkTak88e1SXpDk7iKKJCBewcnDTlKBjxQjX055MIXrrkcs=/partfalmegmozdult-4390104-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/11/+otf/1004x1004/QYunJ62TSkr2pTS20xmT605PVF9WRVJZX1NFQ92pBCIh53b9D152TrEq__pgOTFAZw2sDTr9dSDsqFMkTak88e1SXpDk7iKKJCBewcnDTlKBjxQjX055MIXrrkcs=/partfalmegmozdult-4390104-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/11/+otf/1354x1354/QYunJ62TSkr2pTS20xmT605PVF9WRVJZX1NFQ92pBCIh53b9D152TrEq__pgOTFAZw2sDTr9dSDsqFMkTak88e1SXpDk7iKKJCBewcnDTlKBjxQjX055MIXrrkcs=/partfalmegmozdult-4390104-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">harminc ember élettere van veszélyben</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/kulcson-is-csuszik-a-loszos-partfal-4405582/">Kulcson is csúszik a löszös partfal</a>
                </div>
                                                    <span class="enews-article-offerer-author">Török Tímea</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4333399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4333399"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#412528262835202d28322d2031012c24252820362e332a326f2934"><span class="__cf_email__" data-cfemail="fd99949a94899c91948e919c8dbd909899949c8a928f968ed39588">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565545'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8702207267","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"4a041cd627","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4417267","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/eletstilus\/csaknem-negyezer-embert-lattak-el-strandokon-a-balatoni-vizimentok-4417267\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4417267","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/feolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>