<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Újabb mókusmajom született a Szegedi Vadasparkban | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ismét bolíviai mókusmajom (Saimiri boliviensis) született a Szegedi Vadasparkban, az élesebb szemű látogatók meg is tudják a kicsit lesni anyja hátára kapaszkodva – tájékoztatta Veprik Róbert igazgató az MTI-t."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.szoljon.hu/egyperces/ismet-mokusmajom-szuletett-a-szegedi-vadasparkban-3758168/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Újabb mókusmajom született a Szegedi Vadasparkban | FEOL" />
<meta property="og:description" content="Az élesebb szemű látogatók meg is tudják a kicsit lesni anyja hátára kapaszkodva." />
<meta property="og:url" content="https://www.feol.hu/egyperces/ujabb-mokusmajom-szuletett-a-szegedi-vadasparkban-5191010/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1200x630/MPHeQoXMrfHCx2oqaaEsIk5PVF9WRVJZX1NFQxzaf06+H+FYIvRrPfGer2UbVdk__eqx__iIZNNnuLxDu2WnJmU+ZGf1veyqwhz7joXjRA__5x4U8XTRRjxe9k0WQs=/885822923616722544258006274431657667237330810685234n.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1200x630/MPHeQoXMrfHCx2oqaaEsIk5PVF9WRVJZX1NFQxzaf06+H+FYIvRrPfGer2UbVdk__eqx__iIZNNnuLxDu2WnJmU+ZGf1veyqwhz7joXjRA__5x4U8XTRRjxe9k0WQs=/885822923616722544258006274431657667237330810685234n.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ismét bolíviai mókusmajom (Saimiri boliviensis) született a Szegedi Vadasparkban, az élesebb szemű látogatók meg is tudják a kicsit lesni anyja hátára kapaszkodva – tájékoztatta Veprik Róbert igazgató az MTI-t." />
<meta name="twitter:title" content="Újabb mókusmajom született a Szegedi Vadasparkban | FEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/885822923616722544258006274431657667237330810685234n.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.feol.hu/#organization","name":"Mediaworks Hungary Zrt.","url":"https://www.feol.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.feol.hu/#logo","url":"https://www.feol.hu/wp-content/uploads/2018/01/feollogo.jpg","width":600,"height":483,"caption":"Mediaworks Hungary Zrt."},"image":{"@id":"https://www.feol.hu/#logo"}},{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","publisher":{"@id":"https://www.feol.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/egyperces/ujabb-mokusmajom-szuletett-a-szegedi-vadasparkban-5191010/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/08/885822923616722544258006274431657667237330810685234n.jpg","width":1000,"height":750},{"@type":"WebPage","@id":"https://www.feol.hu/egyperces/ujabb-mokusmajom-szuletett-a-szegedi-vadasparkban-5191010/#webpage","url":"https://www.feol.hu/egyperces/ujabb-mokusmajom-szuletett-a-szegedi-vadasparkban-5191010/","inLanguage":"hu","name":"\u00dajabb m\u00f3kusmajom sz\u00fcletett a Szegedi Vadasparkban | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/egyperces/ujabb-mokusmajom-szuletett-a-szegedi-vadasparkban-5191010/#primaryimage"},"datePublished":"2021-08-13T13:44:21+00:00","dateModified":"2021-08-13T13:45:12+00:00","description":"Ism\u00e9t bol\u00edviai m\u00f3kusmajom (Saimiri boliviensis) sz\u00fcletett a Szegedi Vadasparkban, az \u00e9lesebb szem\u0171 l\u00e1togat\u00f3k meg is tudj\u00e1k a kicsit lesni anyja h\u00e1t\u00e1ra kapaszkodva \u2013 t\u00e1j\u00e9koztatta Veprik R\u00f3bert igazgat\u00f3 az MTI-t."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461135' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151678' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1627045239' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521902' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477183'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954518'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014483'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=5191010' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fegyperces%2Fujabb-mokusmajom-szuletett-a-szegedi-vadasparkban-5191010%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fegyperces%2Fujabb-mokusmajom-szuletett-a-szegedi-vadasparkban-5191010%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-5191010 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fejer-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/aba">Aba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/adony">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/bodajk">Bodajk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/csakvar">Csákvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/enying">Enying</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/ercsi">Ercsi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/etyek">Etyek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/gardony">Gárdony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/martonvasar">Martonvásár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/mezofalva">Mezőfalva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://feol.hu/regio/mor/">MÓR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/perkata">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/polgardi">Polgárdi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/racalmas">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/sarbogard">Sárbogárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/seregelyes">Seregélyes</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/velence">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">ELŐFIZETÉS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/titanok/">Titánok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/napilap/#">Digitális Lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/tunderszepek-2021-versenyzok">Tündérszépek 2021</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/pr/megjelent-a-ferfiak-fokuszban-magazinunk-5070116/">Férfiak Fókuszban</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            33°
        </div>
        <div class="header-current-weather-max-temperature">
            33°
        </div>
        <div class="header-current-weather-min-temperature">
            17°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Ipoly</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">13.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/252377" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.feol.hu/cimke/fejer-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/regio/aba">Aba</a><li class="menu-item"><a href="http://feol.hu/regio/adony">Adony</a><li class="menu-item"><a href="https://www.feol.hu/regio/bicske">BICSKE</a><li class="menu-item"><a href="http://feol.hu/regio/bodajk">Bodajk</a><li class="menu-item"><a href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a><li class="menu-item"><a href="http://feol.hu/regio/csakvar">Csákvár</a><li class="menu-item"><a href="http://feol.hu/regio/enying">Enying</a><li class="menu-item"><a href="http://feol.hu/regio/ercsi">Ercsi</a><li class="menu-item"><a href="http://feol.hu/regio/etyek">Etyek</a><li class="menu-item"><a href="http://feol.hu/regio/gardony">Gárdony</a><li class="menu-item"><a href="http://feol.hu/regio/martonvasar">Martonvásár</a><li class="menu-item"><a href="http://feol.hu/regio/mezofalva">Mezőfalva</a><li class="menu-item"><a href="https://feol.hu/regio/mor/">MÓR</a><li class="menu-item"><a href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a><li class="menu-item"><a href="http://feol.hu/regio/perkata">Perkáta</a><li class="menu-item"><a href="http://feol.hu/regio/polgardi">Polgárdi</a><li class="menu-item"><a href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a><li class="menu-item"><a href="http://feol.hu/regio/racalmas">Rácalmás</a><li class="menu-item"><a href="http://feol.hu/regio/sarbogard">Sárbogárd</a><li class="menu-item"><a href="http://feol.hu/regio/seregelyes">Seregélyes</a><li class="menu-item"><a href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a><li class="menu-item"><a href="http://feol.hu/regio/velence">Velence</a></ul></li><li class=" menu-item "><a href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" menu-item  menu-item-has-children"><a href="#">ELŐFIZETÉS</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="http://feol.hu/sport">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a><li class="menu-item"><a href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/titanok/">Titánok</a><li class="menu-item"><a href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a><li class="menu-item"><a href="https://www.feol.hu/gyasz/">Gyász</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/napilap/#">Digitális Lap</a></li><li class=" menu-item  hide-item "><a href="http://feol.hu/tunderszepek-2021-versenyzok">Tündérszépek 2021</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/pr/megjelent-a-ferfiak-fokuszban-magazinunk-5070116/">Férfiak Fókuszban</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/320x457/hVjdUuD9xg3xo7M9JxEMSU5PVF9WRVJZX1NFQxzaelH__UOkqOdEnc6iGrGVZR88pO6Jnw5cKLmGU6xuO/885822923616722544258006274431657667237330810685234n.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/360x514/hVjdUuD9xg3xo7M9JxEMSU5PVF9WRVJZX1NFQxzaelH__UOkqOdEnc6iGrGVZR88pO6Jnw5cKLmGU6xuO/885822923616722544258006274431657667237330810685234n.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/480x530/hVjdUuD9xg3xo7M9JxEMSU5PVF9WRVJZX1NFQxzaelH__UOkqOdEnc6iGrGVZR88pO6Jnw5cKLmGU6xuO/885822923616722544258006274431657667237330810685234n.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/768x590/hVjdUuD9xg3xo7M9JxEMSU5PVF9WRVJZX1NFQxzaelH__UOkqOdEnc6iGrGVZR88pO6Jnw5cKLmGU6xuO/885822923616722544258006274431657667237330810685234n.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/980x544/hVjdUuD9xg3xo7M9JxEMSU5PVF9WRVJZX1NFQxzaelH__UOkqOdEnc6iGrGVZR88pO6Jnw5cKLmGU6xuO/885822923616722544258006274431657667237330810685234n.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1399x571/hVjdUuD9xg3xo7M9JxEMSU5PVF9WRVJZX1NFQxzaelH__UOkqOdEnc6iGrGVZR88pO6Jnw5cKLmGU6xuO/885822923616722544258006274431657667237330810685234n.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1470x600/hVjdUuD9xg3xo7M9JxEMSU5PVF9WRVJZX1NFQxzaelH__UOkqOdEnc6iGrGVZR88pO6Jnw5cKLmGU6xuO/885822923616722544258006274431657667237330810685234n.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1470x600/hVjdUuD9xg3xo7M9JxEMSU5PVF9WRVJZX1NFQxzaelH__UOkqOdEnc6iGrGVZR88pO6Jnw5cKLmGU6xuO/885822923616722544258006274431657667237330810685234n.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Szegedi Vadaspark</span>
                <span>/</span>
                <span>Facebook</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Igazi örökmozgó            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 08. 13. 15:44                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/egyperces/ujabb-mokusmajom-szuletett-a-szegedi-vadasparkban-5191010/"
                       data-share-title="Újabb mókusmajom született a Szegedi Vadasparkban" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/egyperces/ujabb-mokusmajom-szuletett-a-szegedi-vadasparkban-5191010/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Újabb mókusmajom született a Szegedi Vadasparkban        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-5191010" class="post-5191010 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-allatvilag enews_article_tags-szegedi-vadaspark enews_article_tags-termeszet enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Ismét bolíviai mókusmajom (Saimiri boliviensis) született a Szegedi Vadasparkban, az élesebb szemű látogatók meg is tudják a kicsit lesni anyja hátára kapaszkodva – tájékoztatta Veprik Róbert igazgató az MTI-t.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.feol.hu/orszag-vilag/igy-politizalnak-a-baloldalon-az-aranyermek-nyomaban-5190047/" class="content" target="">
                Így politizálnak a baloldalon az aranyérmek nyomában
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Tavaly igazi meglepetést okozott a bolíviai mókusmajom születése a szegedi állatkertben, mivel a gondozók úgy tudták, egy kizárólag hímekből álló csapat érkezett a vadasparkba a fajmentő tenyészprogram keretében. Kiderült, hiba csúszott a korai nemmeghatározásba, és egy nőstény is a hímek közé keveredett.</p>
<blockquote><p>Júliusban így már nem csodálkoztak annyira az állatkert munkatársai, amikor az első kölykét is gondosan felnevelő nőstény egy újabb utódot hozott világra.</p></blockquote>
<p>A Brazília, Peru és Bolívia trópusi esőerdeiben honos mókusmajmok a legjátékosabb majmok közé tartoznak, felnőtt korban is igazi örökmozgók. A Szegedi Vadasparkban egy idős barnafejű pókmajommal, Tóbiással és a talajon mozgó rágcsálókkal élnek társbérletben, amely társulás a természetben is előfordul. A különböző főemlősök sokszor együtt mozognak, valamint őket azért követik a csak talajon élő rágcsálók, mert bizton számíthatnak az általuk földre hullajtott magvakra.</p>
<blockquote><p>Az egy kilogrammos, negyven centiméter testhosszú, barnás, narancssárgás szőrű mókusmajmok idejük nagy részét a fák ágai között töltik.</p></blockquote>
<p>Harmincöt centiméter hosszúságú farkukat nem használják kapaszkodásra, egyensúlyoznak vele, és bizonyos testhelyzetekben arra támaszkodnak. Főként gyümölcsöket és különféle rovarokat fogyasztanak. A nőstény az esős évszakban hozza világra egyetlen kicsinyét, mintegy 150-170 napos vemhességi idő után.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A bolíviai mókusmajom még nem számít veszélyeztetettnek vadon, de létszáma folyamatosan csökken az élőhelyének pusztítása, illetve a vadbefogások miatt. A természetben nagy – akár ötszáz fős – csapatokban élnek, amelynek alapját az egymással rokon nőstények jelentik, míg a hímek ivaréretté válva elhagyják a csoportot. Küllemük alapján meglepő lehet, de kifejezetten harcias természetűek, heves csatákat vívnak egymással az erőforrásokért a csapaton belül is.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fszegedivadaspark%2Fposts%2F4425801547443073&amp;show_text=true&amp;width=500" width="500" height="665" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/allatvilag" rel="tag">állatvilág</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szegedi-vadaspark" rel="tag">Szegedi Vadaspark</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/termeszet" rel="tag">természet</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1290-1286-1251/FEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3885/aHR0cHM6Ly93d3cub3JpZ28uaHUvbmFneXZpbGFnLzIwMjEwODEyLWF0YWxha3VsLWF6LWxtYnRxLXphc3psby1tZXJ0LW5lbS1lbGVnLWVsZm9nYWRvLmh0bWw%2FdXRtX3NvdXJjZT1mZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAxX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Átalakítják az LMBTQ-zászlót, mert szerintük nem elég befogadó" alt="Átalakítják az LMBTQ-zászlót, mert szerintük nem elég befogadó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1290_resized.jpg?avcount=1628862672">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Átalakítják az LMBTQ-zászlót, mert szerintük nem elég befogadó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3873/aHR0cHM6Ly93d3cuYm9yc29ubGluZS5odS9ha3R1YWxpcy9sZWh1bGwtYS1sZXBlbC1hei1vcGVyZXR0LWtvcnpvbi1kZXJ1bC1raS1taS1pcy1pZ2F6YWJvbC10b3JsZXktam96c2VmLXBlenNnb2plLzIzODU1MT91dG1fc291cmNlPWZlb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDJfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Lehull a lepel: az Operett Korzón derül ki, mi is igazából Törley József pezsgője" alt="Lehull a lepel: az Operett Korzón derül ki, mi is igazából Törley József pezsgője"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1286_resized.jpg?avcount=1628862672">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lehull a lepel: az Operett Korzón derül ki, mi is igazából Törley József pezsgője</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/ahirtvhirei/rabositottak-vac-szocialista-alpolgarmesteret-2526192?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Rabosították Vác szocialista alpolgármesterét" alt="Rabosították Vác szocialista alpolgármesterét"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10170351_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rabosították Vác szocialista alpolgármesterét</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/ahirtvhirei/tragedia-a-liszt-ferenc-repuloteren-2526165?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Tragédia a Liszt Ferenc repülőtéren" alt="Tragédia a Liszt Ferenc repülőtéren"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10153062_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tragédia a Liszt Ferenc repülőtéren</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210813-belerohant-az-allo-kocsisorba-olyan-sunyi-trukk-jott-ezutan-amilyet-meg-soha-nem-vettek-fel-video.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Belerohant az álló kocsisorba, olyan sunyi trükk jött ezután, amilyet még soha nem vettek fel" alt="Belerohant az álló kocsisorba, olyan sunyi trükk jött ezután, amilyet még soha nem vettek fel"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10171167_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Belerohant az álló kocsisorba, olyan sunyi trükk jött ezután, amilyet még soha nem vettek fel</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3768/aHR0cHM6Ly93d3cubmVtemV0aXNwb3J0Lmh1L3N5bmxhYi1vbGltcGlrb25vay1mZWxrZXN6dWxlc2U%2FdXRtX3NvdXJjZT1mZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA2X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="SYNLAB, amely több mint hetven tokiói olimpikon felkészülését segítette" alt="SYNLAB, amely több mint hetven tokiói olimpikon felkészülését segítette"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1251_resized.jpg?avcount=1628862672">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">SYNLAB, amely több mint hetven tokiói olimpikon felkészülését segítette</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/loero/a-vonalak-csak-dekorelemek-voltak-a-luxusterepjaronak-az-m7-esen-video-5188667/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="A vonalak csak dekorelemek voltak a luxusterepjárónak az M7-esen (videó)" alt="A vonalak csak dekorelemek voltak a luxusterepjárónak az M7-esen (videó)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10158510_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A vonalak csak dekorelemek voltak a luxusterepjárónak az M7-esen (videó)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://thatslife.hu/apropo/20210813-balkezeket-fel.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">thatslife.hu</div>
                                <div class="item-image">
                                    <img title="Balkezeket fel!" alt="Balkezeket fel!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10172392_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Balkezeket fel!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/kozelet/2021/08/afganisztan-nagyvarosainak-kapuin-dorombolnek-a-talibok?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Afganisztán nagyvárosainak kapuin dörömbölnek a tálibok" alt="Afganisztán nagyvárosainak kapuin dörömbölnek a tálibok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10161111_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Afganisztán nagyvárosainak kapuin dörömbölnek a tálibok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/idos-ferfit-lokott-fel-a-budai-uton-majd-elvette-a-penztarcajat-5190329/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Idős férfit lökött fel a Budai úton, majd elvette a pénztárcáját" alt="Idős férfit lökött fel a Budai úton, majd elvette a pénztárcáját"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10174329_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Idős férfit lökött fel a Budai úton, majd elvette a pénztárcáját</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kozelet/helyi-kozelet/viz-szennyezett-viz-rejtelyes-rakotes-tortent-5189360/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Rejtélyes rákötés szennyezte a vizet Enying több településrészén" alt="Rejtélyes rákötés szennyezte a vizet Enying több településrészén"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10172755_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rejtélyes rákötés szennyezte a vizet Enying több településrészén</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kozelet/helyi-kozelet/fontos-dontesek-szulettek-a-penteki-kozgyulesen-szekesfehervaron-5190395/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Fontos döntések születtek a pénteki közgyűlésen Székesfehérváron" alt="Fontos döntések születtek a pénteki közgyűlésen Székesfehérváron"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10172024_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Fontos döntések születtek a pénteki közgyűlésen Székesfehérváron</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/egyperces/ujabb-mokusmajom-szuletett-a-szegedi-vadasparkban-5191010/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267739" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/angol_labdarugas/pl-james-karantenba-vonult-nem-jatszhat-a-nyitanyon-2844293?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='PL: James karanténba vonult, nem játszhat a nyitányon' class='title'>PL: James karanténba vonult, nem játszhat a nyitányon<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-08-13 15:12:42">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/nemzetkozi-gazdasag/2021/08/a-vartnal-lassabban-nott-a-lengyel-gdp?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='A vártnál lassabban nőtt a lengyel GDP' class='title'>A vártnál lassabban nőtt a lengyel GDP<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-08-13 14:25:43">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://figyelo.hu/hirek/gazuzemu-buszokat-vasarol-a-volan-136610/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gázüzemű buszokat vásárol a Volán' class='title'>Gázüzemű buszokat vásárol a Volán<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2021-08-13 15:50:12">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/online-fozosuli-cukormentesseg/238676?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Cukormentes, egészséges és finom – online főzősuli indul' class='title'>Cukormentes, egészséges és finom – online főzősuli indul<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-08-13 16:05:00">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.heol.hu/kek-hirek/helyi-kek-hirek/tetorol-hoztak-be-egy-not-az-egri-tuzoltok-a-napsugar-utcaban-3876260/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tetőről hoztak be egy nőt az egri tűzoltók a Napsugár utcában' class='title'>Tetőről hoztak be egy nőt az egri tűzoltók a Napsugár utcában<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2021-08-13 13:55:23">25 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.sonline.hu/kek-hirek/helyi-kek-hirek/rosszul-zsonglorkodott-a-rendszarmokkal-4330661/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Rosszul zsonglőrködött a rendszármokkal' class='title'>Rosszul zsonglőrködött a rendszármokkal<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2021-08-13 15:02:50">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.kemma.hu/kozelet/helyi-kozelet/tobb-szaz-amerikai-autocsoda-robog-vegig-komaromon-forgalomkorlatozasok-lesznek-4136198/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Több száz amerikai autócsoda robog végig Komáromon – forgalomkorlátozások lesznek' class='title'>Több száz amerikai autócsoda robog végig Komáromon – forgalomkorlátozások lesznek<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2021-08-13 15:18:21">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/baleset-a-fehervari-buszpalyaudvaron-5173718/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/08/834505220210807155332-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/08/+otf/80x80/h2NybA5Vpa2qgRmWl3HySU5PVF9WRVJZX1NFQ6vObIpsZFjrZnFQhCABa0keLNk+1Tw0vYvV6PEWZPyyiUDX5KYJ8WAp3QBvfml55G9OYB4Iet4ra3dANbsGRHQ=/834505220210807155332-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/baleset-a-fehervari-buszpalyaudvaron-5173718/">Baleset a fehérvári buszpályaudvaron</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/ujabb-bevetesen-a-verlovagok-fehervarra-is-hozott-szallitmanyt-a-motoros-video-5181911/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/08/8610563verlovag.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/08/+otf/80x80/USwwtaCfl8Cf69KOG__tblU5PVF9WRVJZX1NFQ2O6N8FRolV3YO+oUctDJLsL2RaH+2cK+2H4nK5V83X6vgPxhK09ub2gxFdHsGy5kY9WzJ94omuyi2JEh1C2o94=/8610563verlovag.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/ujabb-bevetesen-a-verlovagok-fehervarra-is-hozott-szallitmanyt-a-motoros-video-5181911/">Újabb bevetésen a Vérlovagok – Fehérvárra is hozott szállítmányt a motoros (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/rettegesben-elnek-a-fehervariak-5181443/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/08/8609709a20210810Plazatamadasrablaskozbiztonsagfgfmh-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/08/+otf/80x80/0PBJE9R1AG7vYFYJLvr4+05PVF9WRVJZX1NFQxxS6lt__NGHF2qtMbLj__WHGBHfnQaK0fSXuJGDqoZ1ex__P0wEIHaDNgHDe46yfV8YXSz9JvHH1kJIbIpBFr2v2o=/8609709a20210810Plazatamadasrablaskozbiztonsagfgfmh-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/rettegesben-elnek-a-fehervariak-5181443/">Rettegésben élnek a fehérváriak?</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/otszazotven-szalmabalabol-allo-kazal-borult-langba-szekesfehervaron-kepek-5177690/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/08/84970310806szfvarkazaltuz001.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/08/+otf/80x80/hzVssd0NzL9f8pkBwSiPVE5PVF9WRVJZX1NFQ__dcsRbB8TVLIeJszFdltrGIIUSkYcSRiva4E69VXo7l8__nE7WYJxmee8jr1+xU3d1wY1WYBf7J1qxUPt1hmgyY=/84970310806szfvarkazaltuz001.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/otszazotven-szalmabalabol-allo-kazal-borult-langba-szekesfehervaron-kepek-5177690/">Ötszázötven szalmabálából álló kazal borult lángba Székesfehérváron (képek, videó)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/pr/isten-eltessen-magyarorszag-5186123/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/87087461Tuzijatek-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/BKs0NH5BLqXJHyMKpEKFvk5PVF9WRVJZX1NFQzg9dauSZRfSJhO0jZKwqe1agDp__qN7EQ5IRpeAduiUX/87087461Tuzijatek-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/BKs0NH5BLqXJHyMKpEKFvk5PVF9WRVJZX1NFQzg9dauSZRfSJhO0jZKwqe1agDp__qN7EQ5IRpeAduiUX/87087461Tuzijatek-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/BKs0NH5BLqXJHyMKpEKFvk5PVF9WRVJZX1NFQzg9dauSZRfSJhO0jZKwqe1agDp__qN7EQ5IRpeAduiUX/87087461Tuzijatek-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/BKs0NH5BLqXJHyMKpEKFvk5PVF9WRVJZX1NFQzg9dauSZRfSJhO0jZKwqe1agDp__qN7EQ5IRpeAduiUX/87087461Tuzijatek-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/BKs0NH5BLqXJHyMKpEKFvk5PVF9WRVJZX1NFQzg9dauSZRfSJhO0jZKwqe1agDp__qN7EQ5IRpeAduiUX/87087461Tuzijatek-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/BKs0NH5BLqXJHyMKpEKFvk5PVF9WRVJZX1NFQzg9dauSZRfSJhO0jZKwqe1agDp__qN7EQ5IRpeAduiUX/87087461Tuzijatek-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/BKs0NH5BLqXJHyMKpEKFvk5PVF9WRVJZX1NFQzg9dauSZRfSJhO0jZKwqe1agDp__qN7EQ5IRpeAduiUX/87087461Tuzijatek-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/pr/isten-eltessen-magyarorszag-5186123/">Isten éltessen, Magyarország!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nyomoznak-a-balatonfenyvesi-termeszetkarositas-ugyeben-205953/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyomoznak a balatonfenyvesi természetkárosítás ügyében' class='title'>Nyomoznak a balatonfenyvesi természetkárosítás ügyében</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/ujabb-bicikliut-epult-a-balatonhoz-205838/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újabb bicikliút épült a Balatonhoz' class='title'>Újabb bicikliút épült a Balatonhoz</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/megkezdodott-a-hetvegi-araszolas-az-m-7-es-autopalyan-206059/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megkezdődött a hétvégi araszolás az M7-es autópályán' class='title'>Megkezdődött a hétvégi araszolás az M7-es autópályán</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ket-eletet-kovetelt-csutortokon-a-balaton-206055/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Két életet követelt csütörtökön a Balaton' class='title'>Két életet követelt csütörtökön a Balaton</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/egyre-tobb-utas-valasztja-uticeljaul-a-balatont-vonattal-205774/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Egyre több utas választja úticéljául a Balatont vonattal' class='title'>Egyre több utas választja úticéljául a Balatont vonattal</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nehany-grilltipust-magaddal-vihetsz-a-nyaralasra-is-206051/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Néhány grilltípust magaddal vihetsz a nyaralásra is' class='title'>Néhány grilltípust magaddal vihetsz a nyaralásra is</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/szekesfehervar-kozbiztonsagaert-dijjal-tuntettek-ki-udvardi-janos-tuzolto-alezredest-5190734/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/08/8852247dij.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/08/+otf/80x80/__jp6OMJRBcjyYYVo3FOy3E5PVF9WRVJZX1NFQ7dMCJFE9JH5OnK+cBfka13NKFB9aOmF7k9hdJueOnE7/8852247dij.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/210x210/__jp6OMJRBcjyYYVo3FOy3E5PVF9WRVJZX1NFQ7dMCJFE9JH5OnK+cBfka13NKFB9aOmF7k9hdJueOnE7/8852247dij.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/314x314/__jp6OMJRBcjyYYVo3FOy3E5PVF9WRVJZX1NFQ7dMCJFE9JH5OnK+cBfka13NKFB9aOmF7k9hdJueOnE7/8852247dij.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/556x556/__jp6OMJRBcjyYYVo3FOy3E5PVF9WRVJZX1NFQ7dMCJFE9JH5OnK+cBfka13NKFB9aOmF7k9hdJueOnE7/8852247dij.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/752x752/__jp6OMJRBcjyYYVo3FOy3E5PVF9WRVJZX1NFQ7dMCJFE9JH5OnK+cBfka13NKFB9aOmF7k9hdJueOnE7/8852247dij.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/1004x1004/__jp6OMJRBcjyYYVo3FOy3E5PVF9WRVJZX1NFQ7dMCJFE9JH5OnK+cBfka13NKFB9aOmF7k9hdJueOnE7/8852247dij.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/1354x1354/__jp6OMJRBcjyYYVo3FOy3E5PVF9WRVJZX1NFQ7dMCJFE9JH5OnK+cBfka13NKFB9aOmF7k9hdJueOnE7/8852247dij.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Elismerés                             </span>
                                                                                            <span class="enews-article-offerer-author">Katasztrófavédelem</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/kozelet/helyi-kozelet/szekesfehervar-kozbiztonsagaert-dijjal-tuntettek-ki-udvardi-janos-tuzolto-alezredest-5190734/">Székesfehérvár Közbiztonságáért díjjal tüntették ki Udvardi János tűzoltó alezredest</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ennyi volt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/gazdasag/hazai-gazdasag/az-adidas-21-milliard-euroert-megvalik-a-reeboktol-5191031/">Az adidas 2,1 milliárd euróért megválik a Reeboktól</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az adidas 2,1 milliárd euróért eladja az amerikai testvérmárkáját, a Reebokot az Authentic Brands Groupnak.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy özv. PAPP GÁBORNÉ szül. Prosszer Erzsébet volt zámolyi lakos életének 96. évében, 2021. augusztus 3-án elhunyt. Temetése 2021. augusztus 18-án 10.30-kor lesz a Sóstói református temetőben. Ezúton mondunk köszönetet mindazonak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Szívünkben helyedet nem pótolja semmi, őrizzük emlékedet, sosem fogunk feledni. Egy reményünk, mely éltet és vezet, hogy egyszer még találkozunk veled.&quot; Fájó szívvel emlékezünk HERESZNYEI TIBOR halálának 10. évfordulóján. Szerető felesége, fia- és lánya családja</div>
                            <div class="swiper-slide">&quot;Istenem! Mit nem adnék, ha most ideülhetne mellém! Ha újra csak vele lehetnék, s gyöngéden átölelhetném&quot; BÚS GYULÁNÉ szül. Rozbora Ilona szerető édesanya, nagymama életének 86. évében, hosszú tartalmas életet követően megpihent. Hamvasztást követő végső búcsúra a székesfehérvári Budai úti református templom altemplomában kerül sor, 2021. augusztus 18-án, 12 órakor. Gyászoló család</div>
                            <div class="swiper-slide">Köszönjük mindazoknak, akik édesanyánk BÁRÁNY FERENCNÉ temetésén megjelentek, sírjára virágot helyeztek, velünk éreztek. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy ILLÉS JÓZSEFNÉ szül. Jung Teréz 91 éves korában elhunyt. Temetése 2021. 08. 17-én 11 órakor a gárdonyi református temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdöttem értetek szívvel és erővel, de mint a büszke fák, végül ledőltem. Most szívemből kérem tőletek,  Szeressétek egymást, mert én már nem leszek...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy DR. CSERNAVÖLGYI ISTVÁNNÉ született Kincses Ilona életének 82. évében elhunyt. Hamvait 2021. augusztus 19-én 10 órakor helyezzük végső nyugalomra az érdi (Ercsi úti) köztemetőben. Ezúton mondunk köszönetet mindazoknak, akik az utolsó, nehéz időszakban édesanyánk segítségére voltak. Gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy CZIMER SÁNDORNÉ szül. Markaf Katalin életének 77. évében elhunyt. Temetése 2021. augusztus 18-án 10 órakor lesz a Béla úti temetőben, szűk családi körben. Búcsúzunk tőle: fiai, menyei, unokái</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy <b>GALLAI EDIT </b>életének 50. évében elhunyt. Temetése 2021. augusztus 14-én, szombaton 16 órakor lesz a szabadbattyáni katolikus temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Bennünk él a múlt, végtelen szeretet, Szívünkben őrizzük drága emlékedet. Fájdalmunkat nem enyhítik a múló évek, Mosoly mögött is ott vannak a fájó könnyek.&quot; Fájó szívvel és soha el nem múló szeretettel emlékezünk <b>SZABÓ KÁROLY FRIGYES </b>halálának 6. évfordulóján. Szerető szüleid és családod</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk rokonainkkal, ismerőseinkkel, hogy édesanyánk, nagymamánk, dédmamánk GÁNCS JÓZSEFNÉ született Várda Sarolta 2021. július 30-án visszaadta lelkét Teremtőjének. Utolsó közös sétánk augusztus 13-án 11 órakor lesz a székesfehérvári Szedreskerti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CSŰRÖS JÓZSEFNÉ életének 84. évében elhunyt. Temetése 2021. augusztus 13-án 12.30-kor lesz a Béla úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Bennünk él egy arc, a végtelen szeretet, Amit tőlünk senki soha el nem vehet. Egy a reményünk, mely éltet és vezet, Hogy egyszer még találkozunk veled,&quot; Fájó szívvel emlékezünk KENESEI JÓZSEF halálának 2. évfordulóján Szerető édesanyád, édesapád, feleséged, fiaid és testvéreid</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy VÁMOS ITVÁNNÉ volt bodakajtori lakos 2021. 08. 03-án, 81 évesen elhunyt. Temetése a Béla úti temetőben 2021. 08. 12-én 10.30-kor lesz. Gyászoló család</div>
                            <div class="swiper-slide">GERGŐ LÁSZLÓNÉ szül. Listár Julianna szerető édesanya, nagymama, életének 78. évében megpihent. Utolsó útjára 2021. augusztus 10-én 10 órakor kísérjük a székesfehérvári Rác temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BITTÓ JÓZSEF villamosmérnök (a Videoton volt dolgozója) életének 83. évében elhunyt. Hamvait 2021. augusztus 9-én, hétfőn 12.30-kor helyezzük örök nyugalomra szülőfalujában a kaposhomoki temetőben. Gyászolja felesége, lányai, unokái és vejei. Gyászmise 2021. augusztus 13-án 17.30-kor lesz a Prohászka-templom téli kápolnájában.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szerető férjem, édesapánk, nagyapánk, drága fiam, rokonunk és barátunk RADICS MIHÁLY életének 73. évében elhunyt. Temetését 2021. augusztus 9-én 9 órakor tartjuk a Fecskeparti temetőben. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban bármilyen módon osztoznak.</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak a rokonoknak, ismerősöknek, akik szeretett férjem, édesapám, nagypapánk, apósom OBLAT JÓZSEF temetésén részt vettek, sírjára koszorút, virágot helyeztek, fájdalmunkban osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy SOMLAI OTTÓ (Dugó) életének 79. évében, 2021. július 29-én elhunyt. Temetése 2021. augusztus 12-én 10 órakor lesz a Csutora temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csillag volt, mert szívből szeretett, S mi úgy szerettük, ahogy csak lehetett Mégis elment tőlünk, mint a lenyugvó nap, De a szívünken él, s örökre ott marad.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy ID. NÉMETH VIKTORNÉ szül. Tóth Ilona 76 éves korában csendesen elhunyt. Temetése 2021. augusztus 9-én (hétfőn) 17 órakor lesz a magyaralmási katolikus temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kek-hirek/hazai-kek-hirek/orjongott-a-porsche-soforje-miutan-letarolta-a-budapesti-szilagyi-erzsebet-fasort-5190836/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/8854472DMI20210812014-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/tD+qn5BmLwNtQcvzFnwuq05PVF9WRVJZX1NFQ90roJE8mL8OLJ8WKsweqQETCD8LbmUKqb0322pL61iar3g60oXuq6hzR__x7O04QKRwHXGnWMlR+wuzq1nOCZC0=/8854472DMI20210812014-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/tD+qn5BmLwNtQcvzFnwuq05PVF9WRVJZX1NFQ90roJE8mL8OLJ8WKsweqQETCD8LbmUKqb0322pL61iar3g60oXuq6hzR__x7O04QKRwHXGnWMlR+wuzq1nOCZC0=/8854472DMI20210812014-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/tD+qn5BmLwNtQcvzFnwuq05PVF9WRVJZX1NFQ90roJE8mL8OLJ8WKsweqQETCD8LbmUKqb0322pL61iar3g60oXuq6hzR__x7O04QKRwHXGnWMlR+wuzq1nOCZC0=/8854472DMI20210812014-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/tD+qn5BmLwNtQcvzFnwuq05PVF9WRVJZX1NFQ90roJE8mL8OLJ8WKsweqQETCD8LbmUKqb0322pL61iar3g60oXuq6hzR__x7O04QKRwHXGnWMlR+wuzq1nOCZC0=/8854472DMI20210812014-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/tD+qn5BmLwNtQcvzFnwuq05PVF9WRVJZX1NFQ90roJE8mL8OLJ8WKsweqQETCD8LbmUKqb0322pL61iar3g60oXuq6hzR__x7O04QKRwHXGnWMlR+wuzq1nOCZC0=/8854472DMI20210812014-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/tD+qn5BmLwNtQcvzFnwuq05PVF9WRVJZX1NFQ90roJE8mL8OLJ8WKsweqQETCD8LbmUKqb0322pL61iar3g60oXuq6hzR__x7O04QKRwHXGnWMlR+wuzq1nOCZC0=/8854472DMI20210812014-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/tD+qn5BmLwNtQcvzFnwuq05PVF9WRVJZX1NFQ90roJE8mL8OLJ8WKsweqQETCD8LbmUKqb0322pL61iar3g60oXuq6hzR__x7O04QKRwHXGnWMlR+wuzq1nOCZC0=/8854472DMI20210812014-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">alig bírtak vele</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">29 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kek-hirek/hazai-kek-hirek/orjongott-a-porsche-soforje-miutan-letarolta-a-budapesti-szilagyi-erzsebet-fasort-5190836/">Őrjöngött a Porsche sofőrje, miután letarolta a budapesti Szilágyi Erzsébet fasort</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/egyperces/ujabb-mokusmajom-szuletett-a-szegedi-vadasparkban-5191010/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/885822923616722544258006274431657667237330810685234n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/e__7yiwQvQwLVV5LB8hqbhE5PVF9WRVJZX1NFQxzaf06+H+FYIvRrPfGer2UbV8ExIfdngIcDZ3XL9EuuGys8Cf5NeVLeyqwhz7npXjRA__5x4U8XTRRjxe9k0WQs=/885822923616722544258006274431657667237330810685234n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/e__7yiwQvQwLVV5LB8hqbhE5PVF9WRVJZX1NFQxzaf06+H+FYIvRrPfGer2UbV8ExIfdngIcDZ3XL9EuuGys8Cf5NeVLeyqwhz7npXjRA__5x4U8XTRRjxe9k0WQs=/885822923616722544258006274431657667237330810685234n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/e__7yiwQvQwLVV5LB8hqbhE5PVF9WRVJZX1NFQxzaf06+H+FYIvRrPfGer2UbV8ExIfdngIcDZ3XL9EuuGys8Cf5NeVLeyqwhz7npXjRA__5x4U8XTRRjxe9k0WQs=/885822923616722544258006274431657667237330810685234n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/e__7yiwQvQwLVV5LB8hqbhE5PVF9WRVJZX1NFQxzaf06+H+FYIvRrPfGer2UbV8ExIfdngIcDZ3XL9EuuGys8Cf5NeVLeyqwhz7npXjRA__5x4U8XTRRjxe9k0WQs=/885822923616722544258006274431657667237330810685234n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/e__7yiwQvQwLVV5LB8hqbhE5PVF9WRVJZX1NFQxzaf06+H+FYIvRrPfGer2UbV8ExIfdngIcDZ3XL9EuuGys8Cf5NeVLeyqwhz7npXjRA__5x4U8XTRRjxe9k0WQs=/885822923616722544258006274431657667237330810685234n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/e__7yiwQvQwLVV5LB8hqbhE5PVF9WRVJZX1NFQxzaf06+H+FYIvRrPfGer2UbV8ExIfdngIcDZ3XL9EuuGys8Cf5NeVLeyqwhz7npXjRA__5x4U8XTRRjxe9k0WQs=/885822923616722544258006274431657667237330810685234n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/e__7yiwQvQwLVV5LB8hqbhE5PVF9WRVJZX1NFQxzaf06+H+FYIvRrPfGer2UbV8ExIfdngIcDZ3XL9EuuGys8Cf5NeVLeyqwhz7npXjRA__5x4U8XTRRjxe9k0WQs=/885822923616722544258006274431657667237330810685234n.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Igazi örökmozgó</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">36 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/egyperces/ujabb-mokusmajom-szuletett-a-szegedi-vadasparkban-5191010/">Újabb mókusmajom született a Szegedi Vadasparkban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/gazdasag/helyi-gazdasag/az-epitoipar-egyik-befejezo-szakmaja-5185652/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/08/8701180a20210809MajerJozseffestomazoloszakoktatofgfmh-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/08/+otf/80x80/tBrdV0DTLXZ+__7bw+pNM5U5PVF9WRVJZX1NFQy99lgmSNI6uSLL3MITePayLSMgmowTRPi5IbLKg12njs3ZO__B9g6GzQQBkcuw6okvQk__W48UL9EU65v7f6ix+w=/8701180a20210809MajerJozseffestomazoloszakoktatofgfmh-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/210x210/tBrdV0DTLXZ+__7bw+pNM5U5PVF9WRVJZX1NFQy99lgmSNI6uSLL3MITePayLSMgmowTRPi5IbLKg12njs3ZO__B9g6GzQQBkcuw6okvQk__W48UL9EU65v7f6ix+w=/8701180a20210809MajerJozseffestomazoloszakoktatofgfmh-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/314x314/tBrdV0DTLXZ+__7bw+pNM5U5PVF9WRVJZX1NFQy99lgmSNI6uSLL3MITePayLSMgmowTRPi5IbLKg12njs3ZO__B9g6GzQQBkcuw6okvQk__W48UL9EU65v7f6ix+w=/8701180a20210809MajerJozseffestomazoloszakoktatofgfmh-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/556x556/tBrdV0DTLXZ+__7bw+pNM5U5PVF9WRVJZX1NFQy99lgmSNI6uSLL3MITePayLSMgmowTRPi5IbLKg12njs3ZO__B9g6GzQQBkcuw6okvQk__W48UL9EU65v7f6ix+w=/8701180a20210809MajerJozseffestomazoloszakoktatofgfmh-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/752x752/tBrdV0DTLXZ+__7bw+pNM5U5PVF9WRVJZX1NFQy99lgmSNI6uSLL3MITePayLSMgmowTRPi5IbLKg12njs3ZO__B9g6GzQQBkcuw6okvQk__W48UL9EU65v7f6ix+w=/8701180a20210809MajerJozseffestomazoloszakoktatofgfmh-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/1004x1004/tBrdV0DTLXZ+__7bw+pNM5U5PVF9WRVJZX1NFQy99lgmSNI6uSLL3MITePayLSMgmowTRPi5IbLKg12njs3ZO__B9g6GzQQBkcuw6okvQk__W48UL9EU65v7f6ix+w=/8701180a20210809MajerJozseffestomazoloszakoktatofgfmh-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/1354x1354/tBrdV0DTLXZ+__7bw+pNM5U5PVF9WRVJZX1NFQy99lgmSNI6uSLL3MITePayLSMgmowTRPi5IbLKg12njs3ZO__B9g6GzQQBkcuw6okvQk__W48UL9EU65v7f6ix+w=/8701180a20210809MajerJozseffestomazoloszakoktatofgfmh-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kevés a jó szakember</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">50 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/gazdasag/helyi-gazdasag/az-epitoipar-egyik-befejezo-szakmaja-5185652/">Az építőipar egyik befejező szakmája</a>
                </div>
                                                    <span class="enews-article-offerer-author">Borsányi Bea</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kultura/hazai-kultura/a-duna-televizio-szeptember-19-en-mutatja-be-a-toldi-animacios-sorozat-elso-reszeit-5190818/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/8854430Toldianimacio.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/Gl54PMWZRp2hJI6YnM8msU5PVF9WRVJZX1NFQwiHI2v2qF5crA1CRPWQIjQP6__t0EKIcrNIth66K117nszNHOjjVBiGPXKDP31HfDsAGi8+vCnyacsyBCrSVl6A=/8854430Toldianimacio.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/Gl54PMWZRp2hJI6YnM8msU5PVF9WRVJZX1NFQwiHI2v2qF5crA1CRPWQIjQP6__t0EKIcrNIth66K117nszNHOjjVBiGPXKDP31HfDsAGi8+vCnyacsyBCrSVl6A=/8854430Toldianimacio.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/Gl54PMWZRp2hJI6YnM8msU5PVF9WRVJZX1NFQwiHI2v2qF5crA1CRPWQIjQP6__t0EKIcrNIth66K117nszNHOjjVBiGPXKDP31HfDsAGi8+vCnyacsyBCrSVl6A=/8854430Toldianimacio.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/Gl54PMWZRp2hJI6YnM8msU5PVF9WRVJZX1NFQwiHI2v2qF5crA1CRPWQIjQP6__t0EKIcrNIth66K117nszNHOjjVBiGPXKDP31HfDsAGi8+vCnyacsyBCrSVl6A=/8854430Toldianimacio.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/Gl54PMWZRp2hJI6YnM8msU5PVF9WRVJZX1NFQwiHI2v2qF5crA1CRPWQIjQP6__t0EKIcrNIth66K117nszNHOjjVBiGPXKDP31HfDsAGi8+vCnyacsyBCrSVl6A=/8854430Toldianimacio.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/Gl54PMWZRp2hJI6YnM8msU5PVF9WRVJZX1NFQwiHI2v2qF5crA1CRPWQIjQP6__t0EKIcrNIth66K117nszNHOjjVBiGPXKDP31HfDsAGi8+vCnyacsyBCrSVl6A=/8854430Toldianimacio.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/Gl54PMWZRp2hJI6YnM8msU5PVF9WRVJZX1NFQwiHI2v2qF5crA1CRPWQIjQP6__t0EKIcrNIth66K117nszNHOjjVBiGPXKDP31HfDsAGi8+vCnyacsyBCrSVl6A=/8854430Toldianimacio.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Toldi</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">57 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kultura/hazai-kultura/a-duna-televizio-szeptember-19-en-mutatja-be-a-toldi-animacios-sorozat-elso-reszeit-5190818/">Jankovics Marcell utolsó remekművét mutatja be a Duna Televízió</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/eszik-vagy-isszak-a-marketinget-sajtotajekoztaton-jartak-a-fehervari-fiatalok-5189708/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/08/8800034a20210812Sajtotajekoztatogyerekekmarketingestaborfgfmh4-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/08/+otf/80x80/saYgWzP+qPwksvC35+Itek5PVF9WRVJZX1NFQ6l5hQAlyihcxyDeIv78WsO5r5h1gGmTQWg+qr2gUS56orJRTcmmd1rgXpezitAGH5yiSMr51PwrqcTvswe1YUI=/8800034a20210812Sajtotajekoztatogyerekekmarketingestaborfgfmh4-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/210x210/saYgWzP+qPwksvC35+Itek5PVF9WRVJZX1NFQ6l5hQAlyihcxyDeIv78WsO5r5h1gGmTQWg+qr2gUS56orJRTcmmd1rgXpezitAGH5yiSMr51PwrqcTvswe1YUI=/8800034a20210812Sajtotajekoztatogyerekekmarketingestaborfgfmh4-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/314x314/saYgWzP+qPwksvC35+Itek5PVF9WRVJZX1NFQ6l5hQAlyihcxyDeIv78WsO5r5h1gGmTQWg+qr2gUS56orJRTcmmd1rgXpezitAGH5yiSMr51PwrqcTvswe1YUI=/8800034a20210812Sajtotajekoztatogyerekekmarketingestaborfgfmh4-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/556x556/saYgWzP+qPwksvC35+Itek5PVF9WRVJZX1NFQ6l5hQAlyihcxyDeIv78WsO5r5h1gGmTQWg+qr2gUS56orJRTcmmd1rgXpezitAGH5yiSMr51PwrqcTvswe1YUI=/8800034a20210812Sajtotajekoztatogyerekekmarketingestaborfgfmh4-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/752x752/saYgWzP+qPwksvC35+Itek5PVF9WRVJZX1NFQ6l5hQAlyihcxyDeIv78WsO5r5h1gGmTQWg+qr2gUS56orJRTcmmd1rgXpezitAGH5yiSMr51PwrqcTvswe1YUI=/8800034a20210812Sajtotajekoztatogyerekekmarketingestaborfgfmh4-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/1004x1004/saYgWzP+qPwksvC35+Itek5PVF9WRVJZX1NFQ6l5hQAlyihcxyDeIv78WsO5r5h1gGmTQWg+qr2gUS56orJRTcmmd1rgXpezitAGH5yiSMr51PwrqcTvswe1YUI=/8800034a20210812Sajtotajekoztatogyerekekmarketingestaborfgfmh4-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/1354x1354/saYgWzP+qPwksvC35+Itek5PVF9WRVJZX1NFQ6l5hQAlyihcxyDeIv78WsO5r5h1gGmTQWg+qr2gUS56orJRTcmmd1rgXpezitAGH5yiSMr51PwrqcTvswe1YUI=/8800034a20210812Sajtotajekoztatogyerekekmarketingestaborfgfmh4-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Marketinges leszek! tábor</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/eszik-vagy-isszak-a-marketinget-sajtotajekoztaton-jartak-a-fehervari-fiatalok-5189708/">Eszik vagy isszák a marketinget? – Sajtótájékoztatón jártak a fehérvári fiatalok</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szanyi-Nagy Judit</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-volanbusz-folytatja-a-jarmu-fiatalitast-fejer-megyeben-5190842/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/08/8855274SzekesfehervarVolanbuszCredoillusztracio20210812.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/08/+otf/80x80/j3DqWPDxuGtQR16D9+qUQ05PVF9WRVJZX1NFQ0TpdZ1jlw25mpU7jCQY0tr0i4wJHq4ayIfKHdYZKfeuQX8pkpMqg7M1eXmIlwr0Y__UoyN53RLJ80lYmMY6E++k=/8855274SzekesfehervarVolanbuszCredoillusztracio20210812.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/210x210/j3DqWPDxuGtQR16D9+qUQ05PVF9WRVJZX1NFQ0TpdZ1jlw25mpU7jCQY0tr0i4wJHq4ayIfKHdYZKfeuQX8pkpMqg7M1eXmIlwr0Y__UoyN53RLJ80lYmMY6E++k=/8855274SzekesfehervarVolanbuszCredoillusztracio20210812.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/314x314/j3DqWPDxuGtQR16D9+qUQ05PVF9WRVJZX1NFQ0TpdZ1jlw25mpU7jCQY0tr0i4wJHq4ayIfKHdYZKfeuQX8pkpMqg7M1eXmIlwr0Y__UoyN53RLJ80lYmMY6E++k=/8855274SzekesfehervarVolanbuszCredoillusztracio20210812.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/556x556/j3DqWPDxuGtQR16D9+qUQ05PVF9WRVJZX1NFQ0TpdZ1jlw25mpU7jCQY0tr0i4wJHq4ayIfKHdYZKfeuQX8pkpMqg7M1eXmIlwr0Y__UoyN53RLJ80lYmMY6E++k=/8855274SzekesfehervarVolanbuszCredoillusztracio20210812.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/752x752/j3DqWPDxuGtQR16D9+qUQ05PVF9WRVJZX1NFQ0TpdZ1jlw25mpU7jCQY0tr0i4wJHq4ayIfKHdYZKfeuQX8pkpMqg7M1eXmIlwr0Y__UoyN53RLJ80lYmMY6E++k=/8855274SzekesfehervarVolanbuszCredoillusztracio20210812.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/1004x1004/j3DqWPDxuGtQR16D9+qUQ05PVF9WRVJZX1NFQ0TpdZ1jlw25mpU7jCQY0tr0i4wJHq4ayIfKHdYZKfeuQX8pkpMqg7M1eXmIlwr0Y__UoyN53RLJ80lYmMY6E++k=/8855274SzekesfehervarVolanbuszCredoillusztracio20210812.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/08/+otf/1354x1354/j3DqWPDxuGtQR16D9+qUQ05PVF9WRVJZX1NFQ0TpdZ1jlw25mpU7jCQY0tr0i4wJHq4ayIfKHdYZKfeuQX8pkpMqg7M1eXmIlwr0Y__UoyN53RLJ80lYmMY6E++k=/8855274SzekesfehervarVolanbuszCredoillusztracio20210812.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Közlemény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-volanbusz-folytatja-a-jarmu-fiatalitast-fejer-megyeben-5190842/">A Volánbusz folytatja a jármű-fiatalítást Fejér megyében</a>
                </div>
                                                    <span class="enews-article-offerer-author"> Volánbusz Zrt.</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4333399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4333399"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#b3d7dad4dac7d2dfdac0dfd2c3f3ded6d7dad2c4dcc1d8c09ddbc6"><span class="__cf_email__" data-cfemail="a7c3cec0ced3c6cbced4cbc6d7e7cac2c3cec6d0c8d5ccd489cfd2">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141079'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045239'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ba8243d5ce","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"406a1738a7","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5191010","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/egyperces\/ujabb-mokusmajom-szuletett-a-szegedi-vadasparkban-5191010\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"5191010","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>