<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Ételek, amelyek akár halálosak is lehetnek a kutyák számára | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vannak olyan ételek, amelyekről nem is gondolnánk, mennyire károsak lehetnek kedvencünk egészségére."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/egyperces/etelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5384324/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ételek, amelyek akár halálosak is lehetnek a kutyák számára | FEOL" />
<meta property="og:description" content="Vannak olyan ételek, amelyekről nem is gondolnánk, mennyire károsak lehetnek kedvencünk egészségére." />
<meta property="og:url" content="https://www.feol.hu/egyperces/etelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5363390/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1200x630/cn6d9aQzxLWC0ZAvU14XvU5PVF9WRVJZX1NFQ51nv8TpYY3ZqQlzMXK3diRu7ibGIZgzOnNRGBWpVUKKfGzeh3mh2sBtnFs0HvDUaKOoNvuCdLEPtPZj8sxfOrw=/4210856kutyadoki.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1200x630/cn6d9aQzxLWC0ZAvU14XvU5PVF9WRVJZX1NFQ51nv8TpYY3ZqQlzMXK3diRu7ibGIZgzOnNRGBWpVUKKfGzeh3mh2sBtnFs0HvDUaKOoNvuCdLEPtPZj8sxfOrw=/4210856kutyadoki.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vannak olyan ételek, amelyekről nem is gondolnánk, mennyire károsak lehetnek kedvencünk egészségére." />
<meta name="twitter:title" content="Ételek, amelyek akár halálosak is lehetnek a kutyák számára | FEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/4210856kutyadoki.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.feol.hu/#organization","name":"Mediaworks Hungary Zrt.","url":"https://www.feol.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.feol.hu/#logo","url":"https://www.feol.hu/wp-content/uploads/2018/01/feollogo.jpg","width":600,"height":483,"caption":"Mediaworks Hungary Zrt."},"image":{"@id":"https://www.feol.hu/#logo"}},{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","publisher":{"@id":"https://www.feol.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/egyperces/etelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5363390/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/10/4210856kutyadoki.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.feol.hu/egyperces/etelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5363390/#webpage","url":"https://www.feol.hu/egyperces/etelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5363390/","inLanguage":"hu","name":"\u00c9telek, amelyek ak\u00e1r hal\u00e1losak is lehetnek a kuty\u00e1k sz\u00e1m\u00e1ra | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/egyperces/etelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5363390/#primaryimage"},"datePublished":"2021-10-17T15:17:21+00:00","dateModified":"2021-10-17T15:47:08+00:00","description":"Vannak olyan \u00e9telek, amelyekr\u0151l nem is gondoln\u00e1nk, mennyire k\u00e1rosak lehetnek kedvenc\u00fcnk eg\u00e9szs\u00e9g\u00e9re."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><script src="https://adat.feol.hu/script/index.min.js"></script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461135' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151678' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1634047751' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521902' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477183'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954518'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014483'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=5363390' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fegyperces%2Fetelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5363390%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fegyperces%2Fetelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5363390%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-5363390 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fejer-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/aba">Aba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/adony">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/bodajk">Bodajk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/csakvar">Csákvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/enying">Enying</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/ercsi">Ercsi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/etyek">Etyek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/gardony">Gárdony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/martonvasar">Martonvásár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/mezofalva">Mezőfalva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://feol.hu/regio/mor/">MÓR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/perkata">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/polgardi">Polgárdi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/racalmas">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/sarbogard">Sárbogárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/seregelyes">Seregélyes</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/velence">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">ELŐFIZETÉS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/titanok/">Titánok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/napilap/#">Digitális Lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/tunderszepek-2021-versenyzok">Tündérszépek 2021</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/pr/megjelent-a-ferfiak-fokuszban-magazinunk-5070116/">Férfiak Fókuszban</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            13°
        </div>
        <div class="header-current-weather-max-temperature">
            14°
        </div>
        <div class="header-current-weather-min-temperature">
            3°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Hedvig</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">17.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/254747" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.feol.hu/cimke/fejer-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/regio/aba">Aba</a><li class="menu-item"><a href="http://feol.hu/regio/adony">Adony</a><li class="menu-item"><a href="https://www.feol.hu/regio/bicske">BICSKE</a><li class="menu-item"><a href="http://feol.hu/regio/bodajk">Bodajk</a><li class="menu-item"><a href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a><li class="menu-item"><a href="http://feol.hu/regio/csakvar">Csákvár</a><li class="menu-item"><a href="http://feol.hu/regio/enying">Enying</a><li class="menu-item"><a href="http://feol.hu/regio/ercsi">Ercsi</a><li class="menu-item"><a href="http://feol.hu/regio/etyek">Etyek</a><li class="menu-item"><a href="http://feol.hu/regio/gardony">Gárdony</a><li class="menu-item"><a href="http://feol.hu/regio/martonvasar">Martonvásár</a><li class="menu-item"><a href="http://feol.hu/regio/mezofalva">Mezőfalva</a><li class="menu-item"><a href="https://feol.hu/regio/mor/">MÓR</a><li class="menu-item"><a href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a><li class="menu-item"><a href="http://feol.hu/regio/perkata">Perkáta</a><li class="menu-item"><a href="http://feol.hu/regio/polgardi">Polgárdi</a><li class="menu-item"><a href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a><li class="menu-item"><a href="http://feol.hu/regio/racalmas">Rácalmás</a><li class="menu-item"><a href="http://feol.hu/regio/sarbogard">Sárbogárd</a><li class="menu-item"><a href="http://feol.hu/regio/seregelyes">Seregélyes</a><li class="menu-item"><a href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a><li class="menu-item"><a href="http://feol.hu/regio/velence">Velence</a></ul></li><li class=" menu-item "><a href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" menu-item  menu-item-has-children"><a href="#">ELŐFIZETÉS</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="http://feol.hu/sport">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a><li class="menu-item"><a href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/titanok/">Titánok</a><li class="menu-item"><a href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a><li class="menu-item"><a href="https://www.feol.hu/gyasz/">Gyász</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/napilap/#">Digitális Lap</a></li><li class=" menu-item  hide-item "><a href="http://feol.hu/tunderszepek-2021-versenyzok">Tündérszépek 2021</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/pr/megjelent-a-ferfiak-fokuszban-magazinunk-5070116/">Férfiak Fókuszban</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/320x457/UjTN__eswO3x9MuMvVQgUh05PVF9WRVJZX1NFQ51nutuoLoWrsiw__fyuvdSQs__DDXYZYrcyxHC0GGCnrz/4210856kutyadoki.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/360x514/UjTN__eswO3x9MuMvVQgUh05PVF9WRVJZX1NFQ51nutuoLoWrsiw__fyuvdSQs__DDXYZYrcyxHC0GGCnrz/4210856kutyadoki.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/480x530/UjTN__eswO3x9MuMvVQgUh05PVF9WRVJZX1NFQ51nutuoLoWrsiw__fyuvdSQs__DDXYZYrcyxHC0GGCnrz/4210856kutyadoki.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/768x590/UjTN__eswO3x9MuMvVQgUh05PVF9WRVJZX1NFQ51nutuoLoWrsiw__fyuvdSQs__DDXYZYrcyxHC0GGCnrz/4210856kutyadoki.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/980x544/UjTN__eswO3x9MuMvVQgUh05PVF9WRVJZX1NFQ51nutuoLoWrsiw__fyuvdSQs__DDXYZYrcyxHC0GGCnrz/4210856kutyadoki.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1399x571/UjTN__eswO3x9MuMvVQgUh05PVF9WRVJZX1NFQ51nutuoLoWrsiw__fyuvdSQs__DDXYZYrcyxHC0GGCnrz/4210856kutyadoki.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1470x600/UjTN__eswO3x9MuMvVQgUh05PVF9WRVJZX1NFQ51nutuoLoWrsiw__fyuvdSQs__DDXYZYrcyxHC0GGCnrz/4210856kutyadoki.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1470x600/UjTN__eswO3x9MuMvVQgUh05PVF9WRVJZX1NFQ51nutuoLoWrsiw__fyuvdSQs__DDXYZYrcyxHC0GGCnrz/4210856kutyadoki.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>In Green</span>
                <span>/</span>
                <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                fogadja meg!            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 10. 17. 17:17                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/egyperces/etelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5363390/"
                       data-share-title="Ételek, amelyek akár halálosak is lehetnek a kutyák számára" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/egyperces/etelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5363390/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Ételek, amelyek akár halálosak is lehetnek a kutyák számára        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-5363390" class="post-5363390 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-allatorvos enews_article_tags-gyumolcs enews_article_tags-kutya enews_article_tags-mergezes enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Vannak olyan ételek, amelyekről nem is gondolnánk, mennyire károsak lehetnek kedvencünk egészségére.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.feol.hu/orszag-vilag/marki-zay-peter-csak-a-szavazatok-miatt-akar-konzervativnak-latszani-5370782/" class="content" target="">
                Márki-Zay Péter csak a szavazatok miatt akar konzervatívnak látszani
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Nem tud ellenállni a kutyájának, amikor könyörgő szemmel néz önre, miközben éppen valami finomságot nassol? A <a href="https://www.mindmegette.hu/15-etel-amit-soha-ne-adj-a-kutyadnak-bele-is-halhat-53431/" target="_blank" rel="noopener noreferrer">mindmegette.hu</a>-nak van egy rossz híre azoknak, akik hajlamosak elgyengülni, bizonyos ételek ugyanis a kedvence életébe is kerülhetnek. Íme az a 15 dolog, amit soha ne adjon neki, akármennyire is kunyerál.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p><strong>Xilit</strong><br />
A xilit, vagyis a nyírfacukor akár végzetes is lehet egy kutyának. Az érzékeny embereknél a xilit hasmenést okozhat, a kutyáknál viszont lázat, remegést, levertséget, ájulást, kómát, májelégtelenséget, hányást vagy mozgáskoordinációs problémákat okoz.</p>
<p><strong>Csokoládé és egyéb édességek</strong><br />
A csokoládéban van egy vegyület, a teobromin. Ez az emberre serkentőleg hat, a kutyának viszont már kis mennyiség is mérgezést: hányást, hasmenést, súlyos esetben halált is okozhat.</p>
<p><strong>Hagyma és fokhagyma</strong><br />
A hagymafélékben található N-propil-diszulfid nevű vegyület az ebekre toxikus hatással bír, és szapora szívverést, kapkodó lihegést, vesekárosodást, véres vizeletet és letargiát válthat ki. Így a hagymás, fokhagymás, magyaros fogásokból inkább ne adjunk a kutyánknak.</p>
<p><strong>Tejtermékek</strong><br />
A kutyák laktózérzékenyek, a gyomruk nem tudja hasznosítani a tejben lévő összetevőket. Így esetükben egy gombóc fagyi vagy egy kevés tej is hasmenést okozhat. A savanyított tejtermékekkel, a penészes és a zsíros sajtokkal, az ízesített és diétás joghurtokat is vigyázzunk!</p>
<p><strong>Nyers hús</strong><br />
A nyers húsok általában veszélyesek a kutyák számára, ugyanis paraziták telepszenek meg ezeken, melyek a gyomor és bélrendszer megbetegedését okozhatják. Nyers hús fogyasztása után, ha magas láz, véres hasmenés jelentkezik a kutyánál, azonnal forduljunk állatorvoshoz.</p>
<p><strong>Csirkecsont</strong><br />
A csirke húsával (megfőzve vagy megsütve) semmi gond sincs, de a csontja veszélyes lehet, mert evésnél szilánkosra törhet, és lenyelve kilyukaszthatja a kutya gyomrát.</p>
<p><strong>Sós rágcsálnivalók</strong><br />
A sós nasik rendszeres fogyasztása elhízáshoz, fokozott szomjúsághoz, hőemelkedéshez, hányáshoz és hasmenéshez is vezethet. Bár minden kutya csorgó nyállal figyeli, ha gazdája ilyesmit eszik, lehetőleg ne engedjünk neki.</p>
<p><strong>Nyers tészta</strong><br />
A kelésben lévő tésztát semmiképpen ne tegyük olyan helyre, ahol a kutya eléri. A test melegének hatására az élesztő gázokkal telíti meg a gyomrot, ami fájdalmas feszüléshez és görcsökhöz vezet.</p>
<p><strong>Nyers tojás</strong><br />
Vigyázzunk, hogy a kutya ne férjen nyers tojás közelébe, az ugyanis potenciális szalmonella vagy E. coli fertőzésforrás.</p>
<p><strong>Avokádó</strong><br />
Az avokádó perszint tartalmaz, amely egy gombatoxin. Ez az emberre nem veszélyes, a kutyákra azonban igen: náluk hasmenést és hányást okozhat, de súlyosabb esetben a szívet is károsíthatja.</p>
<p><strong>Szőlő</strong><br />
A legtöbb kutya szereti a szőlőt, ezért a gaziknak vigyázniuk kell, nehogy leeszegesség a tőkékről. A szőlő ugyanis veseelégtelenséget okoz a kutyáknál, már pár szemtől kórházba kerülhetnek. A toxikus adag körülbelül 10-30 g szőlő vagy mazsola testsúlykilogrammonként.</p>
<p><strong>Más gyümölcsök</strong><br />
De más gyümölcsöt sem jó ötlet adni a kutyáknak! A szilva és a barack magja például ciánt is tartalmaz. De különösen veszélyes a datolyaszilva magja, ami a kutyáknál könnyen vékonybélgyulladást vagy bélcsavarodást okozhat.</p>
<p><strong>Csöves kukorica</strong><br />
Ha a kutya csövestől rágja el a kukoricát, a csövét nem tudja megemészteni. Az elakad a vékonybelében, és már csak a sebészi úton lehet eltávolítani.</p>
<p><strong>Alkohol</strong><br />
A kutyáknál minimális mennyiségű alkohol is hányást, hasmenést, koordinációs problémákat, idegrendszeri problémákat, nehézlégzést, kómát okozhat, szélsőséges esetben pedig akár az eb életébe is kerülhet az elővigyázatlanság.</p>
<p><strong>Embernek készült gyógyszerek</strong><br />
Soha ne adjunk emberi gyógyszert vagy táplálékkiegészítőt kedvencünknek! Gyógyszert csakis az állatorvos tanácsára és az adagolási útmutatást szigorúan betartva adjunk gyógyszert nekik!</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/allatorvos" rel="tag">állatorvos</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gyumolcs" rel="tag">gyümölcs</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kutya" rel="tag">kutya</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mergezes" rel="tag">mérgezés</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1668-1643/FEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/5019/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMS8xMC9taW50ZWd5LTgwMC1lemVyLWFudGlnZW4tZ3lvcnN0ZXN6dGV0LWthcG5hay1hLWhhemlvcnZvc29rP3V0bV9zb3VyY2U9ZmVvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Mintegy 800 ezer antigén gyorstesztet kapnak a háziorvosok" alt="Mintegy 800 ezer antigén gyorstesztet kapnak a háziorvosok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1668_resized.jpg?avcount=1634487666">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mintegy 800 ezer antigén gyorstesztet kapnak a háziorvosok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/foto/galeria/20211017-kepeken-a-budapesti-fashion-week-galeria.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Képeken a budapesti Fashion Week első napja" alt="Képeken a budapesti Fashion Week első napja"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11520154_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Képeken a budapesti Fashion Week első napja</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/kulfold/2021/10/ki-kell-dolgozni-a-nobel-bekedij-visszavonasanak-modjat?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="„Ki kell dolgozni a Nobel-békedíj visszavonásának módját”" alt="„Ki kell dolgozni a Nobel-békedíj visszavonásának módját”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11523639_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„Ki kell dolgozni a Nobel-békedíj visszavonásának módját”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/hirtvkulfold/angela-merkel-magyarorszagot-es-lengyelorszagot-vedte-2529401?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Angela Merkel Magyarországot és Lengyelországot védte" alt="Angela Merkel Magyarországot és Lengyelországot védte"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11506624_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Angela Merkel Magyarországot és Lengyelországot védte</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/teve/20211017-lekaikiss-ramona-elo-adasban-szolta-el-magat-en-voltam-kinizsi-otto-szeretoje-tv.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Lékai-Kiss Ramóna élő adásban szólta el magát: Én voltam Kinizsi Ottó szeretője" alt="Lékai-Kiss Ramóna élő adásban szólta el magát: Én voltam Kinizsi Ottó szeretője"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11519531_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lékai-Kiss Ramóna élő adásban szólta el magát: Én voltam Kinizsi Ottó szeretője</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/teve/20211006-top-10-a-leggazdagabb-pornoszinesznok-osszeallitas.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Ők a leggazdagabb pornószínésznők - és így néznek ki" alt="Ők a leggazdagabb pornószínésznők - és így néznek ki"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11508561_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ők a leggazdagabb pornószínésznők - és így néznek ki</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-alapon-5371148/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Összeütközött két autó Alapon" alt="Összeütközött két autó Alapon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11521304_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Összeütközött két autó Alapon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4944/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjEwOTIyLW92amEtb3R0aG9uYXQtZXMtc3plcmV0dGVpdC1tb2Rlcm4tZGlnaXRhbGlzLWVzemtvem9ra2VsLmh0bWw%2FdXRtX3NvdXJjZT1mZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA4X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Óvja otthonát és szeretteit modern, digitális eszközökkel!" alt="Óvja otthonát és szeretteit modern, digitális eszközökkel!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1643_resized.jpg?avcount=1634487666">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Óvja otthonát és szeretteit modern, digitális eszközökkel!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/sport/2021/10/pikans-nougy-vezeti-fel-az-esti-csucsrangadot?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Pikáns nőügy vezeti fel az esti csúcsrangadót" alt="Pikáns nőügy vezeti fel az esti csúcsrangadót"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11515961_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pikáns nőügy vezeti fel az esti csúcsrangadót</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/test-es-lelek/dieta/20211013-fogyokura-egeszseges-kaloriaszegeny-nassolnivalo-otletek.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Fogyni szeretnél, de nassolnál is? Ha okos vagy, együtt is lehet!" alt="Fogyni szeretnél, de nassolnál is? Ha okos vagy, együtt is lehet!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11502699_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Fogyni szeretnél, de nassolnál is? Ha okos vagy, együtt is lehet!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/csalad/parkapcsolat/20211014-kortalan-szex-titka-menopauza-kviz.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Ismered a kortalan szex titkát? Szexteszt, nem csak középkorúaknak" alt="Ismered a kortalan szex titkát? Szexteszt, nem csak középkorúaknak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11498787_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ismered a kortalan szex titkát? Szexteszt, nem csak középkorúaknak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/egeszseg-es-betegsegek/aktualis/20210922-egeszsegre-artalmas-targyak-megbetegithetnek.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="3+1 tárgy, melyekről nem sejted, hogy megbetegíthetnek" alt="3+1 tárgy, melyekről nem sejted, hogy megbetegíthetnek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11477695_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">3+1 tárgy, melyekről nem sejted, hogy megbetegíthetnek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/egyperces/etelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5363390/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267739" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/itthon/20211017-hatoslotto-nyeroszamok.html?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ezekkel a számokkal nyerhetett a hatoslottón' class='title'>Ezekkel a számokkal nyerhetett a hatoslottón<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-10-17 17:05:07">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/labdarugo_nb_i/nb-i-mezokovesd-zsory-fc-debreceni-vsc-2855389?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: Mezőkövesd–Debrecen élőben az NSO-n!' class='title'>NB I: Mezőkövesd–Debrecen élőben az NSO-n!<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-10-17 16:50:00">4 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/nemet_labdarugas/bundesliga-elre-allt-a-bayern-miutan-5-1-re-kiutotte-a-leverkusent-2855409?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bundesliga: a Leverkusen kiütésével élre állt a Bayern München' class='title'>Bundesliga: a Leverkusen kiütésével élre állt a Bayern München<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-10-17 17:27:37">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/ketharmad/megkapta-az-art-mozi-minositest-az-elkrtuk-4336997/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megkapta az ART-mozi minősítést az Elk*rtuk' class='title'>Megkapta az ART-mozi minősítést az Elk*rtuk<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-10-17 17:00:46">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://haon.hu/sport/helyi-sport/idegenben-nyert-magabiztosan-a-kis-loki-5746952/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Idegenben nyert magabiztosan a kis Loki' class='title'>Idegenben nyert magabiztosan a kis Loki<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2021-10-17 17:28:27">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.feol.hu/kozelet/helyi-kozelet/kozos-szombati-sutogetesen-vettek-reszt-a-sarkesziek-a-falukemencenel-5371553/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Közös szombati sütögetésen vettek részt a sárkesziek a falukemencénél' class='title'>Közös szombati sütögetésen vettek részt a sárkesziek a falukemencénél<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-10-17 17:11:00">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.sonline.hu/sport/helyi-sport/ongollal-gyozott-a-rakoczi-4482302/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Öngóllal győzött a Rákóczi' class='title'>Öngóllal győzött a Rákóczi<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2021-10-17 17:15:34">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">
                        

                                                
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2017/09/programill-1.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2017/09/+otf/80x80/programill-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programok, rendezvények Fejér megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/8-eves-diak-vesztette-eletet-egy-tanoran-kivuli-sportfoglalkozason-moron-5362388/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5786200mentohelikopter1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/2gST+i4arHLE1xl0OnEa6U5PVF9WRVJZX1NFQ+P__pDQJd60WhbnGYMPrwtfPI__oPaVuohNjtMnY4wcbFfIRtKJVc+m__wC+gibs3xTKocThXsIilg6DY06cMihQk=/5786200mentohelikopter1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/8-eves-diak-vesztette-eletet-egy-tanoran-kivuli-sportfoglalkozason-moron-5362388/">8 éves diák vesztette életét egy tanórán kívüli sportfoglalkozáson Móron – FRISSÍTVE</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/tragikus-vege-lett-a-kedd-reggeli-balesetnek-eletet-vesztette-az-uj-csori-uton-elgazolt-no-5359928/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/10/412069332774.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/10/+otf/80x80/PSUqAnDy0mp__c59UGedSZk5PVF9WRVJZX1NFQ2sSX0WkIGwsX6SIknDPexSnXRX98KWSkxwpq+KnKqCAvUCJOB74G__L__Z8jHivhtPSvyfY1SUUlade1eh3OtxgQ=/412069332774.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/tragikus-vege-lett-a-kedd-reggeli-balesetnek-eletet-vesztette-az-uj-csori-uton-elgazolt-no-5359928/">Tragikus vége lett a kedd reggeli balesetnek – Életét vesztette az Új Csóri úton elgázolt nő</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/ujabb-gazolas-az-uj-csorin-ket-gyalogost-utottek-el-a-zebran-5356076/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/10/4021253002538820210107081104scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/10/+otf/80x80/zEJ8AYfd8__TEumqddNwyHk5PVF9WRVJZX1NFQ__UkdUpxSTwRZR3VMs8FIyOg6xYy9TwXNCZgqoGW6hU0+slVQNKnm4jbKWVJpUYbaxwtcbijU04nWvXgvBtXeQQ=/4021253002538820210107081104scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/ujabb-gazolas-az-uj-csorin-ket-gyalogost-utottek-el-a-zebran-5356076/">Újabb gázolás az Új Csórin – Ezúttal két gyalogost ütöttek el a zebrán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/elhunyt-egy-8-eves-kislany-a-mori-iskolaban-5364581/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2018/01/candlelight29978801920.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2018/01/+otf/80x80/iqphoIUr5drIOEB8A8__4__05PVF9WRVJZX1NFQy6u1mUN2RZtbfF71Q8RmtPdh+gu1X7AYpHcUu5Oxl2laOYNGd4Aa657kcnY9l4N4o8gPOwk2zK9OAjnULdbmb8=/candlelight29978801920.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/elhunyt-egy-8-eves-kislany-a-mori-iskolaban-5364581/">A testnevelő tanár küzdött elsőként a nyolcéves móri kislány, Abigél életéért, ám hiába (videó)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/hireink/megszolalt-a-fonyodi-ujszulottet-magara-hagyo-anya-215090/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megszólalt a fonyódi újszülöttet magára hagyó anya' class='title'>Megszólalt a fonyódi újszülöttet magára hagyó anya</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vilagszinvonalu-fakuckokbol-allo-szallashely-epul-a-balatonnal-214984/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Világszínvonalú fakuckókból álló szálláshely épül a Balatonnál' class='title'>Világszínvonalú fakuckókból álló szálláshely épül a Balatonnál</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/csopak/hireink/megunnepeltek-az-olaszrizling-tanosvenyt-a-balatonnal-214798/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megünnepelték az olaszrizling tanösvényt a Balatonnál' class='title'>Megünnepelték az olaszrizling tanösvényt a Balatonnál</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/negy-evszakos-lesz-az-eplenyi-sikozpont-214855/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Négy évszakos lesz az eplényi síközpont' class='title'>Négy évszakos lesz az eplényi síközpont</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/csabito-halfesztival-ropogos-sulthal-es-halaszle-illata-tolti-be-siofok-utcait-215019/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Csábító Halfesztivál – ropogós sülthal és halászlé illata tölti be Siófok utcáit' class='title'>Csábító Halfesztivál – ropogós sülthal és halászlé illata tölti be Siófok utcáit</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonakarattya/hireink/csodas-esemeny-miatt-szakitottak-felbe-a-koncertet-ordog-noraeknal-video-214979/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Csodás esemény miatt szakították félbe a koncertet Ördög Nóráéknál – videó!' class='title'>Csodás esemény miatt szakították félbe a koncertet Ördög Nóráéknál – videó!</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/sport/helyi-sport/kituntetesre-erdemes-megyei-sportolok-5371913/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/10/4489524KovacsVoros.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/10/+otf/80x80/QwClg+nWIqjudj2JuzC6sE5PVF9WRVJZX1NFQ86MsS9HqPCkRYFrj2__gby__sgZ69lv0fycItfsiNea8k/4489524KovacsVoros.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/210x210/QwClg+nWIqjudj2JuzC6sE5PVF9WRVJZX1NFQ86MsS9HqPCkRYFrj2__gby__sgZ69lv0fycItfsiNea8k/4489524KovacsVoros.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/314x314/QwClg+nWIqjudj2JuzC6sE5PVF9WRVJZX1NFQ86MsS9HqPCkRYFrj2__gby__sgZ69lv0fycItfsiNea8k/4489524KovacsVoros.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/556x556/QwClg+nWIqjudj2JuzC6sE5PVF9WRVJZX1NFQ86MsS9HqPCkRYFrj2__gby__sgZ69lv0fycItfsiNea8k/4489524KovacsVoros.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/752x752/QwClg+nWIqjudj2JuzC6sE5PVF9WRVJZX1NFQ86MsS9HqPCkRYFrj2__gby__sgZ69lv0fycItfsiNea8k/4489524KovacsVoros.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/1004x1004/QwClg+nWIqjudj2JuzC6sE5PVF9WRVJZX1NFQ86MsS9HqPCkRYFrj2__gby__sgZ69lv0fycItfsiNea8k/4489524KovacsVoros.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/1354x1354/QwClg+nWIqjudj2JuzC6sE5PVF9WRVJZX1NFQ86MsS9HqPCkRYFrj2__gby__sgZ69lv0fycItfsiNea8k/4489524KovacsVoros.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                        <div class="enews-article-offerer-title notExtraInfo">
                        <a href="https://www.feol.hu/sport/helyi-sport/kituntetesre-erdemes-megyei-sportolok-5371913/">Kitüntetésre érdemes megyei sportolók</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ijesztő fenyegetés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">33 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/digitalia/duplajara-nott-a-felhasznalokra-juto-napi-informatikai-tamadasok-szama-5371670/">Duplájára nőtt a felhasználókra jutó napi informatikai támadások száma</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A zsarolóvírusos támadási forma korunk egyik legveszélyesebb kockázata – mondja a biztonsági szakértő.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy LOSONCZY LÁSZLÓNÉ 82 éves korában elhunyt. Temetése 2021. október 19-én 16 órakor lesz a móri Kálvária temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>ÖZV. KOLLER ISTVÁNNÉ szül. Gulyás Teréz </b>életének 94. évében örökre megpihent. Temetése 2021. október 15-én 13 óra 30 perckor lesz a pusztaszabolcsi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy   <b>RIDEG SÁNDOR   pákozdi lakos </b>életének 67. évében váratlanul elhunyt.   Temetése 2021. október 16-án 13 órakor a pákozdi temetőben lesz.   A gyászoló család</div>
                            <div class="swiper-slide">Isten akaratában megnyugodva tudatjuk, hogy FORRAY BÉLA ATTILA életének 73. évében elhunyt. Búcsúztatására Székesfehérváron, a Béla úti temetőben kerül sor 2021. október 18-án 15 órakor. Kérjük, részvétüket egy szál virággal fejezzék ki. EMLÉKE SZÍVÜNKBEN ÖRÖKKÉ ÉL.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>BOZSOKI JÓZSEFNÉ (Keresztes Mária) </b>80 éves korában elhunyt. Temetése 2021. október 16-án 12.30-kor lesz a kálozi katolikus temetőben. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban bármely módon osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni, Búcsúztam volna tőletek, De erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek.&quot;  Fájdalommal és megtört szívvel tudatjuk, hogy szeretett édesanyánk SZABÓ ISTVÁNNÉ szül. Huber Eszter a Videoton számítástechnikai gyáregység, majd a Balogh Kft. volt dolgozója életének 76. évében örökre megpihent. Utolsó útjára 2021. október 19-én 10 órakor kísérjük a Béla úti új köztemetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZABÓNÉ CZUPÁR MARIANNA életének 58. évében örökre megpihent. Temetése 2021. október 15-én 15.30-kor lesz Székesfehérváron, a Béla úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni,  Búcsúztam volna tőletek,  De erőm nem engedett,  Így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalommal tudatjuk, hogy SÁROSI JÓZSEF a Videoton volt dolgozója életének 79. évében elhunyt. Hamvait 2021. október 14-én 10 órakor helyezzük örök nyugalomra a Csutora temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CSANAKYNÉ ÁBRAHÁM JUDIT életének 73. évében elhunyt. Temetése 2021. október 15-én, pénteken 13 órakor lesz a székesfehérvári Béla úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Bennünk él egy arc, a végtelen szeretet,  Amit tőlünk soha senki el nem vehet.  Egy a reményünk, mely éltet és vezet,  Hogy egyszer még találkozunk veled.&quot;  Soha el nem múló fájdalommal emlékezünk FARKAS LÁSZLÓ (ZÉNÓ) halálának 4. évfordulóján. Édesanyád és szeretteid</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, de fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok, mert én már Istennél vagyok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NAGY JÓZSEF sárszentmihályi lakos, volt ALCOA-s dolgozó életének 71. évében végleg megpihent. Búcsúztatása 2021. október 20-án 10 órakor lesz a Béla úti temető vízbemosásos parcellájánál. A részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KŐRÖSI JÁNOSNÉ szül. Tóth Etelka életének 91. évében elhunyt. Hamvait 2021. október 12-én (kedden) 15 órakor helyezzük örök nyugalomra a Budai úti református altemplom urnatemetőjében (Székesfehérvár, Budai út 113.). A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy MÁLITS GYÖRGYNÉ szül. Gabrovits Terézia életének 97. évében hazatért Teremtőjéhez. Szólította őt a Mennyei Atya, mindenben legyen meg az ő akarata. Lelki üdvéért a szentmise 2021. október 17-én 7.30-kor, vasárnap a Jézus Szíve-templomban lesz. Hamvait 2021. október 19-én 9.30-kor helyezzük örök nyugalomra a Csutora temetőben. Minden külön értesítés helyett. Köszönjük mindazoknak, akik valamilyen módon gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesanyánk RÁKOS ISTVÁNNÉ szül. Kuna Matild Zsuzsanna (az Ikarus volt dolgozója) életének 68. évében elhunyt. Hamvasztását követő végső búcsújára 2021. október 14-én, csütörtökön 14.30-kor kerül sor a Csutora temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk szeretett gyermekünk, testvérem és rokonunk TÓTH JÁNOS CSABA közlekedési baleset vétlen áldozata halálának 11. évfordulóján. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Feltámadás van a sírban, Újulás a természetben. Csak az halt meg mindörökre, Amit benned én vesztettem.&quot; (Vajda J.) Emlékeztetőül, fájó szívvel tudatom szeretteivel, kollégáival, ismerőseivel, barátaival, hogy KANCZLER ISTVÁN ny. százados, 2005-ig a Helyőrségi zenekar, 2021-ig Aba Város Fúvószenekar karmesterének, művészeti iskolák zenetanárának katonai dísztemetése 2021. október 13-án, szerdán 10 órakor a Béla úti temetőben lesz. Árván maradt, gyászoló felesége: Kanczlerné Jóczik Mariann</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy DZSAJA LAJOS gépészmérnök, az Alcoa-Köfém nyugdíjasa életének 85. évében elhunyt. Temetése 2021. október 18-án 14 órakor lesz a székesfehérvári Sóstói református temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Olyan csönd van így nélküled, hogy szinte hallani, amit még utoljára  akartál mondani. (Váci Mihály) Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SÜMEGI ISTVÁN Városgondnokság dolgozója életének 48. évében örökre megpihent. Temetése 2021. október 13-án 13.30-kor lesz a Béla úti temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy ÖZV. MÁTÉ JÓZSEFNÉ szül. Simon Éva életének 80. évében elhunyt. Temetése 2021. október 12-én 9.30-kor lesz a Sóstói katolikus temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesapám, nagyapánk TELKES KÁROLY 2021. szeptember 30-án, 88 éves korában elhunyt. Búcsúztatója 2021. október 15-én 11 órakor lesz Székesfehérváron, a Béla úti temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/halalra-szurkaltak-egy-ferfit-vasarnap-delutan-tacon-5371766/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/10/4484999kes20.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/10/+otf/80x80/AZVfL98Zu1Wl4Tgbj78MP05PVF9WRVJZX1NFQ0J5XBiZ+8P3PBeA0NY4Uj48ayEZD1s__DU__Brptg16dA22snI+sj__aJlZyJlPdTenWN8M4L648nw__HSpQTpPyHc=/4484999kes20.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/210x210/AZVfL98Zu1Wl4Tgbj78MP05PVF9WRVJZX1NFQ0J5XBiZ+8P3PBeA0NY4Uj48ayEZD1s__DU__Brptg16dA22snI+sj__aJlZyJlPdTenWN8M4L648nw__HSpQTpPyHc=/4484999kes20.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/314x314/AZVfL98Zu1Wl4Tgbj78MP05PVF9WRVJZX1NFQ0J5XBiZ+8P3PBeA0NY4Uj48ayEZD1s__DU__Brptg16dA22snI+sj__aJlZyJlPdTenWN8M4L648nw__HSpQTpPyHc=/4484999kes20.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/556x556/AZVfL98Zu1Wl4Tgbj78MP05PVF9WRVJZX1NFQ0J5XBiZ+8P3PBeA0NY4Uj48ayEZD1s__DU__Brptg16dA22snI+sj__aJlZyJlPdTenWN8M4L648nw__HSpQTpPyHc=/4484999kes20.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/752x752/AZVfL98Zu1Wl4Tgbj78MP05PVF9WRVJZX1NFQ0J5XBiZ+8P3PBeA0NY4Uj48ayEZD1s__DU__Brptg16dA22snI+sj__aJlZyJlPdTenWN8M4L648nw__HSpQTpPyHc=/4484999kes20.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/1004x1004/AZVfL98Zu1Wl4Tgbj78MP05PVF9WRVJZX1NFQ0J5XBiZ+8P3PBeA0NY4Uj48ayEZD1s__DU__Brptg16dA22snI+sj__aJlZyJlPdTenWN8M4L648nw__HSpQTpPyHc=/4484999kes20.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/1354x1354/AZVfL98Zu1Wl4Tgbj78MP05PVF9WRVJZX1NFQ0J5XBiZ+8P3PBeA0NY4Uj48ayEZD1s__DU__Brptg16dA22snI+sj__aJlZyJlPdTenWN8M4L648nw__HSpQTpPyHc=/4484999kes20.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A HELYSZÍNEN ELFOGTÁK</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/halalra-szurkaltak-egy-ferfit-vasarnap-delutan-tacon-5371766/">Halálra szúrkáltak egy férfit vasárnap délután Tácon</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/egyperces/etelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5363390/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/4210856kutyadoki.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/Gab2kHi0b+JJJhdaU__2gpk5PVF9WRVJZX1NFQ51nv8TpYY3ZqQlzMXK3diRu6ybGIZgzOnNRGBWpVUKKfGzeh3+jxs42x0M__GfjUaKOoNvuCdLEPtPZj8sxfOrw=/4210856kutyadoki.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/Gab2kHi0b+JJJhdaU__2gpk5PVF9WRVJZX1NFQ51nv8TpYY3ZqQlzMXK3diRu6ybGIZgzOnNRGBWpVUKKfGzeh3+jxs42x0M__GfjUaKOoNvuCdLEPtPZj8sxfOrw=/4210856kutyadoki.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/Gab2kHi0b+JJJhdaU__2gpk5PVF9WRVJZX1NFQ51nv8TpYY3ZqQlzMXK3diRu6ybGIZgzOnNRGBWpVUKKfGzeh3+jxs42x0M__GfjUaKOoNvuCdLEPtPZj8sxfOrw=/4210856kutyadoki.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/Gab2kHi0b+JJJhdaU__2gpk5PVF9WRVJZX1NFQ51nv8TpYY3ZqQlzMXK3diRu6ybGIZgzOnNRGBWpVUKKfGzeh3+jxs42x0M__GfjUaKOoNvuCdLEPtPZj8sxfOrw=/4210856kutyadoki.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/Gab2kHi0b+JJJhdaU__2gpk5PVF9WRVJZX1NFQ51nv8TpYY3ZqQlzMXK3diRu6ybGIZgzOnNRGBWpVUKKfGzeh3+jxs42x0M__GfjUaKOoNvuCdLEPtPZj8sxfOrw=/4210856kutyadoki.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/Gab2kHi0b+JJJhdaU__2gpk5PVF9WRVJZX1NFQ51nv8TpYY3ZqQlzMXK3diRu6ybGIZgzOnNRGBWpVUKKfGzeh3+jxs42x0M__GfjUaKOoNvuCdLEPtPZj8sxfOrw=/4210856kutyadoki.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/Gab2kHi0b+JJJhdaU__2gpk5PVF9WRVJZX1NFQ51nv8TpYY3ZqQlzMXK3diRu6ybGIZgzOnNRGBWpVUKKfGzeh3+jxs42x0M__GfjUaKOoNvuCdLEPtPZj8sxfOrw=/4210856kutyadoki.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fogadja meg!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/egyperces/etelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5363390/">Ételek, amelyek akár halálosak is lehetnek a kutyák számára</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/kozos-szombati-sutogetesen-vettek-reszt-a-sarkesziek-a-falukemencenel-5371553/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/10/448336220211016sutotokSarkesziVVFM1-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/10/+otf/80x80/IhN0pDKXBf0lL2A__Q__SrNE5PVF9WRVJZX1NFQ2zac9LbhoqjW3RM9XE9QfSQCV0V0fA1ytDI__zlovo3Y2k4cY2VBjqsTBz+8A4uoQdDanGpT5ZT6bCljZcuOcH4=/448336220211016sutotokSarkesziVVFM1-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/210x210/IhN0pDKXBf0lL2A__Q__SrNE5PVF9WRVJZX1NFQ2zac9LbhoqjW3RM9XE9QfSQCV0V0fA1ytDI__zlovo3Y2k4cY2VBjqsTBz+8A4uoQdDanGpT5ZT6bCljZcuOcH4=/448336220211016sutotokSarkesziVVFM1-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/314x314/IhN0pDKXBf0lL2A__Q__SrNE5PVF9WRVJZX1NFQ2zac9LbhoqjW3RM9XE9QfSQCV0V0fA1ytDI__zlovo3Y2k4cY2VBjqsTBz+8A4uoQdDanGpT5ZT6bCljZcuOcH4=/448336220211016sutotokSarkesziVVFM1-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/556x556/IhN0pDKXBf0lL2A__Q__SrNE5PVF9WRVJZX1NFQ2zac9LbhoqjW3RM9XE9QfSQCV0V0fA1ytDI__zlovo3Y2k4cY2VBjqsTBz+8A4uoQdDanGpT5ZT6bCljZcuOcH4=/448336220211016sutotokSarkesziVVFM1-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/752x752/IhN0pDKXBf0lL2A__Q__SrNE5PVF9WRVJZX1NFQ2zac9LbhoqjW3RM9XE9QfSQCV0V0fA1ytDI__zlovo3Y2k4cY2VBjqsTBz+8A4uoQdDanGpT5ZT6bCljZcuOcH4=/448336220211016sutotokSarkesziVVFM1-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/1004x1004/IhN0pDKXBf0lL2A__Q__SrNE5PVF9WRVJZX1NFQ2zac9LbhoqjW3RM9XE9QfSQCV0V0fA1ytDI__zlovo3Y2k4cY2VBjqsTBz+8A4uoQdDanGpT5ZT6bCljZcuOcH4=/448336220211016sutotokSarkesziVVFM1-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/10/+otf/1354x1354/IhN0pDKXBf0lL2A__Q__SrNE5PVF9WRVJZX1NFQ2zac9LbhoqjW3RM9XE9QfSQCV0V0fA1ytDI__zlovo3Y2k4cY2VBjqsTBz+8A4uoQdDanGpT5ZT6bCljZcuOcH4=/448336220211016sutotokSarkesziVVFM1-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Sütőtök és langalló</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/kozos-szombati-sutogetesen-vettek-reszt-a-sarkesziek-a-falukemencenel-5371553/">Közös szombati sütögetésen vettek részt a sárkesziek a falukemencénél</a>
                </div>
                                                    <span class="enews-article-offerer-author">V. Varga József</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/arokb-aborult-egy-auto-a-7-es-fouton-5371700/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2019/09/baleset2ill11042x600.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2019/09/+otf/80x80/bRRhSU5LhEgSEJNzJjBi8k5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4f+Oi1jgQWeC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 80w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/210x210/bRRhSU5LhEgSEJNzJjBi8k5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4f+Oi1jgQWeC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 210w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/314x314/bRRhSU5LhEgSEJNzJjBi8k5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4f+Oi1jgQWeC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 314w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/556x556/bRRhSU5LhEgSEJNzJjBi8k5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4f+Oi1jgQWeC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 556w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/752x752/bRRhSU5LhEgSEJNzJjBi8k5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4f+Oi1jgQWeC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 752w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/1004x1004/bRRhSU5LhEgSEJNzJjBi8k5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4f+Oi1jgQWeC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 1004w,https://www.feol.hu/wp-content/uploads/2019/09/+otf/1354x1354/bRRhSU5LhEgSEJNzJjBi8k5PVF9WRVJZX1NFQ0I03MiP4QTiQ4fl0aP2s5Im4f+Oi1jgQWeC2EjhLDHVdSMbQtevwD0iePCzRM9vc3QL6G6+xtYMAJwo7m2x7J8=/baleset2ill11042x600.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">baleset</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/arokb-aborult-egy-auto-a-7-es-fouton-5371700/">Árokba borult egy autó a 7-es főúton</a>
                </div>
                                                    <span class="enews-article-offerer-author">Katasztrófavédelem</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/itt-adhatsz-vert-fejer-megyeben-oktober-18-es-24-kozott-5370935/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/veradasverellato1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/+6ijpHb0lGauQp+pCdLNYU5PVF9WRVJZX1NFQxFjBptdsazEK9CgLQwIbcSBjBX+XCu8EseB__qbOdtfsyCWYZtbcbi3viTNao1PeENN370A6hG__ShevGe+xL7X8=/veradasverellato1.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/+6ijpHb0lGauQp+pCdLNYU5PVF9WRVJZX1NFQxFjBptdsazEK9CgLQwIbcSBjBX+XCu8EseB__qbOdtfsyCWYZtbcbi3viTNao1PeENN370A6hG__ShevGe+xL7X8=/veradasverellato1.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/+6ijpHb0lGauQp+pCdLNYU5PVF9WRVJZX1NFQxFjBptdsazEK9CgLQwIbcSBjBX+XCu8EseB__qbOdtfsyCWYZtbcbi3viTNao1PeENN370A6hG__ShevGe+xL7X8=/veradasverellato1.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/+6ijpHb0lGauQp+pCdLNYU5PVF9WRVJZX1NFQxFjBptdsazEK9CgLQwIbcSBjBX+XCu8EseB__qbOdtfsyCWYZtbcbi3viTNao1PeENN370A6hG__ShevGe+xL7X8=/veradasverellato1.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/+6ijpHb0lGauQp+pCdLNYU5PVF9WRVJZX1NFQxFjBptdsazEK9CgLQwIbcSBjBX+XCu8EseB__qbOdtfsyCWYZtbcbi3viTNao1PeENN370A6hG__ShevGe+xL7X8=/veradasverellato1.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/+6ijpHb0lGauQp+pCdLNYU5PVF9WRVJZX1NFQxFjBptdsazEK9CgLQwIbcSBjBX+XCu8EseB__qbOdtfsyCWYZtbcbi3viTNao1PeENN370A6hG__ShevGe+xL7X8=/veradasverellato1.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/+6ijpHb0lGauQp+pCdLNYU5PVF9WRVJZX1NFQxFjBptdsazEK9CgLQwIbcSBjBX+XCu8EseB__qbOdtfsyCWYZtbcbi3viTNao1PeENN370A6hG__ShevGe+xL7X8=/veradasverellato1.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">donorok kerestetnek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/itt-adhatsz-vert-fejer-megyeben-oktober-18-es-24-kozott-5370935/">Itt adhatsz vért Fejér megyében október 18. és 24. között</a>
                </div>
                                                    <span class="enews-article-offerer-author">feol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kultura/nemzetkozi-kultura/oscar-dijas-zeneszerzo-vezenyli-a-becsi-szimfonikusokat-5353790/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3954791KEPA20180305144-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/4a5Cfa8zwJbB2K5G+BSdFE5PVF9WRVJZX1NFQ6a5MRe2jmXGMlUs01GYKN0CrF15epHE7ebw2fgudDavbvkMcI7YXVjSnzHj6WmseVAQnX2Rrx9XwtnC3zFxnZM=/3954791KEPA20180305144-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/4a5Cfa8zwJbB2K5G+BSdFE5PVF9WRVJZX1NFQ6a5MRe2jmXGMlUs01GYKN0CrF15epHE7ebw2fgudDavbvkMcI7YXVjSnzHj6WmseVAQnX2Rrx9XwtnC3zFxnZM=/3954791KEPA20180305144-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/4a5Cfa8zwJbB2K5G+BSdFE5PVF9WRVJZX1NFQ6a5MRe2jmXGMlUs01GYKN0CrF15epHE7ebw2fgudDavbvkMcI7YXVjSnzHj6WmseVAQnX2Rrx9XwtnC3zFxnZM=/3954791KEPA20180305144-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/4a5Cfa8zwJbB2K5G+BSdFE5PVF9WRVJZX1NFQ6a5MRe2jmXGMlUs01GYKN0CrF15epHE7ebw2fgudDavbvkMcI7YXVjSnzHj6WmseVAQnX2Rrx9XwtnC3zFxnZM=/3954791KEPA20180305144-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/4a5Cfa8zwJbB2K5G+BSdFE5PVF9WRVJZX1NFQ6a5MRe2jmXGMlUs01GYKN0CrF15epHE7ebw2fgudDavbvkMcI7YXVjSnzHj6WmseVAQnX2Rrx9XwtnC3zFxnZM=/3954791KEPA20180305144-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/4a5Cfa8zwJbB2K5G+BSdFE5PVF9WRVJZX1NFQ6a5MRe2jmXGMlUs01GYKN0CrF15epHE7ebw2fgudDavbvkMcI7YXVjSnzHj6WmseVAQnX2Rrx9XwtnC3zFxnZM=/3954791KEPA20180305144-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/4a5Cfa8zwJbB2K5G+BSdFE5PVF9WRVJZX1NFQ6a5MRe2jmXGMlUs01GYKN0CrF15epHE7ebw2fgudDavbvkMcI7YXVjSnzHj6WmseVAQnX2Rrx9XwtnC3zFxnZM=/3954791KEPA20180305144-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Cinema: Sound</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kultura/nemzetkozi-kultura/oscar-dijas-zeneszerzo-vezenyli-a-becsi-szimfonikusokat-5353790/">Oscar-díjas zeneszerző vezényli a Bécsi Szimfonikusokat</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4333399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4333399"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="https://salesworks.hu/termekek/feol-hu/">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#36525f515f42575a5f455a5746765b53525f574159445d45185e43"><span class="__cf_email__" data-cfemail="13777a747a67727f7a607f7263537e76777a72647c6178603d7b66">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141079'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045239'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4dd2d7e7cb","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"26ea1a3dd7","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5363390","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/egyperces\/etelek-amelyek-akar-halalosak-is-lehetnek-a-kutyak-szamara-5363390\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"5363390","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a target='' href='' onclick='googlefc.callbackQueue.push(googlefc.showRevocationMessage);return false;'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>