<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Élete legrosszabb napján fotózta le a Google autója (videó) | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nem ez az első eset, amikor valami vicces, kínos fotót találnak a Google Utcakép szolgáltatása számára készült fotók között."/>
<link rel="canonical" href="https://szon.hu/egyperces/elete-legrosszabb-napjan-fotozta-le-a-google-autoja-video-3271014/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Élete legrosszabb napján fotózta le a Google autója (videó) | FEOL" />
<meta property="og:description" content="Nem ez az első eset, amikor valami vicces, kínos fotót találnak a Google Utcakép szolgáltatása számára készült fotók között." />
<meta property="og:url" content="https://www.feol.hu/egyperces/elete-legrosszabb-napjan-fotozta-le-a-google-autoja-video-3180276/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://www.feol.hu/wp-content/uploads/2019/07/shutterstock1012836979-900x600.jpg" />
<meta property="og:image:secure_url" content="https://www.feol.hu/wp-content/uploads/2019/07/shutterstock1012836979-900x600.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nem ez az első eset, amikor valami vicces, kínos fotót találnak a Google Utcakép szolgáltatása számára készült fotók között." />
<meta name="twitter:title" content="Élete legrosszabb napján fotózta le a Google autója (videó) | FEOL" />
<meta name="twitter:image" content="https://www.feol.hu/wp-content/uploads/2019/07/shutterstock1012836979.jpg?mwfmv=1563948681" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.feol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.feol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313100' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527458014' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1558514788' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496937'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496937'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458014'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=3180276' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fegyperces%2Felete-legrosszabb-napjan-fotozta-le-a-google-autoja-video-3180276%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fegyperces%2Felete-legrosszabb-napjan-fotozta-le-a-google-autoja-video-3180276%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "6fad7f88-1a9d-4fc0-acec-14b70635b713", safari_web_id: "web.onesignal.auto.597eddd1-7088-4460-8312-f4c61675b8f7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-16x16.png?mwfmv=1505254638" sizes="16x16" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-32x32.png?mwfmv=1505254638" sizes="32x32" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-96x96.png?mwfmv=1505254638" sizes="96x96" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-128x128.png?mwfmv=1505254638" sizes="128x128" />
<link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-196x196.png?mwfmv=1505254638" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-57x57.png?mwfmv=1505254638" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-60x60.png?mwfmv=1505254638" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-72x72.png?mwfmv=1505254638" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-76x76.png?mwfmv=1505254638" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-114x114.png?mwfmv=1505254638" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-120x120.png?mwfmv=1505254638" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505254638" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-152x152.png?mwfmv=1505254638" sizes="152x152" />

<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505254638" />
<meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-70x70.png?mwfmv=1505254638" />
<meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-150x150.png?mwfmv=1505254638" />
<meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/croppedmstile310x310-310x310.png?mwfmv=1505254638" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-3180276 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/velence/">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/karrierinfo/">KARRIER INFÓ</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/nyarihetek/">NYÁRI HETEK</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/a-megye-7-csodaja/">A megye 7 csodája</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            °
        </div>
        <div class="header-current-weather-max-temperature">
            °
        </div>
        <div class="header-current-weather-min-temperature">
            °
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Kincső</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">24.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="/regio/velence/">Velence</a></li><li class=" menu-item "><a href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/karrierinfo/">Karrier Infó</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/nyarihetek/">NYÁRI HETEK</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/a-megye-7-csodaja/">A megye 7 csodája</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        <img src="https://www.feol.hu/wp-content/uploads/2019/07/shutterstock1012836979-900x600.jpg?mwfmv=1563948680"
             class="article-cover-img article-img desktop"
             style="object-position: 0%53.5%;"
        >
        <img src="https://www.feol.hu/wp-content/uploads/2019/07/shutterstock1012836979-454x302.jpg?mwfmv=1563948680"
             class="article-cover-img article-img mobile"
        >
        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                ez pech            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 07. 24. 08:11                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/egyperces/elete-legrosszabb-napjan-fotozta-le-a-google-autoja-video-3180276/"
                       data-share-title="Élete legrosszabb napján fotózta le a Google autója (videó)" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/egyperces/elete-legrosszabb-napjan-fotozta-le-a-google-autoja-video-3180276/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Élete legrosszabb napján fotózta le a Google autója (videó)        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3180276" class="post-3180276 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-eses enews_article_tags-video enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Nem ez az első eset, amikor valami vicces, kínos fotót találnak a Google Utcakép szolgáltatása számára készült fotók között.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: likebalaton.hu!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A tudat, hogy nincs egyedül valószínűleg nem nyugtatja meg az ilyen képeken szereplőket, ahogy feltehetően azt a szerencsétlenül járt férfit sem, aki egy igen fájdalmas jelenet közben esett áldozatául a fotózásnak.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Abban a pillanatban valószínűleg ez zavarta a legkevésbé, viszont azóta minden egyes nap megnézheti magát a fotóknak hála – <a href="http://www.borsonline.hu/aktualis/elete-legrosszabb-napjan-sikerult-lefotoznia-a-google-autojanak-a-szerencsetlen-ferfit/179472" target="_blank" rel="noopener">írja a Bors</a>.</p>
<p><iframe src="https://www.youtube.com/embed/8dA7uAPCf-U" width="640" height="375" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>A New Yorktól nem messze lévő Hoboke városában történt, amikor ez az illető nehezen vette az akadályt, hogy bejusson a házába, és egy hatalmasat zakózott a lépcsőn. Már egy ideje ki van takarva ez a jelenet az Utcaképen, de a Ladbible megörökítette az utókor számára a látványos esést.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/eses" rel="tag">esés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/video" rel="tag">videó</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/hegymaszas/elbuvol-a-tizennegy-nyolcezres-28378/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Elbűvöl a tizennégy nyolcezres" alt="Elbűvöl a tizennégy nyolcezres" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2878813_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Elbűvöl a tizennégy nyolcezres</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/elettelenul-lebegett-a-vizben-a-szabadnapos-rendor-megmentette-109837/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Élettelenül lebegett a vízben – a szabadnapos rendőr megmentette" alt="Élettelenül lebegett a vízben – a szabadnapos rendőr megmentette" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2881469_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Élettelenül lebegett a vízben – a szabadnapos rendőr megmentette</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/strandkaja-fotoverseny-56419/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Nyerd meg a Mindmegette nyári ajándékcsomagját!" alt="Nyerd meg a Mindmegette nyári ajándékcsomagját!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6213_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Nyerd meg a Mindmegette nyári ajándékcsomagját!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/7ulesesautok/kisokos-a-nagycsaladosok-autovasarlasi-tamogatasanak-igenylesehez/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Kisokos a nagycsaládosok autóvásárlási támogatásának igényléséhez" alt="Kisokos a nagycsaládosok autóvásárlási támogatásának igényléséhez" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2740039_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kisokos a nagycsaládosok autóvásárlási támogatásának igényléséhez</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/a-csalad-elmenyfurdoje-3168134/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="A CSALÁD ÉLMÉNYFÜRDŐJE" alt="A CSALÁD ÉLMÉNYFÜRDŐJE" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2808904_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A CSALÁD ÉLMÉNYFÜRDŐJE</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/cukisag-kimaxolva-keszthelyen-talaltak-a-kis-vidrat-109602/?utm_source=www.feol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Cukiság kimaxolva! Keszthelyen találták a kis vidrát" alt="Cukiság kimaxolva! Keszthelyen találták a kis vidrát" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2875468_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Cukiság kimaxolva! Keszthelyen találták a kis vidrát</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/egyperces/elete-legrosszabb-napjan-fotozta-le-a-google-autoja-video-3180276/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legolvasottabb</span>
                    </h2>
        
                
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kozelet/rottweiler-kutyatamadas-csokako-3166922">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/07/shutterstock598929575-150x150.jpg?mwfmv=1563361300">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kozelet/rottweiler-kutyatamadas-csokako-3166922">El akarták vinni a támadó rottweilert – megdöbbentő történet következik</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/negy-szemelyauto-utkozott-ossze-az-m7-esen-3174465">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/04/crash13085751920-e1555675876834-150x150.jpg?mwfmv=1555675888">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/negy-szemelyauto-utkozott-ossze-az-m7-esen-3174465">Négy személyautó ütközött össze az M7-esen</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-eletstilus/atlagosan-ennyibe-kerul-a-regota-tervezgetett-nagy-nap-manapsag-3169862">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/07/shutterstock236376730-150x150.jpg?mwfmv=1563469610">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-eletstilus/atlagosan-ennyibe-kerul-a-regota-tervezgetett-nagy-nap-manapsag-3169862">Átlagosan ennyibe kerül a régóta tervezgetett nagy nap manapság</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/baleset-miatt-teljes-az-utzar-koszarhegy-belteruleten-3169286">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2017/09/baleset2ill-1-150x150.jpg?mwfmv=1516088306">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/baleset-miatt-teljes-az-utzar-koszarhegy-belteruleten-3169286">Autóbusz és gépkocsi karambolozott Kőszárhegyen</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/helyi-kek-hirek/eltunt-egy-gyogyszeres-kezeles-alatt-allo-ferfi-polgardi-tekerespusztarol-3167009">
                    <img class="enews-ordered-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/07/TurnerTibor-150x150.jpg?mwfmv=1563363675">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/helyi-kek-hirek/eltunt-egy-gyogyszeres-kezeles-alatt-allo-ferfi-polgardi-tekerespusztarol-3167009">Eltűnt egy gyógyszeres kezelés alatt álló férfi Polgárdi-Tekerespusztáról</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/hogyan-sminkeljunk-es-mire-figyeljunk-a-strandon-a-likebalatonhu-megkerdezte-a-kozmetikust-109674/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Így sminkelj a strandon, hogy egészséges maradjon a bőröd!' class='title'>Így sminkelj a strandon, hogy egészséges maradjon a bőröd!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/5-latnivalo-amit-nem-erdemes-kihagyni-a-balaton-korul-a-likebalatonhu-ajanlasaval-109816/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Top 5 látnivaló, amit érdemes útba ejteni a Balatonnál' class='title'>Top 5 látnivaló, amit érdemes útba ejteni a Balatonnál</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.07.24.</span><span class='second'>09.00.</span><span class='third'>Kapolcs</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kapolcs/programok/muveszetek-volgye-6-napi-program-101154/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Művészetek Völgye 6. napi program' class='title'>Művészetek Völgye 6. napi program</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.07.24.</span><span class='second'>16.00.</span><span class='third'>Vonyarcvashegy</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/programok/vonyarci-boros-forgatag-2-85074/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vonyarci Boros Forgatag' class='title'>Vonyarci Boros Forgatag</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.07.24.</span><span class='second'>16.00.</span><span class='third'>Balatonföldvár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/programok/iii-balatonfoldvari-sorfesztival-106638/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='III. Balatonföldvári Sörfesztivál' class='title'>III. Balatonföldvári Sörfesztivál</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.07.24.</span><span class='second'>20.30.</span><span class='third'></span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kapolcs/programok/muveszetek-volgye-elefant-koncert-87372/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Művészetek Völgye: Elefánt koncert' class='title'>Művészetek Völgye: Elefánt koncert</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                        <div class="enews-article-offerer-content-container  enews-article-no-bg">
                    <a href="https://www.feol.hu/print-cikkek/vasarnap-reggel-sztarvilag/nagybeteg-ferje-eleteert-aggodik-pecsi-ildiko-3180282/">
        <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/07/TZIHZ20161019010-454x302.jpg?mwfmv=1563949770">
    </a>
                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                50 éve együtt
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/print-cikkek/vasarnap-reggel-sztarvilag/nagybeteg-ferje-eleteert-aggodik-pecsi-ildiko-3180282/">Nagybeteg férje életéért aggódik Pécsi Ildikó</a>
                    </div>
                </div>
            </div>
            </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">ez pech</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">19 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/egyperces/elete-legrosszabb-napjan-fotozta-le-a-google-autoja-video-3180276/">Élete legrosszabb napján fotózta le a Google autója (videó)</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Nem ez az első eset, amikor valami vicces, kínos fotót találnak a Google Utcakép szolgáltatása számára készült fotók között.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> CSILLAG TIBOR</b> 64 éves korában elhunyt. Temetése 2019. július 27-én 10 órakor lesz a csákvári katolikus temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> KÖŐ ISTVÁNNÉ Takács Anna Mári</b>a 82 éves korában elhunyt. Temetése 2019. július 24-én 13 órakor a kálozi római katolikus temetőben lesz. Egyúttal köszönjük mindenkinek az együttérzést, amellyel fájdalmunkat enyhíteni igyekeznek. Gyászoló család</div>
                        <div class="swiper-slide">&quot;Szemét örökre lezárta,  a szív megszűnt dobogni.&quot;  Fájó szívvel tudatjuk  mindazokkal, akik ismerték  és szerették, h<b>ogy  RÁTKAI ISTV</b><b>ÁNNÉ  szül. Cseszneki</b> Anna  80 éves korában elhunyt.  Temetése 2019. július 27-én,  szombaton 15 órakor lesz  a kálozi katolikus temetőben.  Egyúttal köszönetet mondunk  mindazoknak, akik gyászunkban  bármilyen módon osztoznak.  Gyászoló család</div>
                        <div class="swiper-slide"><i>&quot;Nem az a fájdalom, melytől könnyes a szem, hanem amit a szívünkben hordunk mélyen, csendesen.&quot;</i> Mély fájdalommal tudatjuk, ho<b>gy TÉLI ERNŐ SÁND</b>OR 92 éves korában váratlanul itthagyott bennünket. Végső búcsúztatása 2019. július 26-án 15.30-kor lesz a Béla úti temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> TURCSÁNYI KÁROLY</b> 67 éves korában elhunyt. Temetése 2019. július 31-én 9 órakor lesz a székesfehérvári Hosszú temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága feleségem, édesanyánk, nagymamánk, anyósunk, dédmamánk és rokonunk<b> FARKAS FERENCNÉ Kiss Ilona a Vízügyi Igazgatóság volt dolgozó</b>ja életének 85. évében rövid, súlyos betegség után elhunyt. Temetése 2019. július 26-án 14 órakor lesz a székesfehérvári Béla úti temetőben. Egyúttal köszönjük mindenkinek az együttérzést, részvétnyilvánítás, mellyel fájdalmunkat enyhíteni igyekeznek. Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> MOLNÁR ISTVÁNNÉ szül.: Perőcsényi Mária tanítónő, móri la</b>kos 95 éves korában elhunyt. Temetése július 26-án 16 órakor a móri Kálvária temetőben lesz. Kérjük kegyeletüket egy szál virággal fejezzék ki. Gyászoló családja</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> SZILÁGYI ANDRÁS</b> 65 éves korában elhunyt. Temetése 2019. július 24-én 16 órakor lesz az iszkaszentgyörgyi temetőben. Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> GÁBOR LÁSZLÓNÉ szül. Balogh Ágne</b>s 76 éves korában elhunyt. Temetése 2019. augusztus 2-án 9 órakor lesz a Csutora temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Megtört szívvel tudatjuk, hogy a drága jó férj, édesapa, nagypapa, após, rokon<b> ÉNEKES LAJOS kohómérnö</b>k 2019. július 5-én elhunyt. Temetése 2019. július 26-án 13.30-kor a székesfehérvári Hosszú temető ravatalozójából a Szedres temetőben lesz. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak. Gyászoló család</div>
                        <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> PETE ANDRÁSNÉ született Szabó Iboly</b>a életének 67. évében elhunyt. Temetése 2019. július 23-án 12 órakor lesz a székesfehérvári Béla úti temetőben. Minden külön értesítés helyett. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Szeretetben, fájdalomban  szíve holttá sápadt,  édes Jézus adj nyugalmat  drága jó Anyánknak!&quot;  Fájó szívvel tudatjuk  mindazokkal, akik  ismerték és  szerették<b>, hogy  SIMON </b><b>JÁNOSNÉ  (szül. Farkas J</b><b>ulianna)  volt kál</b>ozi lakos  86 éves korában  csendesen megpihent.  Temetése 2019. július 24-én,  szerdán 15 órakor lesz  a kálozi katolikus temetőben.  Egyúttal köszönetet mondunk  mindazoknak, akik gyászunkban  bármilyen módon osztoznak.  Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> MERLE PÉTERNÉ szül. Horváth Katali</b>n 63 éves korában tragikus hirtelenséggel elhunyt. Temetése 2019. július 31-én 11 órakor lesz a székesfehérvári Béla úti temetőben. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy ANTAL DEZSŐNÉ nyugdíjas tanárnő született Burján</b> Mária Marika néni, akit mindenki csak így ismert és szeretett, 66 éves korában elhunyt. Temetése 2019. július 23-án 15.30-kor lesz a mátyásdombi temetőben. Ezúton mondunk köszönetet mindazoknak, akik mély fájdalmunkban és gyászunkban osztoznak. Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y LANGEBNER JULIÁNNA (Aranyos Józsefn</b>é) életének 76. évében elhunyt. Hamvasztás utáni búcsúztatása 2019.07.27-én szombaton 16 órakor lesz az alapi temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> KRÁR FERENCNÉ szül. Laki Mári</b>a 85 éves korában elhunyt. Temetése 2019. július 20-án 13 órakor lesz a pákozdi temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> KOCSIS IMRÉNÉ</b> búcsúztatásán részt vettek, fájdalmunkban velünk osztoztak. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Csupán átmentem a másik oldalra. Csak mert a szemed nem lát... Nem vagyok messze, ne gondold.&quot; Megtört szívvel tudatjuk, hogy drága szerett<b>ünk MESZÁR LÁSZLÓ IST</b>VÁN 66 éves korában elhunyt. Búcsúztatása 2019. július 19-én 11 órakor lesz a Béla úti köztemetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára egy szál virággal elkísérik. Gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik szerették, tisztelték és ismerték, hogy<b> HORVÁTHNÉ BERENTE ZSUZSANNA</b> életének 79. évében, 2019. július 2-án rövid szenvedés után elhunyt. Szeretett Édesanyánk, nagymamánk, testvérünk hamvait 2019. július 22-én, hétfőn 10 órakor helyezzük örök nyugalomra a székesfehérvári Fecskeparti temetőben. Gyászoló család Táviratcím: Horváth Gábor, 8000. Székesfehérvár, Pozsonyi út 27.</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> MOHOS JÓZSEFNÉ szül. Kovács Zsuzsann</b>a 77 éves korában elhunyt. Vízbemosásos temetése 2019. július 24-én 12 órakor lesz a Béla úti temető vízbemosásos parcellájában. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/kozelet/helyi-kozelet/szorgalmaval-es-hagyomanyaihoz-valo-husegevel-emelkedik-ki-gant-a-tobbi-telepules-kozul-3177981/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/07/Buxitmuzeumkep-e1563820048384-150x150.jpg?mwfmv=1563820057">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">gazdag élet folyik a Vértes egyik ékszerdobozában</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">30 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/kozelet/helyi-kozelet/szorgalmaval-es-hagyomanyaihoz-valo-husegevel-emelkedik-ki-gant-a-tobbi-telepules-kozul-3177981/">Szorgalmával és hagyományaihoz való hűségével emelkedik ki Gánt a többi település közül</a>
            </div>
                            <span class="enews-article-offerer-author">Palocsai Jenő</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-val-es-kajaszo-kozott-3180255/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/03/accident14090121920-150x150.jpg?mwfmv=1525688578">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Vezessenek óvatosan!</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">41 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-val-es-kajaszo-kozott-3180255/">Felborult egy autó Vál és Kajászó között</a>
            </div>
                            <span class="enews-article-offerer-author">Katasztrófavédelem</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/kozelet/helyi-kozelet/hatartalan-kozos-kirandulas-a-cecei-es-alapi-gyermekek-meg-elelmiszer-adomanyokat-is-vittek-3179715/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/07/cece1-150x150.jpg?mwfmv=1563901509">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">külhoni területeken</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">45 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/kozelet/helyi-kozelet/hatartalan-kozos-kirandulas-a-cecei-es-alapi-gyermekek-meg-elelmiszer-adomanyokat-is-vittek-3179715/">Határtalan közös kirándulás – A cecei és alapi gyermekek még élelmiszer-adományokat is vittek</a>
            </div>
                            <span class="enews-article-offerer-author">FMH</span>
                    </div>
    </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-megyeben-tovabbra-is-no-a-balesetek-szama-3179646/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/07/20190711csakvarbaleset06-150x150.jpg?mwfmv=1563900461">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">de kevesebb a halálos kimenetelű</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-megyeben-tovabbra-is-no-a-balesetek-szama-3179646/">A megyében továbbra is nő a balesetek száma</a>
            </div>
                            <span class="enews-article-offerer-author">Sági Zoltán</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-temetoi-kontenerek-toltogetoi-nagy-buntetesre-szamithatnak-szabadegyhazan-3179940/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2018/05/szemet-150x150.jpg?mwfmv=1526322095">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">háztartási szeméttel tették tele</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-temetoi-kontenerek-toltogetoi-nagy-buntetesre-szamithatnak-szabadegyhazan-3179940/">A temetői konténerek töltögetői nagy büntetésre számíthatnak Szabadegyházán</a>
            </div>
                            <span class="enews-article-offerer-author">Sági Zoltán</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/ilyen-amikor-egy-nba-legenda-betombol-a-tomegbe-video-3180228/">
                    <img class="enews-article-offerer-img" src="https://www.feol.hu/wp-content/uploads/2019/07/shaqtombol-150x150.jpg?mwfmv=1563943556">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">óriási ritmus</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/ilyen-amikor-egy-nba-legenda-betombol-a-tomegbe-video-3180228/">Ilyen, amikor egy NBA-legenda betombol a tömegbe (videó)</a>
            </div>
                    </div>
    </div>
    </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A FEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="http://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="e59c3654ae">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"f4fcbabd8e","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"130bc74df4","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3180276","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708753'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/egyperces\/elete-legrosszabb-napjan-fotozta-le-a-google-autoja-video-3180276\/","ajax_url":"https:\/\/www.feol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3180276","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458014'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.feol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksfeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>