<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Elefánt született a prágai állatkertben | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az elefántbébi és anyja, az indiai származású Tamara egészségesek."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://szon.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-3798237/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elefánt született a prágai állatkertben | FEOL" />
<meta property="og:description" content="Az elefántbébi és anyja, az indiai származású Tamara egészségesek." />
<meta property="og:url" content="https://www.feol.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-3906339/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1200x630/__m1__Xr3suyaD8Kepnv70jU5PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoTzXm78KW5mNvZvCCbHPyiOw4WT4ZQ7b5hFspAVoM7Q6z1uNk4PzBBkV8ZLrjNQ=/elefantPraga.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1200x630/__m1__Xr3suyaD8Kepnv70jU5PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoTzXm78KW5mNvZvCCbHPyiOw4WT4ZQ7b5hFspAVoM7Q6z1uNk4PzBBkV8ZLrjNQ=/elefantPraga.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="970" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az elefántbébi és anyja, az indiai származású Tamara egészségesek." />
<meta name="twitter:title" content="Elefánt született a prágai állatkertben | FEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/elefantPraga.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-3906339/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/03/elefantPraga.jpg","width":"1500","height":"970"},{"@type":"WebPage","@id":"https://www.feol.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-3906339/#webpage","url":"https://www.feol.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-3906339/","inLanguage":"hu","name":"Elef\u00e1nt sz\u00fcletett a pr\u00e1gai \u00e1llatkertben | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-3906339/#primaryimage"},"datePublished":"2020-03-29T14:02:30+00:00","dateModified":"2020-03-29T14:02:30+00:00","description":"Az elef\u00e1ntb\u00e9bi \u00e9s anyja, az indiai sz\u00e1rmaz\u00e1s\u00fa Tamara eg\u00e9szs\u00e9gesek."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.feol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.feol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.feol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.feol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581944946' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176885' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149796' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496937' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864617' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1585153704' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496937'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457155'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527458014'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=3906339' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fegyperces%2Felefant-szuletett-a-pragai-allatkertben-3906339%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fegyperces%2Felefant-szuletett-a-pragai-allatkertben-3906339%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3906339 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/dunaujvaros/">Dunaújváros</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/velencei-to/">Velencei-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/bicske/">Bicske</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/mor/">Mór</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/karrierinfo/">KARRIER INFÓ</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/velemeny/">Vélemény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/top100-2019/">TOP100-2019</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus Fejérben</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/napilap/">FMH Digitális</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            16°
        </div>
        <div class="header-current-weather-max-temperature">
            15°
        </div>
        <div class="header-current-weather-min-temperature">
            6°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Auguszta</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">29.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szekesfehervar/">Székesfehérvár</a></li><li class=" menu-item "><a href="https://www.feol.hu/dunaujvaros/">Dunaújváros</a></li><li class=" menu-item "><a href="https://www.feol.hu/cimke/velencei-to/">Velencei-tó</a></li><li class=" menu-item "><a href="https://www.feol.hu/bicske/">Bicske</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/mor/">Mór</a></li><li class=" menu-item  hide-item "><a href="/kormanyhivatal/">F.M. Kormányhivatal</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/karrierinfo/">Karrier Infó</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/velemeny/">Vélemény</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/top100-2019/">TOP100-2019</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/dossziek/fejer-megye-koronavirus/">Koronavírus Fejérben</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/napilap/">FMH Digitális</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/320x457/2KN7d8HekWwDESARMkJ3005PVF9WRVJZX1NFQxTpjBNBowF4KwRpmFT739LcsyrA1bESEsabrM__tVom2/elefantPraga.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/360x514/2KN7d8HekWwDESARMkJ3005PVF9WRVJZX1NFQxTpjBNBowF4KwRpmFT739LcsyrA1bESEsabrM__tVom2/elefantPraga.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/480x530/2KN7d8HekWwDESARMkJ3005PVF9WRVJZX1NFQxTpjBNBowF4KwRpmFT739LcsyrA1bESEsabrM__tVom2/elefantPraga.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/768x590/2KN7d8HekWwDESARMkJ3005PVF9WRVJZX1NFQxTpjBNBowF4KwRpmFT739LcsyrA1bESEsabrM__tVom2/elefantPraga.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/980x544/2KN7d8HekWwDESARMkJ3005PVF9WRVJZX1NFQxTpjBNBowF4KwRpmFT739LcsyrA1bESEsabrM__tVom2/elefantPraga.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1399x571/2KN7d8HekWwDESARMkJ3005PVF9WRVJZX1NFQxTpjBNBowF4KwRpmFT739LcsyrA1bESEsabrM__tVom2/elefantPraga.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1470x600/2KN7d8HekWwDESARMkJ3005PVF9WRVJZX1NFQxTpjBNBowF4KwRpmFT739LcsyrA1bESEsabrM__tVom2/elefantPraga.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1470x600/2KN7d8HekWwDESARMkJ3005PVF9WRVJZX1NFQxTpjBNBowF4KwRpmFT739LcsyrA1bESEsabrM__tVom2/elefantPraga.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Michal Cizek</span>
                <span>/</span>
                <span>AFP</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                testvére is lesz            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 03. 29. 16:02                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-3906339/"
                       data-share-title="Elefánt született a prágai állatkertben" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-3906339/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Elefánt született a prágai állatkertben        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3906339" class="post-3906339 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-allatkert enews_article_tags-elefant enews_article_tags-praga enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az elefántbébi és anyja, az indiai származású Tamara egészségesek.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Elefánt jött a világra pénteken reggel a prágai állatkertben – közölte Miroslav Bobek, az állatkert igazgatója a Twitteren.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az elefántbébi és anyja, az indiai származású Tamara egészségesek. A kis elefánt nemét egyelőre nem ismerik az állatkert dolgozói. Az igazgató szerint napokon belül várják, hogy a Janita nevű elefánt is megszüli utódját. A most született, illetve a rövidesen megszülető kis elefántnak egyaránt az Ankhor nevű elefánthím az apja.</p>
<p>Tamara és Janita 2016-ban szültek először, a két – ma már egytonnás – elefántborjú, Rudolf és Maximilián voltak az első elefántbébik, amelyek a prágai állatkertben fogantak.</p>
<p>Az 1931-ben megnyílt prágai állatkertben 1933 óta tartanak elefántokat. Az első, a prágai állatkertben megszületett elefánt, Sita 2013 februárjában látta meg a napvilágot. Anyja, Donna azonban 2012-ben már terhesen érkezett Prágába a rotterdami állatkertből.</p>
<p>Prágában jelenleg hét elefánt él. A csoport legidősebb tagja a Gulab nevű nőstény, aki 1966-ban került Prágába. Mindnyájan az Elefántok völgyében élnek, amelyet 2013-ban hozott létre az állatkert 500 millió koronás költséggel. Európában ez az egyik legnagyobb speciális elefántlakhely.</p>
<p>A prágai állatkertben jelenleg mintegy 670 fajta állat látható. Az állatkertet tavaly 1,5 millió látogató kereste fel, s a cseh főváros egyik legnépszerűbb idegenforgalmi nevezetessége.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció/az egyik, 2016-ban a prágai állatkertben született elefántborjú</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/allatkert" rel="tag">állatkert</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/elefant" rel="tag">elefánt</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/praga" rel="tag">prága</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kviz-meg-tudod-nevezni-azt-a-29-jatekost-akiket-guardiola-es-mourinho-vitt-a-barcaba-illetve-a-realba-4310222?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">fourfourtwo.hu</div>
                                <div class="item-image">
                                    <img title="Kvíz! Meg tudod nevezni azt a 29 játékost, akiket Guardiola és Mourinho vitt a Barcába, illetve a Realba?" alt="Kvíz! Meg tudod nevezni azt a 29 játékost, akiket Guardiola és Mourinho vitt a Barcába, illetve a Realba?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4310222_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kvíz! Meg tudod nevezni azt a 29 játékost, akiket Guardiola és Mourinho vitt a Barcába, illetve a Realba?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/egy-hajszalon-mult-az-elete-a-semmibol-repult-be-a-szelvedon-egy-femcso-video-4310526?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Egy hajszálon múlt az élete: a semmiből repült be a szélvédőn egy fémcső! – VIDEÓ" alt="Egy hajszálon múlt az élete: a semmiből repült be a szélvédőn egy fémcső! – VIDEÓ"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4310526_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egy hajszálon múlt az élete: a semmiből repült be a szélvédőn egy fémcső! – VIDEÓ</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-nagymama-sutemenyei-13-finomsag-amit-mindig-a-nagyinal-eszunk-551897?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="A nagymama süteményei: 13 finomság, amit mindig a nagyinál eszünk" alt="A nagymama süteményei: 13 finomság, amit mindig a nagyinál eszünk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/551897_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A nagymama süteményei: 13 finomság, amit mindig a nagyinál eszünk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szuperegyszeru-ir-szodas-kenyer-amihez-meg-eleszto-sem-kell-4309262?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Szuperegyszerű ír szódás kenyér, amihez még élesztő sem kell" alt="Szuperegyszerű ír szódás kenyér, amihez még élesztő sem kell"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4309262_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szuperegyszerű ír szódás kenyér, amihez még élesztő sem kell</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/burgonyas-langos-fokhagymasan-4311330?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Burgonyás lángos fokhagymásan" alt="Burgonyás lángos fokhagymásan"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4311330_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Burgonyás lángos fokhagymásan</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/horgasznal-a-karanten-idejen-itt-vannak-a-specialis-szabalyok-4311035?utm_source=www.feol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Horgásznál a karantén idején? Itt vannak a speciális szabályok" alt="Horgásznál a karantén idején? Itt vannak a speciális szabályok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4311035_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Horgásznál a karantén idején? Itt vannak a speciális szabályok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-3906339/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-03-29 16:01:23">-2396 másodperce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/gyasz-72-evesen-elhunyt-az-atletico-madrid-legendas-vedoje-4311985?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gyász: 72 évesen elhunyt az Atlético Madrid legendás védője' class='title'>Gyász: 72 évesen elhunyt az Atlético Madrid legendás védője<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-03-29 15:59:26">-2279 másodperce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hazi-praktikak-bolti-fertotlenitoszerek-helyett-az-eros-palinka-megoli-a-virust-4312073?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Házi praktikák bolti fertőtlenítőszerek helyett – Az erős pálinka megöli a vírust' class='title'>Házi praktikák bolti fertőtlenítőszerek helyett – Az erős pálinka megöli a vírust<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-03-29 16:30:00">-4113 másodperce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szekesfehervar-ismet-bizonyitotta-hogy-kepes-a-rendkivuli-osszefogasra-4311844?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Székesfehérvár ismét bizonyította, hogy képes a rendkívüli összefogásra' class='title'>Székesfehérvár ismét bizonyította, hogy képes a rendkívüli összefogásra<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-03-29 14:38:15">43 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szolnok-legismertebb-helyszineit-orokiti-meg-kepein-a-festono-4311933?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szolnok legismertebb helyszíneit örökíti meg képein a festőnő' class='title'>Szolnok legismertebb helyszíneit örökíti meg képein a festőnő<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2020-03-29 15:30:24">-537 másodperce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kulturkaranten-mit-olvassunk-az-otthonainkba-zarva-4311865?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='KultúrKarantén – Mit olvassunk az otthonainkba zárva?' class='title'>KultúrKarantén – Mit olvassunk az otthonainkba zárva?<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-03-29 15:00:44">20 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-indexes-birom-a-magyarok-erdeket-tenne-jegre-4312079?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az indexes BIROM a magyarok érdekét tenné jégre?' class='title'>Az indexes BIROM a magyarok érdekét tenné jégre?<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-03-29 16:30:07">-4120 másodperce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/in-memoriam-sio-attila-3899406/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2018/01/candlelight29978801920.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2018/01/+otf/80x80/eY+l__SBF6dOllqrQDizLLE5PVF9WRVJZX1NFQy6u1mUN2RZtbfF71Q8RmtPdjvQgjiXYaNyNXK5+tkXkMbxXAdMEcKAgytHb__xNA4uJNIvI6xSyjJhb5TqlFh6E=/candlelight29978801920.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/in-memoriam-sio-attila-3899406/">In memoriam Sió Attila</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/egyperces/a-megengedettnel-tobb-vecepapirt-akart-vasarolni-bilincsben-vezettek-el-3903387/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/shutterstock1673608225-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/zrKA1oylDVutV72GUfBTW05PVF9WRVJZX1NFQ8N2UhUSw25s9bLCNkc5o9WpMVX4fD01cfRJUXoSV6m7DPdg3BGwkFZnn__ZjSYFuYqP6xA1PHwdb9P7+HujEIdA=/shutterstock1673608225-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/egyperces/a-megengedettnel-tobb-vecepapirt-akart-vasarolni-bilincsben-vezettek-el-3903387/">A megengedettnél több vécépapírt akart vásárolni, bilincsben vezették el</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/szombat-delelotti-korkep-szekesfehervarrol-a-kijarasi-korlatozas-bevezetese-utan-3905103/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/03/IMG20200328095438-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/03/+otf/80x80/2VcFIjhju1Mj2jMwmnTmfU5PVF9WRVJZX1NFQ6oPOsmSHsVNz20w2bDYdeZcB+33BJ6OIYvqLaaVQJIfr5Mw__8ia__htM7EV3Ez+9VIZz3g+3OxOUsBh+DnhrMHU=/IMG20200328095438-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/szombat-delelotti-korkep-szekesfehervarrol-a-kijarasi-korlatozas-bevezetese-utan-3905103/">Szombat délelőtti körkép Székesfehérvárról, a kijárási korlátozás bevezetése után</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/gazdasag/hazai-gazdasag/huszmillio-darab-koronavirus-elleni-gyogyszert-keszithetnek-magyarorszagon-3901347/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/KEPA20200323238-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/4pAhWul+6CAPbekcliRpek5PVF9WRVJZX1NFQ33TuIpt1xjkPHw1rmQzUvM1YrgfHB7ymxSz4hEEVa8__rmx7KPK5KsweiVYQVgZaXxqdyNmrNqOTlvQ80YvXYYQ=/KEPA20200323238-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/gazdasag/hazai-gazdasag/huszmillio-darab-koronavirus-elleni-gyogyszert-keszithetnek-magyarorszagon-3901347/">Húszmillió darab koronavírus elleni gyógyszert készíthetnek Magyarországon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/vezeto-hirek/bezart-egy-gardonyi-patika-a-koronavirus-miatt-3899847/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2018/04/DMOHA20110927014.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2018/04/+otf/80x80/Gi+UKjf7rffLtg+VGeI__RE5PVF9WRVJZX1NFQyCGyn6eHrw6hLz1So8IayBaQta0g4ukf54egOl+dMbx5NX3FLymfmsGv8v22kOvmYAYmgXcaKrgZSS__Y+2MtHI=/DMOHA20110927014.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/vezeto-hirek/bezart-egy-gardonyi-patika-a-koronavirus-miatt-3899847/">Bezárt a gárdonyi Bóné Patika mert koronavírus fertőzést mutattak ki az egyik dolgozójukon</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/varosiak-leptek-el-a-balaton-partjat-147558/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Városiak lepték el a Balaton partját' class='title'>Városiak lepték el a Balaton partját</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nem-vesznek-el-a-szep-kartya-osszegei-147510/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nem vesznek el a SZÉP-kártya összegei' class='title'>Nem vesznek el a SZÉP-kártya összegei</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.03.30.</span><span class='second'>01.00.</span><span class='third'>Balaton</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/programok/online-ha-hetfo-akkor-metallica-147244/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ONLINE – Ha hétfő, akkor Metallica!' class='title'>ONLINE – Ha hétfő, akkor Metallica!</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/eddzotthon-homegym-otthoni-edzes-hatekonyan-146534/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='#eddzotthon #homegym – Otthoni edzés hatékonyan' class='title'>#eddzotthon #homegym – Otthoni edzés hatékonyan</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/horgasznal-a-karanten-idejen-itt-vannak-a-specialis-szabalyok-147552/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Horgásznál a karantén idején? Itt vannak a speciális szabályok' class='title'>Horgásznál a karantén idején? Itt vannak a speciális szabályok</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/egyperces/husz-ev-utan-eloszor-szuletett-koala-a-miami-allatkertben-3906453/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/babakoala.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/pXvsqqrd+6fYoqUNttgHBE5PVF9WRVJZX1NFQ1B__UU+grKKWtIJYxTfKkjGCFTWGdVfhPBUUN0nO3b7q/babakoala.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                szívrabló                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/egyperces/husz-ev-utan-eloszor-szuletett-koala-a-miami-allatkertben-3906453/">Húsz év után először született koala a Miami Állatkertben</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nemzetközi kezdeményezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/gazdasag/hazai-gazdasag/felkerulhet-a-lipicailo-tenyesztes-a-vilagoroksegi-listara-3906360/">Felkerülhet a lipicailó-tenyésztés a világörökségi listára</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Horvátország, Szlovénia, Ausztria, Magyarország, Bosznia-Hercegovina, Olaszország, Szlovákia és Románia közös kérelméről 2021-ben születik döntés.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet,csend ölel át és szeretet. Csak az hal meg, akit elfelednek, örökké él, kit igazán szeretnek.&quot; Fájó szívvel tudatjuk, hogy édesanyá<b>nk MÉSZÁROS ANTALNÉ szül. Pap A</b>nna volt Sarló utcai lakos 87 éves korában csendesen elaludt. Temetéséről később intézkedünk. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y ERDÉLYI ISTVÁNNÉ szül. Ábri Piros</b>ka szabadbattyáni lakos életének 73. évében hosszú betegség után 2020. március 25-én elhunyt. Drága halottunkat szűk családi körben helyezzük végső nyugalomra. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesapánk, apósunk, nagyapánk <b>SÁNDOR BÉLA </b>-a Videoton gyár egykori dolgozója- március 24-én 84 éves korában elhunyt. Temetéséről a későbbiekben intézkedünk.</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet. Csend ölel át és a szeretet.&quot; Mély fájdalommal tudatjuk, hogy drága férjem, édesapá<b>nk VAJAS JÓZS</b>EF 68 éves korában, türelemmel viselt súlyos betegségben március 25-én elhunyt. Temetéséről később intézkedünk. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk minden kedves rokonnal és ismerőssel, akik szerették és tisztelték drága jó édesanyámat, nagymamánkat, dédikénket, ho<b>gy ÖZV. MÁDER FERENCNÉ szül. Rolland Kata</b>lin volt isztiméri lakost 2020. március 14-én, 96 éves korában az Úr magához szólította. Hamvasztás utáni temetése 2020. április 2-án, csütörtökön 10 órakor lesz a Szedreskerti temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik szerették és ismerték szüleinket<b>, HEIM GÁBOR</b>T <b>és HEIM GÁBORNÉ Rubos An</b>nát, hogy drága halottainkat 2020. március 25-én szűk családi körben kísértük utolsó útjukra a dinnyési temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Lecsukott szemmel még látom a lelkét,  Ki mellettem ül, és nékem mesél...  Nem maradt utánad más, csak az emlék,  Örökké szeretlek, bárhol legyél!&quot;  Fájó szívvel emlékez<b>ünk  FARKAS FERENC  ny. á. r. alezredes, rendőrségi tanácsos,  Úrhida Község Díszpolgára, volt alpolgárm</b>estere  halálának 3. évfordulóján.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> PINKE JÁNOSNÉ szül. Deák Rozáli</b>a hosszú betegség után életének 90. évében elhunyt. Temetése szűk családi körben megtörtént. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal emlékezünk<b> CSAJÁGI BERTÓK FERENC</b> halálának 20. évfordulóján. Felesége, fiai, nővére és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> FÜRI HENRIK a Kémény Zrt. volt dolgozój</b>a 2020. március 16-án tragikus körülmények között 40 éves korában elhunyt. Felejthetetlen halottunktól 2020. március 31-én, 14 órakor veszünk végső búcsút a pátkai református temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Ezúton tudatjuk fájó szívvel mindazokkal, akik ismerték és szerették, hog<b>y PRACSLER JÁNOSNÉ született Tőke Ágn</b>es a Finommechanika Vállalat és Agroker Rt. volt dolgozója március 22-én türelemmel viselt betegség után életének 77. életévében elhunyt. Kívánságának megfelelően szűk családi körben hamvait a Dunába szórjuk. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> MONG FERENCNÉ  szül. Fekete Katalin</b>  életének 73. évében hosszú betegség után dolgos szíve örökre megpihent. Drága halottunkat szűk családi körben helyezzük végső nyugalomra.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy drága férjem, édesapánk Pauer László 2020. március 13-án, életének 73. évében elhunyt. 2020. március 26-án 9 órakor a Béla úti temetőben helyezzük örök nyugalomra. Táviratcím: Székesfehérvár, Seregélyesi út 77.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy drága férjem, édesapán<b>k PAUER LÁSZL</b>Ó 2020. március 13-án, életének 73. évében elhunyt. 2020. március 26-án 9 órakor a székesfehérvári Béla úti temetőben helyezzük örök nyugalomra. Távírat cím: 8000 Székesfehérvár, Seregélyesi u 77. A gyászoló család</div>
                            <div class="swiper-slide">Nem fogjuk már elgyengült kezed, nem simítjuk őszülő fejed, nem tekint ránk aggódó szemed, megpihenni tért dolgos kezed. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapánk, nagypapánk, dédpap<b>ánk GERGŐ FERENC a VOR volt dolgozója és a Magyar Honvédségnyugdí</b>jasa szerető szíve 2020. március 9-én életének 89. évében örökre megpihent. Utolsó útjára 2020. március 26-án 10 órakor kísérjük a székesfehérvári Csutora temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommmal tudatjuk, hogy<b> VENCZEL MIHÁLY</b> 87 éves korában elhunyt. Temetése 2020. március.25-én 16 órakor a sörédi temetőben lesz. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, Csend ölel át és a szeretet.&quot; Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, h<b>ogy KOVÁCS-BARTUSEK LA</b>JOS 67 éves korában súlyos betegségben elhunyt. Temetése 2020. március 27-én 10 óra 30 perckor lesz a Béla úti temetőben. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és fájdalmunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> NAGY MIHÁLY</b> volt székesfehérvári lakos életének 84. évében örökre megpihent. Temetéséről később intézkedünk.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy drága férjem, édesapánk 2020. március 13-án, életének 73. évében elhunyt. 2020. március 26-án 9 órakor a Béla úti temetőben helyezzük örök nyugalomra. Táviratcím: Székesfehérvár, Seregélyesi út 77.</div>
                            <div class="swiper-slide">Szomorú az út, mely sírodhoz vezet, Ahol megpihent két dolgos kezed. Úgy mentél el, ahogy éltél, csendben, szerényen, Jóságos szíved nyugodjon békében. Fájó szívvel emléke<b>zünk KOVÁCS GERGELY volt Szfvár, Lehel utcai </b>lakos halálának 3. évfordulójára. Felesége és családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3906351/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/0001LF3P5.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/LNgxq+FNfZbyakjWc__GJVU5PVF9WRVJZX1NFQ03pk5aIOynRxSD3hHFZG8Gf1evspSnhA__VtezH__gLvgqJuuzRkvuXHGdiAbI__DnT6MZyZfyOC1dbmXtcnKdMl4=/0001LF3P5.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">védekezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/sztarvilag/nemzetkozi-sztarvilag/gwyneth-paltrow-is-csak-egy-dolgot-ker-az-emberektol-3906351/">Gwyneth Paltrow is csak egy dolgot kér az emberektől</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/eletstilus/fuben-faban-orvossag-termeszetes-gyogymodok-3906345/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/shutterstock509001580-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/6+0eBGWL8k7mJ02uZNctR05PVF9WRVJZX1NFQ3P3bORApzDA2HcRJvmG__QrLOIyfZHxntzeqxr7XhgXSZ1+a____LInZXaHEulfw5PNQkaUNQrPLMAnnQxlCzxIEg=/shutterstock509001580-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">segítség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/eletstilus/fuben-faban-orvossag-termeszetes-gyogymodok-3906345/">Fűben-fában orvosság: természetes gyógymódok</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-3906339/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/elefantPraga.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/gd+U6UzAsp8Lmo0g9bnzW05PVF9WRVJZX1NFQxTpiQwA7AkKMCEl1g3j3NKeoyjZwOQSUdTcs9vyeamOk3nq+W__xZg7b5hFsrQQlM7RIzlqMkoLyBRgU8JPqjdU=/elefantPraga.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">testvére is lesz</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/egyperces/elefant-szuletett-a-pragai-allatkertben-3906339/">Elefánt született a prágai állatkertben</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/multidezo/az-emberi-tenyezok-szerepe-avagy-az-1867-es-kiegyezes-erzelmi-szemszogbol-3904833/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/03/Erzsebet.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/03/+otf/163x163/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/78x78/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/75x75/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/62x62/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/80x80/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/1354x1354/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/654x654/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/420x420/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/304x304/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/886x886/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/1004x1004/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/777x777/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/1320x1320/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/637x637/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/409x409/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/296x296/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/863x863/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/978x978/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/752x752/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/466x466/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/295x295/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/210x210/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/635x635/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/722x722/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/556x556/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/934x934/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/329x329/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/314x314/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/274x274/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/74x74/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/71x71/GXaraIPOuQHukcmOI35uD05PVF9WRVJZX1NFQzMc4dEJEwHxKTIWvYv0dcnVg0XP74C5mzt7pqgpYTvFT1gO3MNEnkdBsGyW+wjw7NS26VwAGte2s3wxqjV72TQ=/Erzsebet.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A „szép akasztott ember” és a szerelmes császárné története</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/multidezo/az-emberi-tenyezok-szerepe-avagy-az-1867-es-kiegyezes-erzelmi-szemszogbol-3904833/">Az emberi tényezők szerepe, avagy az 1867-es kiegyezés érzelmi szemszögből</a>
                </div>
                                                    <span class="enews-article-offerer-author">Gamauf András</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/valtozasok-a-tomegkozlekedesben-3904812/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/03/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/03/+otf/163x163/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/78x78/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/75x75/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/62x62/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/80x80/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/1354x1354/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/654x654/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/420x420/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/304x304/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/886x886/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/1004x1004/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/777x777/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/1320x1320/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/637x637/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/409x409/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/296x296/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/863x863/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/978x978/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/752x752/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/466x466/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/295x295/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/210x210/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/635x635/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/722x722/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/556x556/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/934x934/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/329x329/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/314x314/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/274x274/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/74x74/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/71x71/jpXnppmwn1OrXyw0KnDW7k5PVF9WRVJZX1NFQ6crqbo6IH8Up5suOSxf0s27E7BY3kxTfzyElitbIvgJXoHm+rcnGVX73+kPJcwdc7Nu8sdoZWki9rmDcLVpakk=/a20190726BodajkikesesbuszKNYKKfgfmh3-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">körkép</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/valtozasok-a-tomegkozlekedesben-3904812/">Változások a tömegközlekedésben</a>
                </div>
                                                    <span class="enews-article-offerer-author">Héjj Vivien</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/velemeny/thalia-temploma-es-a-chips-a-popcorn-3898842/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/03/shutterstock168085664-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/03/+otf/163x163/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 163w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/78x78/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 78w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/75x75/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 75w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/62x62/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 62w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/80x80/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/1354x1354/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 1354w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/654x654/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 654w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/420x420/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 420w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/304x304/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 304w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/886x886/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 886w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/1004x1004/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/777x777/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 777w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/1320x1320/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 1320w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/637x637/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 637w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/409x409/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 409w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/296x296/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 296w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/863x863/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 863w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/978x978/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 978w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/752x752/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/466x466/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 466w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/295x295/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 295w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/210x210/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/635x635/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 635w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/722x722/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 722w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/556x556/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/934x934/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 934w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/329x329/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 329w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/314x314/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/274x274/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 274w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/74x74/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 74w,https://www.feol.hu/wp-content/uploads/2020/03/+otf/71x71/1QTbF0iT+4c8Ttatx6JaOE5PVF9WRVJZX1NFQ8mE7KTEOnFj52Tb+dZLHEY0yrQPU7KELYcAg____yYud9j97HNZjyELyW27k6S7nmZvq+sVNmnjO6QgQxeVQZXGU=/shutterstock168085664-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vélemény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/velemeny/thalia-temploma-es-a-chips-a-popcorn-3898842/">Thália temploma és a chips, a popcorn</a>
                </div>
                                                    <span class="enews-article-offerer-author">Lukácsy József</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="3ff8d8109c">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568841017'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165659'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"cbe53772ad","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"4c39d4ef1c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3906339","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708753'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527458014'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527458014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/egyperces\/elefant-szuletett-a-pragai-allatkertben-3906339\/","ajax_url":"https:\/\/www.feol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3906339","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527458014'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.feol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksfeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>