<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.feol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.feol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Csúcskísérlet: bemutatkoztak az új Xiaomi okostelefonok | FEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Talán az év eddigi legizgalmasabb telefonjával és számos eredeti megoldással dobbantott a gyártó."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teol.hu/digitalia/csucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-3581299/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Csúcskísérlet: bemutatkoztak az új Xiaomi okostelefonok | FEOL" />
<meta property="og:description" content="Talán az év eddigi legizgalmasabb telefonjával és számos eredeti megoldással dobbantott a gyártó." />
<meta property="og:url" content="https://www.feol.hu/digitalia/csucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-4802047/" />
<meta property="og:site_name" content="FEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1200x630/yPJwL19cYkPu3SKsyjNMF05PVF9WRVJZX1NFQ0JUZvSfQDlc__DJIA8vIu2nqIgGnHFFK3BcDsgjxl07VXfqrzZRuXFbO8BF1UoQrw1R1uL9hLiECsbSMInM1JmA=/7035113Mi11Ultra1.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1200x630/yPJwL19cYkPu3SKsyjNMF05PVF9WRVJZX1NFQ0JUZvSfQDlc__DJIA8vIu2nqIgGnHFFK3BcDsgjxl07VXfqrzZRuXFbO8BF1UoQrw1R1uL9hLiECsbSMInM1JmA=/7035113Mi11Ultra1.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1125" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Talán az év eddigi legizgalmasabb telefonjával és számos eredeti megoldással dobbantott a gyártó." />
<meta name="twitter:title" content="Csúcskísérlet: bemutatkoztak az új Xiaomi okostelefonok | FEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/7035113Mi11Ultra1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.feol.hu/#organization","name":"Mediaworks Hungary Zrt.","url":"https://www.feol.hu/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.feol.hu/#logo","url":"https://www.feol.hu/wp-content/uploads/2018/01/feollogo.jpg","width":600,"height":483,"caption":"Mediaworks Hungary Zrt."},"image":{"@id":"https://www.feol.hu/#logo"}},{"@type":"WebSite","@id":"https://www.feol.hu/#website","url":"https://www.feol.hu/","name":"FEOL","publisher":{"@id":"https://www.feol.hu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.feol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.feol.hu/digitalia/csucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-4802047/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/03/7035113Mi11Ultra1.jpg","width":1500,"height":1125},{"@type":"WebPage","@id":"https://www.feol.hu/digitalia/csucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-4802047/#webpage","url":"https://www.feol.hu/digitalia/csucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-4802047/","inLanguage":"hu","name":"Cs\u00facsk\u00eds\u00e9rlet: bemutatkoztak az \u00faj Xiaomi okostelefonok | FEOL","isPartOf":{"@id":"https://www.feol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.feol.hu/digitalia/csucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-4802047/#primaryimage"},"datePublished":"2021-03-29T16:35:00+00:00","dateModified":"2021-03-29T16:35:07+00:00","description":"Tal\u00e1n az \u00e9v eddigi legizgalmasabb telefonj\u00e1val \u00e9s sz\u00e1mos eredeti megold\u00e1ssal dobbantott a gy\u00e1rt\u00f3."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.feol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hírcsatorna" href="https://www.feol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="FEOL &raquo; hozzászólás hírcsatorna" href="https://www.feol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.feol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.feol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755326' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767846' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.feol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669337' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755328' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.feol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.feol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1614783747' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.feol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521902' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.feol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755328'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755328'></script>
<script type='text/javascript' defer src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954518'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014483'></script>
<link rel='https://api.w.org/' href='https://www.feol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.feol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.feol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.feol.hu/?p=4802047' />
<link rel="alternate" type="application/json+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fdigitalia%2Fcsucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-4802047%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.feol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.feol.hu%2Fdigitalia%2Fcsucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-4802047%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.feol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "588144407864178",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="588144407864178" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZA1lCNBHVlOkuo8hjNwytU6rsxNgGbDBMa1zbtWynH.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.feol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="FEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.feol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.feol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4802047 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="71056" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuydiemifnsg" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqejijminus" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.feol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/feol_header_red.svg" alt="FEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fejer-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/aba">Aba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/adony">Adony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/bicske">BICSKE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/bodajk">Bodajk</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/csakvar">Csákvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/enying">Enying</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/ercsi">Ercsi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/etyek">Etyek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/gardony">Gárdony</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/martonvasar">Martonvásár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/mezofalva">Mezőfalva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://feol.hu/regio/mor/">MÓR</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/perkata">Perkáta</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/polgardi">Polgárdi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/racalmas">Rácalmás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/sarbogard">Sárbogárd</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/seregelyes">Seregélyes</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/regio/velence">Velence</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">ELŐFIZETÉS</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/galeriak/">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/titanok/">Titánok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/cimke/kek-hirek/">Kék Hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://feol.hu/tunderszepek">Tündérszépek 2021</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">feol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/foci/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/videoton/">Videoton</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/jegkorong/">Jégkorong</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.feol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">feol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-feolnak-2091487/">Küldjön Hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Fejér megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/foci/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/videoton/">Videoton</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/jegkorong/">Jégkorong</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            18°
        </div>
        <div class="header-current-weather-max-temperature">
            15°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Auguszta</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">29.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.feol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/247608" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.feol.hu/regio/szekesfehervar/">SZÉKESFEHÉRVÁR</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.feol.hu/cimke/fejer-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/regio/aba">Aba</a><li class="menu-item"><a href="http://feol.hu/regio/adony">Adony</a><li class="menu-item"><a href="https://www.feol.hu/regio/bicske">BICSKE</a><li class="menu-item"><a href="http://feol.hu/regio/bodajk">Bodajk</a><li class="menu-item"><a href="https://www.feol.hu/regio/dunaujvaros/">DUNAÚJVÁROS</a><li class="menu-item"><a href="http://feol.hu/regio/csakvar">Csákvár</a><li class="menu-item"><a href="http://feol.hu/regio/enying">Enying</a><li class="menu-item"><a href="http://feol.hu/regio/ercsi">Ercsi</a><li class="menu-item"><a href="http://feol.hu/regio/etyek">Etyek</a><li class="menu-item"><a href="http://feol.hu/regio/gardony">Gárdony</a><li class="menu-item"><a href="http://feol.hu/regio/martonvasar">Martonvásár</a><li class="menu-item"><a href="http://feol.hu/regio/mezofalva">Mezőfalva</a><li class="menu-item"><a href="https://feol.hu/regio/mor/">MÓR</a><li class="menu-item"><a href="http://feol.hu/regio/nagyvegyim">Nagyvegyim</a><li class="menu-item"><a href="http://feol.hu/regio/perkata">Perkáta</a><li class="menu-item"><a href="http://feol.hu/regio/polgardi">Polgárdi</a><li class="menu-item"><a href="https://www.feol.hu/regio/pusztaszabolcs/">Pusztaszabolcs</a><li class="menu-item"><a href="http://feol.hu/regio/racalmas">Rácalmás</a><li class="menu-item"><a href="http://feol.hu/regio/sarbogard">Sárbogárd</a><li class="menu-item"><a href="http://feol.hu/regio/seregelyes">Seregélyes</a><li class="menu-item"><a href="http://feol.hu/regio/szabadbattyan">Szabadbattyán</a><li class="menu-item"><a href="http://feol.hu/regio/velence">Velence</a></ul></li><li class=" menu-item "><a href="https://www.feol.hu/kormanyhivatal/">F.M. KORMÁNYHIVATAL</a></li><li class=" menu-item  menu-item-has-children"><a href="#">ELŐFIZETÉS</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/fejer-megyei-hirlap-929">NYOMTATOTT LAP</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5327">DIGITÁLIS LAP</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/galeriak/">Galériák</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="http://feol.hu/sport">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="http://feol.hu/cimke/videoton">Mol Fehérvár FC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fehervar/">Alba Fehérvár KC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/alba-fkc/">Alba FKC</a><li class="menu-item"><a href="https://www.feol.hu/cimke/pafc/">Puskás Ferenc Labdarúgó Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/Hydro-fehervar-av19/">Hydro Fehérvár AV 19</a><li class="menu-item"><a href="http://feol.hu/cimke/dkka">Dunaújvárosi Kohász Kézilabda Akadémia</a><li class="menu-item"><a href="https://www.feol.hu/cimke/titanok/">Titánok</a><li class="menu-item"><a href="https://www.feol.hu/cimke/fehervar-Enthroners/">Fehérvár Enthroners</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/cimke/kek-hirek/">Kék Hírek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.feol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Szekesfehervar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1216&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_feol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">INGATLAN</a><li class="menu-item"><a href="https://www.feol.hu/gyasz/">Gyász</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.feol.hu/allas/">ÁLLÁS</a></li><li class=" menu-item  red-menu-item "><a href="https://www.feol.hu/az-en-kedves-kis-falum/">Az én kedves kis falum</a></li><li class=" menu-item  red-menu-item "><a href="http://feol.hu/tunderszepek">Tündérszépek 2021</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/320x457/lALhfBrc6p7NYOao0ivF405PVF9WRVJZX1NFQ0JUY+veDzEu5xcETZLQuGmoMBe2V19SnUgVpFzeyHas/7035113Mi11Ultra1.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/360x514/lALhfBrc6p7NYOao0ivF405PVF9WRVJZX1NFQ0JUY+veDzEu5xcETZLQuGmoMBe2V19SnUgVpFzeyHas/7035113Mi11Ultra1.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/480x530/lALhfBrc6p7NYOao0ivF405PVF9WRVJZX1NFQ0JUY+veDzEu5xcETZLQuGmoMBe2V19SnUgVpFzeyHas/7035113Mi11Ultra1.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/768x590/lALhfBrc6p7NYOao0ivF405PVF9WRVJZX1NFQ0JUY+veDzEu5xcETZLQuGmoMBe2V19SnUgVpFzeyHas/7035113Mi11Ultra1.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/980x544/lALhfBrc6p7NYOao0ivF405PVF9WRVJZX1NFQ0JUY+veDzEu5xcETZLQuGmoMBe2V19SnUgVpFzeyHas/7035113Mi11Ultra1.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1399x571/lALhfBrc6p7NYOao0ivF405PVF9WRVJZX1NFQ0JUY+veDzEu5xcETZLQuGmoMBe2V19SnUgVpFzeyHas/7035113Mi11Ultra1.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1470x600/lALhfBrc6p7NYOao0ivF405PVF9WRVJZX1NFQ0JUY+veDzEu5xcETZLQuGmoMBe2V19SnUgVpFzeyHas/7035113Mi11Ultra1.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1470x600/lALhfBrc6p7NYOao0ivF405PVF9WRVJZX1NFQ0JUY+veDzEu5xcETZLQuGmoMBe2V19SnUgVpFzeyHas/7035113Mi11Ultra1.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Xiaomi</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Prémium ugrás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 03. 29. 18:35                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.feol.hu/digitalia/csucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-4802047/"
                       data-share-title="Csúcskísérlet: bemutatkoztak az új Xiaomi okostelefonok" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.feol.hu/digitalia/csucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-4802047/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Csúcskísérlet: bemutatkoztak az új Xiaomi okostelefonok        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938774" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvepkpvorgb" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunfqomjsrtn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4802047" class="post-4802047 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-mi-smart-band-6-okoskarpant enews_article_tags-mi-smart-projector-2-pro enews_article_tags-xiaomi-mi-11 enews_article_columns-digitalia" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Talán az év eddigi legizgalmasabb telefonjával és számos eredeti megoldással dobbantott a gyártó.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.feol.hu/orszag-vilag/nezopont-a-baloldal-nem-kormanyzokepes-4799845/" class="content" target="">
                Nézőpont: a baloldal nem kormányzóképes
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71060" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuuamkotnknw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718421" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuniifbtkqvn" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurimikojunx" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751422" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusfgrctigwa" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhukghfqwlgym" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="zone_mobile_4755444" class="goAdverticum"></div>
<div>
<div id="adoceangemhurlepoxrsix" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuvlishtqgvl" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Parádés online közvetítésen jelentette be a Xiaomi három új telefonját, a Mi 11-es családot, valamint a Mi Smart Band 6 okoskarpántot és a Mi Smart Projector 2 Pro-t. Az új okostelefonokat a gyártó telerakta egészen eredeti megoldásokkal.</p>
<p><iframe title="Xiaomi 2021 New Product Launch" width="1080" height="608" src="https://www.youtube.com/embed/8ec9Hh78EGQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Ennek persze ára van: a csúcskészülékért, az Ultráért vélhetően 450 ezer forint körül kell fizetni majd – pontosan nem tudni, egyelőre csak euróban adta meg a gyártó az árakat. Cserébe leginkább a kamerák és a kijelzők fejlődtek hatalmasat.</p>
<h3>Mi 11 Ultra</h3>
<p><img class="alignnone size-full wp-image-4802035 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/259w/7034865Mi11Ultra2.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/299w/7034865Mi11Ultra2.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314w/7034865Mi11Ultra2.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/707w/7034865Mi11Ultra2.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/491w/7034865Mi11Ultra2.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/533w/7034865Mi11Ultra2.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/922w/7034865Mi11Ultra2.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /></p>
<p>Ma ez a készülék rendelkezik a Xiaomi legnagyobb teljesítményű, professzionális hármaskamerájával. A telefon bivalyerős, köszönhetően a Qualcomm Snapdragon 888 mobile platformnak, esztétikusan lekerekített kijelzője 120 Hz-es AMOLED Display. Töltéséről a 67 wattos vezetékes és vezeték nélküli turbótöltő gondoskodik –</p>
<blockquote><p>36 perc alatt 100 százalékra tölti a készüléket.</p></blockquote>
<p>A telefon mindhárom lencséje támogatja a 8K felbontású, 24 képkocka/mp sebességű felvételt, amely élethű, tökéletes minőségű képeket, valamint dinamikus fény- és árnyék kezelést biztosít felhasználójának. A Dolby Vision, HDR10+ támogatásnak köszönhetően a kijelző mindezt a lehető legvalósághűbb módon, 1.07 milliárd féle színnel jeleníti meg.</p>
<p>Izgalmas újdonság, hogy a Mi 11 Ultra egy folyamatosan bekapcsolt állapotban lévő, 1,1 colos AMOLED</p>
<blockquote><p>hátoldali kijelzőt is kapott, amelyen többek között az aktuális értesítéseket, illetve a szelfik előnézetét jeleníti meg a készülék.</p></blockquote>
<p>A Mi 11 Ultra ajánlott fogyasztói ára a 12GB + 256GB-os konfigurációban 1199 € lesz.</p>
<h3>Mi 11i</h3>
<p>Ennek a készüléknek a motorházfedele alatt szintén az erős Qualcomm Snapdragon 888 mobile dohog. Az 5nm-es gyártástechnológia révén nemcsak a teljesítmény emelkedett meg, de közben az energiafelhasználás is csökkent. A készülék megjelenése is megújult: kecses és kompakt burkolatba került.</p>
<blockquote><p>A Mi 11-el és Mi 11 Ultrával szemben, a Mi 11i kijelzője teljesen lapos,</p></blockquote>
<p>miközben a prémium minőségű üvegborítás, a mindössze 7,8 milliméteres vastagság, az újratervezett és a készülék oldalára helyezett ujjlenyomat leolvasó még kényelmesebb fogást, finomabb tapintást biztosít a készüléknek.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71336" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurbdrbrhptr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718432" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhukjpleqefpm" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuojdpnldjsw" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A 6,67 colos AMOLED DotDisplay kijelzőjének kameranyílása az egyik legkisebb a piacon, 2,76 milliméteres. A HDR10+ támogatás, 120 Hz-es képfrissítési ráta, a 360 Hz-es érintési mintavételi gyakoriság a Dolby Atmos kettős hangszórókkal kiegészülve remek hangzást és látványt ígérnek felhasználóiknak.</p>
<p>Az erős, 33 wattos töltést támogató, 4,520 mAh-es akkumulátor egész napra elegendő energiát biztosít.</p>
<p>A Mi 11i ajánlott fogyasztói ára 649, illetve 699€ a 8GB + 128GB, illetve a 8GB + 256GB konfigurációkban.</p>
<h3>Mi 11 Lite 5G és a Mi 11 Lite</h3>
<p><img class="alignnone wp-image-4802038 size-medium ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-6 ewebCol-md-6 ewebCol-lg-6" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/259w/7034929Mi11Lite5GCitrusYellow-scaled.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/299w/7034929Mi11Lite5GCitrusYellow-scaled.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314w/7034929Mi11Lite5GCitrusYellow-scaled.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/354w/7034929Mi11Lite5GCitrusYellow-scaled.jpg 354w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/246w/7034929Mi11Lite5GCitrusYellow-scaled.jpg 246w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/267w/7034929Mi11Lite5GCitrusYellow-scaled.jpg 267w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/461w/7034929Mi11Lite5GCitrusYellow-scaled.jpg 461w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 6), 812px" /></p>
<p>A barátságosabb árú készülékek ultravékonyak és nagyon könnyűek.</p>
<blockquote><p>Mindkét telefonnak három hátoldali kamerája van.</p></blockquote>
<p>A főkamera felbontása 64 MP, amihez gyorsan elérhető, mesterséges intelligenciával megtámogatott mozimód is járul. Ennek és a könnyen kezelhető funkcióknak köszönhetően gyorsan képes jó felvételeket készíteni a mobil.</p>
<p>A Mi 11 Lite 5G először alkalmazza a közelmúltban bemutatott Qualcomm Snapdragon 780G platformot, amely kimagasló teljesítményt és hatékonyságot kölcsönöz a készüléknek.</p>
<p>A két konfigurációban – 6GB+128GB és 8GB+128GB – érkező Mi 11 Lite 5G kezdőára 369€ lesz.</p>
<h3>Mi Smart Band 6</h3>
<p><img class="alignnone wp-image-4802041 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/259w/7034992MiSmartBand6-e1617035030368.png 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/299w/7034992MiSmartBand6-e1617035030368.png 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314w/7034992MiSmartBand6-e1617035030368.png 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/707w/7034992MiSmartBand6-e1617035030368.png 707w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/491w/7034992MiSmartBand6-e1617035030368.png 491w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/533w/7034992MiSmartBand6-e1617035030368.png 533w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/922w/7034992MiSmartBand6-e1617035030368.png 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /></p>
<p>A vadonatúj kütyü az elődjénél körülbelül 50 százalékkal nagyobb; 1,56 colos, AMOLED kijelzője a képeket és információkat nagy felbontásban, jól olvashatóan jeleníti meg. A karkötő a sportos életmódot támogatója, amely összesen 30, kikapcsolódást és testi felfrissülést ígérő mozgásformát tartalmaz és 6 gyakori edzés automatikus nyomon követését teszi lehetővé – duplaannyit, mint az elődje.</p>
<p>Az egészségi állapotunk számos paraméterét méri az eszköz, így például a véroxigénszintünket, a szívritmusunkat és az alvásunk minőségét is.</p>
<p>A Mi Smart Band 6 44.99 € kezdő áron lesz kapható.</p>
<h3>Mi Smart Projector 2 Pro</h3>
<p><img class="alignnone size-full wp-image-4802044 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/259w/7035066MiSmartProjector2Pro01-scaled.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/299w/7035066MiSmartProjector2Pro01-scaled.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314w/7035066MiSmartProjector2Pro01-scaled.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/707w/7035066MiSmartProjector2Pro01-scaled.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/491w/7035066MiSmartProjector2Pro01-scaled.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/533w/7035066MiSmartProjector2Pro01-scaled.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/922w/7035066MiSmartProjector2Pro01-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /></p>
<p>A projektor a mozizás élményét ígéri: 1920 x 1080 FHD képminőséget kínál, akár 1300 ANSI lumen fényerősség mellett; a nagyobb színkontraszt érdekében támogatja a HDR10-et.</p>
<p>A projektorba 10 wattos hangszórókat építettek DTS-HD és Dolby Audio támogatással, hogy a hangzás minősége se maradjon elő a moziszerű képminőségtől. A készülék</p>
<blockquote><p>támogatja a digitális trapézkorrekciót is, amely pillanatok alatt, automatikusan pozícionálja a vásznat a megfelelő szögbe és irányba.</p></blockquote>
<p>Android TV rendszerhez kapcsolva, a Chromecasttal más készülékek képe a projektoréra tükrözhető, a Google Assitanttal pedig irányítható, akár hanggal is: a készülék remekül illeszkedik a Xiaomi okosotthon ökoszisztémába.</p>
<p>A Mi Smart Projector 2 Pro 999€ ajánlott fogyasztói áron lesz kapható.</p>
<p style="text-align: right;"><em>Borítóképünkön a Mi 11 Ultra</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/husveti-sonka-kotozott-fustolt-fott-boros-pacolt-tippek-vasarlas-fozes-50658/?utm_source=feol&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=1-sonka"
           style="background-image: url('http://www.feol.hu/wp-content/uploads/ext/NativeTrafficDeflector/1-sonka.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.feol.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/husveti-sonka-kotozott-fustolt-fott-boros-pacolt-tippek-vasarlas-fozes-50658/?utm_source=feol&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=1-sonka">A tökéletes húsvéti sonka titka</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuockhfortdm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718436" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxjgshnojoh" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulkkfbjnnnr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751304" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhupgnhgqskgv" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxgolduflih" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/mi-smart-band-6-okoskarpant" rel="tag">Mi Smart Band 6 okoskarpánt</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mi-smart-projector-2-pro" rel="tag">Mi Smart Projector 2 Pro</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/xiaomi-mi-11" rel="tag">Xiaomi Mi 11</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748227" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldrnillixl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718442" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuuknilkiojc" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuykrlewgsbm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/337-338-339/FEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1026/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvMTEtZWd5c3plcnUtZXMtbGFrdGF0by1sZXZlcy1ob3ZlZ2VyZS01Njc1NS8%2FdXRtX3NvdXJjZT1mZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAx" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="11 egyszerű és laktató leves hóvégére" alt="11 egyszerű és laktató leves hóvégére"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/337_resized.jpg?avcount=1617036666">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">11 egyszerű és laktató leves hóvégére</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1029/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvaGFneW9tYW55b3MtbmVnZXJrb2NrYS5yZWNlcHQvP3V0bV9zb3VyY2U9ZmVvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Hagyományos négerkocka recept" alt="Hagyományos négerkocka recept"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/338_resized.jpg?avcount=1617036666">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hagyományos négerkocka recept</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210329-demszky-gabor-mesterhazy-erno-jaksity-gyorgy-index.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Demszky Gábor korábban börtönben ült volt tanácsadója pénzelheti a régi indexesek blogját " alt="Demszky Gábor korábban börtönben ült volt tanácsadója pénzelheti a régi indexesek blogját "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7264032_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Demszky Gábor korábban börtönben ült volt tanácsadója pénzelheti a régi indexesek blogját </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1032/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvY3NpcmtlbGFiLXBvcmtvbHQtdG9qYXNvcy1ub2tlZGxpdmVsLnJlY2VwdC8%2FdXRtX3NvdXJjZT1mZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA0" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Csirkeláb pörkölt nokedlivel recept" alt="Csirkeláb pörkölt nokedlivel recept"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/339_resized.jpg?avcount=1617036666">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Csirkeláb pörkölt nokedlivel recept</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kisalfold.hu/bulvar-celeb/helyi-bulvar-celeb/igy-nezne-ki-a-szuezi-teherhajo-a-ferton-a-raban-es-a-moson-dunan-gyorben-es-a-vati-tavon-kapuvaron-10806292/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="Így nézne ki a szuezi teherhajó a Fertőn, a Rábán és a Moson-Dunán Győrben és a Váti tavon Kapuváron" alt="Így nézne ki a szuezi teherhajó a Fertőn, a Rábán és a Moson-Dunán Győrben és a Váti tavon Kapuváron"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7261867_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így nézne ki a szuezi teherhajó a Fertőn, a Rábán és a Moson-Dunán Győrben és a Váti tavon Kapuváron</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20210327-ha-jot-akarsz-keruld-oket-ez-a-harom-legegeszsegtelenebb-ital-a-vilagon.html?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Ha jót akarsz, kerüld őket: ez a három legegészségtelenebb ital a világon" alt="Ha jót akarsz, kerüld őket: ez a három legegészségtelenebb ital a világon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7244309_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ha jót akarsz, kerüld őket: ez a három legegészségtelenebb ital a világon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.nemzetisport.hu/f1/f1-lelegzetelallito-hajra-hamilton-megmenekult-sajtovisszhang-2817911?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="F1: „Lélegzetelállító hajrá”; „Hamilton megmenekült” – sajtóvisszhang" alt="F1: „Lélegzetelállító hajrá”; „Hamilton megmenekült” – sajtóvisszhang"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7257196_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">F1: „Lélegzetelállító hajrá”; „Hamilton megmenekült” – sajtóvisszhang</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/gazdasag/gazdasagi-hirek/igy-nez-ki-most-a-szuezi-csatorna-3647896/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Így néz ki most a Szuezi-csatorna" alt="Így néz ki most a Szuezi-csatorna"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7257853_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így néz ki most a Szuezi-csatorna</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/eletstilus/helyi-eletstilus/igy-alakul-a-deponia-hulladekszallitasi-rendje-husvetkor-4800436/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Így alakul a Depónia hulladékszállítási rendje húsvétkor" alt="Így alakul a Depónia hulladékszállítási rendje húsvétkor"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7261188_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így alakul a Depónia hulladékszállítási rendje húsvétkor</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/elgazoltak-egy-16-eves-lanyt-tac-tersegeben-4793872/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Elgázoltak egy 16 éves lányt Tác térségében" alt="Elgázoltak egy 16 éves lányt Tác térségében"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7194617_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Elgázoltak egy 16 éves lányt Tác térségében</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/verekedesig-fajult-a-vita-degen-sulyos-serules-lett-a-vege-4800262/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Verekedésig fajult a vita Dégen, súlyos sérülés lett a vége" alt="Verekedésig fajult a vita Dégen, súlyos sérülés lett a vége"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7256138_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Verekedésig fajult a vita Dégen, súlyos sérülés lett a vége</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.delmagyar.hu/kozelet/helyi-kozelet/igy-nezne-ki-a-szuezi-csatornaban-keresztbe-allt-hajo-szegednel-es-algyonel-valamint-makonal-fotok-7381894/?utm_source=www.feol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12" target="_blank">
                            <div class="item-container">
                                <div class="item-source">delmagyar.hu</div>
                                <div class="item-image">
                                    <img title="Így nézne ki a Szuezi-csatornában keresztbe állt hajó Szegednél és Algyőnél, valamint Makónál – Fotók" alt="Így nézne ki a Szuezi-csatornában keresztbe állt hajó Szegednél és Algyőnél, valamint Makónál – Fotók"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7262930_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így nézne ki a Szuezi-csatornában keresztbe állt hajó Szegednél és Algyőnél, valamint Makónál – Fotók</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498955" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupkefbsllqb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.feol.hu/digitalia/csucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-4802047/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267739" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="71054" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqnpqqogitm" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuynqeosjivy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-feol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-feol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.szoljon.hu/kozelet/helyi-kozelet/mentoapoloi-ismereteket-is-elsajatithattak-a-programra-jelentkezok-3380713/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Mentőápolói ismereteket is elsajátíthattak a programra jelentkezők' class='title'>Mentőápolói ismereteket is elsajátíthattak a programra jelentkezők<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2021-03-29 17:25:06">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.veol.hu/kek-hirek/helyi-kek-hirek/kigyulladt-egy-csaladi-haz-veszpremben-4530799/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kigyulladt egy családi ház Veszprémben' class='title'>Kigyulladt egy családi ház Veszprémben<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2021-03-29 18:10:46">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.bama.hu/kozelet/helyi-kozelet/ujabb-ovodara-csapott-le-a-jarvany-pecsen-3673798/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újabb óvodára csapott le a járvány Pécsen' class='title'>Újabb óvodára csapott le a járvány Pécsen<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-03-29 16:53:23">3 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/belfold/nem-ismeri-de-gyalazza-a-videket-a-baloldal-9585692/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nem ismeri, de gyalázza a vidéket a baloldal' class='title'>Nem ismeri, de gyalázza a vidéket a baloldal<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-03-29 18:00:16">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/oleles-bizarr-video/226700?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hogy micsoda? Óránként 25 ezret fizet ez a nő azért, hogy valaki hozzábújjon – videó' class='title'>Hogy micsoda? Óránként 25 ezret fizet ez a nő azért, hogy valaki hozzábújjon – videó<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-03-29 18:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/sport/ronaldo-duhrohama-szerbia-gol-2817057/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ronaldo dührohama botrányt kavart, bocsánatot kért a bíró' class='title'>Ronaldo dührohama botrányt kavart, bocsánatot kért a bíró<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-03-29 17:10:05">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/itthon/20210329-honapokon-keresztul-zaklatta-parja-uj-szerelmet-a-kaposvari-ferfi.html?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hónapokon keresztül zaklatta párja új szerelmét a kaposvári férfi' class='title'>Hónapokon keresztül zaklatta párja új szerelmét a kaposvári férfi<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-03-29 17:02:24">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/tojaskrem-es-tojassalata-nem-csak-husvetra-786/?utm_source=feol&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=7-tojasos"
           style="background-image: url('http://www.feol.hu/wp-content/uploads/ext/NativeTrafficDeflector/7-tojasos.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.feol.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/tojaskrem-es-tojassalata-nem-csak-husvetra-786/?utm_source=feol&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=7-tojasos">Húsvéti finomságok tojással</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/elorecsomagolt-etelre-wc-papirra-es-legfrissitore-van-oriasi-szuksege-a-fehervari-korhaznak-4783330/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/09/szentgyorgykorhazszekesfehervarillusztracio6eg-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/09/+otf/80x80/2ZO7hMXUtd4vKjez5rQhcU5PVF9WRVJZX1NFQ1VnXloste46dRkNRW0K7JWkG__MIhuacEQGXYz6gJY+tUunwcc7hlK56TvHCrjilJHCY1wSOo12KHAMyECnEpzc=/szentgyorgykorhazszekesfehervarillusztracio6eg-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/elorecsomagolt-etelre-wc-papirra-es-legfrissitore-van-oriasi-szuksege-a-fehervari-korhaznak-4783330/">Előrecsomagolt ételre, WC papírra és légfrissítőre van óriási szüksége a fehérvári kórháznak</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/elgazoltak-egy-16-eves-lanyt-tac-tersegeben-4793872/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/03/67554191655150487455139860414471515714257895015427n.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/03/+otf/80x80/EcQlrq__x+v5ehGwDJOmmM05PVF9WRVJZX1NFQ52DEZkizTtjKSdZh__cdVCXTJ7eUXL7XJElJ1ZwJVlFViwTx+2xIrx7RcPcEIHAYfBahoXzOk4TASqXb0oewgLA=/67554191655150487455139860414471515714257895015427n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/elgazoltak-egy-16-eves-lanyt-tac-tersegeben-4793872/">Elgázoltak egy 16 éves lányt Tác térségében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/rengeteg-tuzoltoauto-indult-a-korhazbol-erkezett-a-jelzes-4784503/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/12/8636287a20201222RakocziutSkalatuzoltokkivonulasafgfmh-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/12/+otf/80x80/NM736jKCgVKn5o+vtum7hU5PVF9WRVJZX1NFQ5i9ao2yaBfQDzBBGH4keyi__aP1+DFRS7TXO+fgk5CaHGqAgBIXZJTGUF7vEjVqNtzwIMbYfxjw4eAWi87J+yjo=/8636287a20201222RakocziutSkalatuzoltokkivonulasafgfmh-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/rengeteg-tuzoltoauto-indult-a-korhazbol-erkezett-a-jelzes-4784503/">Rengeteg tűzoltóautó indult: a kórházból érkezett a jelzés</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/sugarveszely-pazmandon-4790083/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/03/6672945IMGL6322-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/03/+otf/80x80/X+P4erCtYMXRT4CxWN8__Tk5PVF9WRVJZX1NFQ21qUDSDs70YSlVM0eS1pekRq9NVdLGFvkxxc4PYHY80onhqSXX17AFUSeA6kUP29V9w2FdzEJmLD2+ZvtQwBhI=/6672945IMGL6322-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/sugarveszely-pazmandon-4790083/">Rendkívüli: Sugárveszély Pázmándon?</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-velence-korzo-elkeritese-a-valodi-tervekrol-4782289/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/03/6449309a20210320velencekorzolezarasannfmh12-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/03/+otf/80x80/UiRfBr1LJ+W4Z5OnR4LFs05PVF9WRVJZX1NFQ5xp__OHXhqwEcBEKpJAnJpkoeCjL5lCV1x2z9GH0BW84T3DwxoTxxGOxzxu+sXtCaxTDCTZNyJh+AVHBH2LaSbg=/6449309a20210320velencekorzolezarasannfmh12-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.feol.hu/kozelet/helyi-kozelet/a-velence-korzo-elkeritese-a-valodi-tervekrol-4782289/">A Velence Korzó elkerítése: a valódi tervekről</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/pr/3-tevhit-a-dohanyzasrol-4800079/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6767088shutterstock2977816671-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/++L7__02XCLI12P0uFSWpwU5PVF9WRVJZX1NFQ5znqAvtjJJsMFx2QuVVeVPSxpzm7Ne2QVMJ1Vye+C645asIW+xaMGjzQLbzOY2IKQ==/6767088shutterstock2977816671-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/++L7__02XCLI12P0uFSWpwU5PVF9WRVJZX1NFQ5znqAvtjJJsMFx2QuVVeVPSxpzm7Ne2QVMJ1Vye+C645asIW+xaMGjzQLbzOY2IKQ==/6767088shutterstock2977816671-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/++L7__02XCLI12P0uFSWpwU5PVF9WRVJZX1NFQ5znqAvtjJJsMFx2QuVVeVPSxpzm7Ne2QVMJ1Vye+C645asIW+xaMGjzQLbzOY2IKQ==/6767088shutterstock2977816671-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/++L7__02XCLI12P0uFSWpwU5PVF9WRVJZX1NFQ5znqAvtjJJsMFx2QuVVeVPSxpzm7Ne2QVMJ1Vye+C645asIW+xaMGjzQLbzOY2IKQ==/6767088shutterstock2977816671-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/++L7__02XCLI12P0uFSWpwU5PVF9WRVJZX1NFQ5znqAvtjJJsMFx2QuVVeVPSxpzm7Ne2QVMJ1Vye+C645asIW+xaMGjzQLbzOY2IKQ==/6767088shutterstock2977816671-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/++L7__02XCLI12P0uFSWpwU5PVF9WRVJZX1NFQ5znqAvtjJJsMFx2QuVVeVPSxpzm7Ne2QVMJ1Vye+C645asIW+xaMGjzQLbzOY2IKQ==/6767088shutterstock2977816671-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/++L7__02XCLI12P0uFSWpwU5PVF9WRVJZX1NFQ5znqAvtjJJsMFx2QuVVeVPSxpzm7Ne2QVMJ1Vye+C645asIW+xaMGjzQLbzOY2IKQ==/6767088shutterstock2977816671-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/pr/3-tevhit-a-dohanyzasrol-4800079/">3 tévhit a dohányzásról</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/pr/ujra-kepenyon-bay-eva-bozai-jozsef-es-mohai-gabor-4800325/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6763774ParamountNetworkRetrologo.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/36Y+LoFMl7IiFVlq4aMHVU5PVF9WRVJZX1NFQ9__QJX3ZNV__elacgKgQI1j__x__6eRdcrVllJKw1Xfyc4N/6763774ParamountNetworkRetrologo.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/36Y+LoFMl7IiFVlq4aMHVU5PVF9WRVJZX1NFQ9__QJX3ZNV__elacgKgQI1j__x__6eRdcrVllJKw1Xfyc4N/6763774ParamountNetworkRetrologo.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/36Y+LoFMl7IiFVlq4aMHVU5PVF9WRVJZX1NFQ9__QJX3ZNV__elacgKgQI1j__x__6eRdcrVllJKw1Xfyc4N/6763774ParamountNetworkRetrologo.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/36Y+LoFMl7IiFVlq4aMHVU5PVF9WRVJZX1NFQ9__QJX3ZNV__elacgKgQI1j__x__6eRdcrVllJKw1Xfyc4N/6763774ParamountNetworkRetrologo.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/36Y+LoFMl7IiFVlq4aMHVU5PVF9WRVJZX1NFQ9__QJX3ZNV__elacgKgQI1j__x__6eRdcrVllJKw1Xfyc4N/6763774ParamountNetworkRetrologo.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/36Y+LoFMl7IiFVlq4aMHVU5PVF9WRVJZX1NFQ9__QJX3ZNV__elacgKgQI1j__x__6eRdcrVllJKw1Xfyc4N/6763774ParamountNetworkRetrologo.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/36Y+LoFMl7IiFVlq4aMHVU5PVF9WRVJZX1NFQ9__QJX3ZNV__elacgKgQI1j__x__6eRdcrVllJKw1Xfyc4N/6763774ParamountNetworkRetrologo.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/pr/ujra-kepenyon-bay-eva-bozai-jozsef-es-mohai-gabor-4800325/">Újra képenyőn Bay Éva, Bozai József és Mohai Gábor!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu titlepic'><div class='container'><img src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-feol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/jon-a-tavasz-igy-keltsd-eletre-a-leandert-185212/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Jön a tavasz, így keltsd életre a leandert' class='title'>Jön a tavasz, így keltsd életre a leandert</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-jo-idoben-mar-elokerulhetnek-a-grillek-nezd-meg-mire-erdemes-odafigyelni-185206/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A jó időben már előkerülhetnek a grillek, nézd meg, mire érdemes odafigyelni!' class='title'>A jó időben már előkerülhetnek a grillek, nézd meg, mire érdemes odafigyelni!</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/orszagos-tavaszi-nagytakaritas-indul-185202/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Országos tavaszi nagytakarítás indul' class='title'>Országos tavaszi nagytakarítás indul</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/igy-nyaraltak-a-balatonnal-az-emberek-a-vallalati-udulokben-galeria-185232/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Így nyaraltak a Balatonnál az emberek a vállalati üdülőkben – galéria' class='title'>Így nyaraltak a Balatonnál az emberek a vállalati üdülőkben – galéria</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ki-fogadna-be-a-balaton-soundot-185259/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ki fogadná be a Balaton Soundot?' class='title'>Ki fogadná be a Balaton Soundot?</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/iden-is-engedelyezik-aprilistol-a-csonakos-horgaszatot-a-balatonon-de-vannak-megkotesek-185264/?utm_source=www.feol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Idén is engedélyezik áprilistól a csónakos horgászatot a Balatonon, de vannak megkötések' class='title'>Idén is engedélyezik áprilistól a csónakos horgászatot a Balatonon, de vannak megkötések</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="71055" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunoghemqmzh" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvohlbqdnbt" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/ilyen-arakon-mozognak-most-a-nyitott-kocsibeallok-4802026/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/03/7035933SOJAGSamaraCarport980.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/03/+otf/80x80/S3xaF783jckLabu17jaNe05PVF9WRVJZX1NFQzDhFebagxnzIAWfAXZ8CXTL70EQXZMIOPWeY+FHz__X5/7035933SOJAGSamaraCarport980.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/03/+otf/210x210/S3xaF783jckLabu17jaNe05PVF9WRVJZX1NFQzDhFebagxnzIAWfAXZ8CXTL70EQXZMIOPWeY+FHz__X5/7035933SOJAGSamaraCarport980.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/03/+otf/314x314/S3xaF783jckLabu17jaNe05PVF9WRVJZX1NFQzDhFebagxnzIAWfAXZ8CXTL70EQXZMIOPWeY+FHz__X5/7035933SOJAGSamaraCarport980.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/03/+otf/556x556/S3xaF783jckLabu17jaNe05PVF9WRVJZX1NFQzDhFebagxnzIAWfAXZ8CXTL70EQXZMIOPWeY+FHz__X5/7035933SOJAGSamaraCarport980.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/03/+otf/752x752/S3xaF783jckLabu17jaNe05PVF9WRVJZX1NFQzDhFebagxnzIAWfAXZ8CXTL70EQXZMIOPWeY+FHz__X5/7035933SOJAGSamaraCarport980.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/03/+otf/1004x1004/S3xaF783jckLabu17jaNe05PVF9WRVJZX1NFQzDhFebagxnzIAWfAXZ8CXTL70EQXZMIOPWeY+FHz__X5/7035933SOJAGSamaraCarport980.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/03/+otf/1354x1354/S3xaF783jckLabu17jaNe05PVF9WRVJZX1NFQzDhFebagxnzIAWfAXZ8CXTL70EQXZMIOPWeY+FHz__X5/7035933SOJAGSamaraCarport980.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                szponzorált tartalom                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.feol.hu/eletstilus/helyi-eletstilus/ilyen-arakon-mozognak-most-a-nyitott-kocsibeallok-4802026/">Ilyen árakon mozognak most a nyitott kocsibeállók</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106552" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpnnhjkrjc" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupagiikhgbn" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A Sárbogárd csapata bejelentkezett</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">54 másodperce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.feol.hu/sport/helyi-sport/nagy-a-tulekedes-a-dobogoert-4802095/">Nagy a tülekedés a dobogóért</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A megyei I. osztályú labdarúgó bajnokság 21. fordulójának rangadóján otthon tartotta a pontokat a Sárbogárd, és pontszámban utolérte az Ikarus-Maroshegy gárdáját.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott, megpihent a kéz, mely értünk oly sokat dolgozott. Számunkra Te sohasem leszel halott, szívünkben örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>VARJÚ JÓZSEF ZOLTÁN </b>65 éves korában elhunyt. Temetése 2021. március 31-én 14 órakor az abai katolikus temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Palkovits Józsefné  szül. Schweininger Anna  életének 82. évében, hosszú betegség után csendesen megpihent. A székesfehérvári Fecskeparti temetőben 2021. április 6-án 13 órakor helyezzük végső nyugalomra. Gyászmise a temetést követően 14 órakor lesz a Szent Sebestyén-templomban. Hálás szívvel megköszönjük mindazoknak, akik gyászunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>SISA SÁNDORNÉ </b>életének 71. évében elhunyt. Hamvasztás utáni temetése egy későbbi időpontban történik, melyről értesítést küldünk. A gyászoló család</div>
                            <div class="swiper-slide">Ő már ott van, ahol nincs fájdalom, örök álmát őrizze csend és nyugalom.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Horváth József  2021. március 18-án, 68 éves korában, hosszú szenvedés után elhunyt. Temetése 2021. április 1-jén 12.30-kor lesz a Béla úti temetőben. Köszönjük mindazoknak, akik emlékét megőrzik és gyászunkban osztoznak.  Székesfehérvár, Szárcsa u. 19.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Temesvári Béláné  sz. Tremszki Edit  2021. március 22-én, 70 éves korában hosszú, türelemmel viselt betegség után elhunyt. Felejthetetlen halottunktól március 30-án, kedden 15 órakor veszünk végső búcsút Székesfehérváron, a Béla úti temetőben. Engesztelő szentmise a temetés után 16 órakor az öreghegyi katolikus templomban lesz. Drága emléke a szívünkben örökké él!  A gyászoló család</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyám   <b>ÖZV. KARÁCSONY JÓZSEFNÉ  sz. Hittner Mária   volt Polgárdi lakos </b>életének 80. életévében, 2021. március 2-án otthonában csendesen megpihent.  Szűk családi körben a székesfehérvári Fecskeparti temetőben nyugalomba helyeztük.  Gyászolja fia és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Filotás Kálmánné  szül. Németh Éva  szerető szíve 63 éves korában örökre megpihent. Temetése 2021. március 30-án 16 órakor a móri Kálvária temetőben lesz.  A gyászoló család</div>
                            <div class="swiper-slide">Már nincs holnap, csak ennyi volt az élet.  Sirassatok csendben, én a szívetekben élek.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Rostási Szabó Istvánné  sz. Kéri Erzsébet  89 éves korában elhunyt. Temetése a járványhelyzet miatt szűk családi körben lesz megtartva.  A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS  Édesanyám,  Remsei Istvánné  szül. Böhm Erzsébet  volt Alkotás utcai lakos  már 9 éve nincs közöttünk.  Édesapám,  Remsei István  a Könnyűfémmű főosztályvezetője,  volt Alkotás és Kund utcai lakos  már 16 éve nincs közöttünk. Emléküket szeretettel megőrizzük!  Fiuk és családja</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk, hogy szeretett feleségem, édesanyánk, nagymamánk   Nagy Jánosné Aranka  Székesfehérvár, Poprádi utcai lakos  a VIDEOTON gyár egykori dolgozója  életének 74., házasságának 53. évében tragikus hirtelenséggel itt hagyott bennünket. Temetése 2021. április 1-jén 10 órakor lesz a Kisfaludi temetőben. Soha el nem múló szeretettel gondolunk rá.  Gyászolják: férje, fia, lánya, veje és négy unokája</div>
                            <div class="swiper-slide">Örök fájdalommal tudatjuk a rokonokkal, barátokkal, ismerősökkel, hogy  Kapás József  sárszentmihályi lakos 80 éves korában, február 27-én elhunyt. Temetése 2021. március 30-án 11.30-kor lesz Székesfehérváron, a sóstói katolikus temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban osztoznak.  Gyászoló felesége, fia és unokája</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett feleségem, édesanyánk, nagymamánk  <b>Árpásy Béláné  </b>elhunyt.  Temetése 2021. 03. 29-én 15 órakor lesz a székesfehérvári Béla úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>LÁKICS ISTVÁN </b>76. életévében elhunyt. Hamvait otthonában helyezzük el. Búcsúztatójáról később intézkedünk. Gyászoló család</div>
                            <div class="swiper-slide">Soha el nem múló fájdalommal emlékezünk szeretett férjem, édesapánk, nagyapánk TÓTH ISTVÁN halálának 1. évfordulóján. Feleséged, fiaid és unokáid</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>ID.GÓDOR TIBOR kincsesbányai lakos </b>életének 73. évében elhunyt. Búcsúztatója 2021. március 27-én 10 órakor lesz a kincsesbányai futballpályán. Drága halottunktól egy szál virággal búcsúzunk. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal,   akik ismerték, hogy  <b>SZÉKELY FERENC  </b> <b>enyingi lakos </b>életének 80. évében, 2021. március 10-én elhunyt.  Hamvait 2021. március 26-án 11.30-kor  helyezzük örök nyugalomra a balatonbozsoki temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok. Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó férj, édesapa, nagypapa <b>GREIFENSTEIN LÁSZLÓ volt Ikarus-dolgozó </b>76 éves korában elhunyt. A Tolna megyei sárszentlőrinci temetőben 2021. 03. 27-én 13 órakor helyezzük örök nyugalomba. A gyászoló család</div>
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott.  Elpihent a kéz, mely értünk dolgozott.  Lelkünkben élni fogsz, míg szívünk dobog.  De Te számunkra nem leszel halott.  Élni fogsz, mint a csillagok&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapánk, apósunk, nagyapánk  Márk László  életének 69. évében szerető szíve örökre megpihent. 2021. március 27-én 15 órakor a bodajki temetőben helyezzük végső nyugalomra. Hálás szívvel köszönjük mindazoknak, akik bármi módon osztoznak gyászunkban.  Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748216" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxpeelwdgdb" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhusporennrao" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/digitalia/csucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-4802047/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/7035113Mi11Ultra1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/YCrL05JVW317WObERvy1yU5PVF9WRVJZX1NFQ0JUZvSfQDlc__DJIA8vIu2nqJwGnHFFK1BcDsgjxl07VXfqrzZJnQFiVqwl2XMErwzlqp6B+MT4drquTPWwqOX8=/7035113Mi11Ultra1.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/YCrL05JVW317WObERvy1yU5PVF9WRVJZX1NFQ0JUZvSfQDlc__DJIA8vIu2nqJwGnHFFK1BcDsgjxl07VXfqrzZJnQFiVqwl2XMErwzlqp6B+MT4drquTPWwqOX8=/7035113Mi11Ultra1.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/YCrL05JVW317WObERvy1yU5PVF9WRVJZX1NFQ0JUZvSfQDlc__DJIA8vIu2nqJwGnHFFK1BcDsgjxl07VXfqrzZJnQFiVqwl2XMErwzlqp6B+MT4drquTPWwqOX8=/7035113Mi11Ultra1.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/YCrL05JVW317WObERvy1yU5PVF9WRVJZX1NFQ0JUZvSfQDlc__DJIA8vIu2nqJwGnHFFK1BcDsgjxl07VXfqrzZJnQFiVqwl2XMErwzlqp6B+MT4drquTPWwqOX8=/7035113Mi11Ultra1.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/YCrL05JVW317WObERvy1yU5PVF9WRVJZX1NFQ0JUZvSfQDlc__DJIA8vIu2nqJwGnHFFK1BcDsgjxl07VXfqrzZJnQFiVqwl2XMErwzlqp6B+MT4drquTPWwqOX8=/7035113Mi11Ultra1.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/YCrL05JVW317WObERvy1yU5PVF9WRVJZX1NFQ0JUZvSfQDlc__DJIA8vIu2nqJwGnHFFK1BcDsgjxl07VXfqrzZJnQFiVqwl2XMErwzlqp6B+MT4drquTPWwqOX8=/7035113Mi11Ultra1.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/YCrL05JVW317WObERvy1yU5PVF9WRVJZX1NFQ0JUZvSfQDlc__DJIA8vIu2nqJwGnHFFK1BcDsgjxl07VXfqrzZJnQFiVqwl2XMErwzlqp6B+MT4drquTPWwqOX8=/7035113Mi11Ultra1.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Prémium ugrás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">21 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/digitalia/csucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-4802047/">Csúcskísérlet: bemutatkoztak az új Xiaomi okostelefonok</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kultura/hazai-kultura/a-dunai-hajozas-tortenetet-felelevenito-kiallitas-nyilik-bukarestben-4801276/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/7023114DMTZ20120828038-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/hL__+UO3neIBvOtnyh7zPDE5PVF9WRVJZX1NFQ+jURMxnRiN4bFoKWWVHd2WrOCh5+3+rQyfzysNR1PU__4uXipIs77B2KRdKT8nxgmCo9xere9khUrzD0xkbg8Vo=/7023114DMTZ20120828038-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/hL__+UO3neIBvOtnyh7zPDE5PVF9WRVJZX1NFQ+jURMxnRiN4bFoKWWVHd2WrOCh5+3+rQyfzysNR1PU__4uXipIs77B2KRdKT8nxgmCo9xere9khUrzD0xkbg8Vo=/7023114DMTZ20120828038-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/hL__+UO3neIBvOtnyh7zPDE5PVF9WRVJZX1NFQ+jURMxnRiN4bFoKWWVHd2WrOCh5+3+rQyfzysNR1PU__4uXipIs77B2KRdKT8nxgmCo9xere9khUrzD0xkbg8Vo=/7023114DMTZ20120828038-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/hL__+UO3neIBvOtnyh7zPDE5PVF9WRVJZX1NFQ+jURMxnRiN4bFoKWWVHd2WrOCh5+3+rQyfzysNR1PU__4uXipIs77B2KRdKT8nxgmCo9xere9khUrzD0xkbg8Vo=/7023114DMTZ20120828038-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/hL__+UO3neIBvOtnyh7zPDE5PVF9WRVJZX1NFQ+jURMxnRiN4bFoKWWVHd2WrOCh5+3+rQyfzysNR1PU__4uXipIs77B2KRdKT8nxgmCo9xere9khUrzD0xkbg8Vo=/7023114DMTZ20120828038-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/hL__+UO3neIBvOtnyh7zPDE5PVF9WRVJZX1NFQ+jURMxnRiN4bFoKWWVHd2WrOCh5+3+rQyfzysNR1PU__4uXipIs77B2KRdKT8nxgmCo9xere9khUrzD0xkbg8Vo=/7023114DMTZ20120828038-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/hL__+UO3neIBvOtnyh7zPDE5PVF9WRVJZX1NFQ+jURMxnRiN4bFoKWWVHd2WrOCh5+3+rQyfzysNR1PU__4uXipIs77B2KRdKT8nxgmCo9xere9khUrzD0xkbg8Vo=/7023114DMTZ20120828038-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Közlekedés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kultura/hazai-kultura/a-dunai-hajozas-tortenetet-felelevenito-kiallitas-nyilik-bukarestben-4801276/">A dunai hajózás történetét felelevenítő kiállítás nyílik Bukarestben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/egyperces/sargas-porvihar-boritotta-be-az-eget-del-korea-folott-4801186/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/7022176shutterstock110983154-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/UcNB7laAP5AiubnhqWeruU5PVF9WRVJZX1NFQ8b8qTpgD1ln740ECKVpJtXYb0FAt0vPZYYMbttUlvs+KPzVNtUWH+8M9N__geuG3f6ZBz4OYNZ6xkB9cCa0SNak=/7022176shutterstock110983154-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/UcNB7laAP5AiubnhqWeruU5PVF9WRVJZX1NFQ8b8qTpgD1ln740ECKVpJtXYb0FAt0vPZYYMbttUlvs+KPzVNtUWH+8M9N__geuG3f6ZBz4OYNZ6xkB9cCa0SNak=/7022176shutterstock110983154-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/UcNB7laAP5AiubnhqWeruU5PVF9WRVJZX1NFQ8b8qTpgD1ln740ECKVpJtXYb0FAt0vPZYYMbttUlvs+KPzVNtUWH+8M9N__geuG3f6ZBz4OYNZ6xkB9cCa0SNak=/7022176shutterstock110983154-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/UcNB7laAP5AiubnhqWeruU5PVF9WRVJZX1NFQ8b8qTpgD1ln740ECKVpJtXYb0FAt0vPZYYMbttUlvs+KPzVNtUWH+8M9N__geuG3f6ZBz4OYNZ6xkB9cCa0SNak=/7022176shutterstock110983154-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/UcNB7laAP5AiubnhqWeruU5PVF9WRVJZX1NFQ8b8qTpgD1ln740ECKVpJtXYb0FAt0vPZYYMbttUlvs+KPzVNtUWH+8M9N__geuG3f6ZBz4OYNZ6xkB9cCa0SNak=/7022176shutterstock110983154-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/UcNB7laAP5AiubnhqWeruU5PVF9WRVJZX1NFQ8b8qTpgD1ln740ECKVpJtXYb0FAt0vPZYYMbttUlvs+KPzVNtUWH+8M9N__geuG3f6ZBz4OYNZ6xkB9cCa0SNak=/7022176shutterstock110983154-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/UcNB7laAP5AiubnhqWeruU5PVF9WRVJZX1NFQ8b8qTpgD1ln740ECKVpJtXYb0FAt0vPZYYMbttUlvs+KPzVNtUWH+8M9N__geuG3f6ZBz4OYNZ6xkB9cCa0SNak=/7022176shutterstock110983154-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Vészjelzést adtak ki</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/egyperces/sargas-porvihar-boritotta-be-az-eget-del-korea-folott-4801186/">Sárgás porvihar borította be az eget Dél-Korea fölött</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498954" class="goaZone goaDesktop"></div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/bulvar-celeb/hazai-bulvar-celeb/maffiozok-vetettek-szemet-cicciolina-luxuslakasara-4800016/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6996106cicciolinasajatbors.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/plbU4sPBOU+M__3YurVS+O05PVF9WRVJZX1NFQ9h+WzU1mPybD2pRXlOLz9rmUpzNvDqzhcOAL8NmPzXnxk2ovucRY3MnQK7qfxR9Nd2tS2Dn635dHWeBnhvq698=/6996106cicciolinasajatbors.jpeg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/plbU4sPBOU+M__3YurVS+O05PVF9WRVJZX1NFQ9h+WzU1mPybD2pRXlOLz9rmUpzNvDqzhcOAL8NmPzXnxk2ovucRY3MnQK7qfxR9Nd2tS2Dn635dHWeBnhvq698=/6996106cicciolinasajatbors.jpeg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/plbU4sPBOU+M__3YurVS+O05PVF9WRVJZX1NFQ9h+WzU1mPybD2pRXlOLz9rmUpzNvDqzhcOAL8NmPzXnxk2ovucRY3MnQK7qfxR9Nd2tS2Dn635dHWeBnhvq698=/6996106cicciolinasajatbors.jpeg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/plbU4sPBOU+M__3YurVS+O05PVF9WRVJZX1NFQ9h+WzU1mPybD2pRXlOLz9rmUpzNvDqzhcOAL8NmPzXnxk2ovucRY3MnQK7qfxR9Nd2tS2Dn635dHWeBnhvq698=/6996106cicciolinasajatbors.jpeg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/plbU4sPBOU+M__3YurVS+O05PVF9WRVJZX1NFQ9h+WzU1mPybD2pRXlOLz9rmUpzNvDqzhcOAL8NmPzXnxk2ovucRY3MnQK7qfxR9Nd2tS2Dn635dHWeBnhvq698=/6996106cicciolinasajatbors.jpeg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/plbU4sPBOU+M__3YurVS+O05PVF9WRVJZX1NFQ9h+WzU1mPybD2pRXlOLz9rmUpzNvDqzhcOAL8NmPzXnxk2ovucRY3MnQK7qfxR9Nd2tS2Dn635dHWeBnhvq698=/6996106cicciolinasajatbors.jpeg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/plbU4sPBOU+M__3YurVS+O05PVF9WRVJZX1NFQ9h+WzU1mPybD2pRXlOLz9rmUpzNvDqzhcOAL8NmPzXnxk2ovucRY3MnQK7qfxR9Nd2tS2Dn635dHWeBnhvq698=/6996106cicciolinasajatbors.jpeg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">veszély</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/bulvar-celeb/hazai-bulvar-celeb/maffiozok-vetettek-szemet-cicciolina-luxuslakasara-4800016/">Maffiózók vetettek szemet Cicciolina luxuslakására</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kozelet/helyi-kozelet/az-eletunket-vedik-a-gallyazassal-megis-sokan-tiltakoznak-a-favagok-miatt-4799131/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2021/03/6956172kivagjakazoregjegenyeketBujdosTiborEszakMagyarorszag-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2021/03/+otf/80x80/fe19usH8pmjAvsxunzvhTE5PVF9WRVJZX1NFQ__eEuKXOEShjEzic5SjHBsN__CqeK4M9V+K8xFT5Xe4SIzWFsFobEl6__VXJWMuk3j5QiCY8pEzGVYdXiiqa6AAi8=/6956172kivagjakazoregjegenyeketBujdosTiborEszakMagyarorszag-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2021/03/+otf/210x210/fe19usH8pmjAvsxunzvhTE5PVF9WRVJZX1NFQ__eEuKXOEShjEzic5SjHBsN__CqeK4M9V+K8xFT5Xe4SIzWFsFobEl6__VXJWMuk3j5QiCY8pEzGVYdXiiqa6AAi8=/6956172kivagjakazoregjegenyeketBujdosTiborEszakMagyarorszag-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2021/03/+otf/314x314/fe19usH8pmjAvsxunzvhTE5PVF9WRVJZX1NFQ__eEuKXOEShjEzic5SjHBsN__CqeK4M9V+K8xFT5Xe4SIzWFsFobEl6__VXJWMuk3j5QiCY8pEzGVYdXiiqa6AAi8=/6956172kivagjakazoregjegenyeketBujdosTiborEszakMagyarorszag-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2021/03/+otf/556x556/fe19usH8pmjAvsxunzvhTE5PVF9WRVJZX1NFQ__eEuKXOEShjEzic5SjHBsN__CqeK4M9V+K8xFT5Xe4SIzWFsFobEl6__VXJWMuk3j5QiCY8pEzGVYdXiiqa6AAi8=/6956172kivagjakazoregjegenyeketBujdosTiborEszakMagyarorszag-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2021/03/+otf/752x752/fe19usH8pmjAvsxunzvhTE5PVF9WRVJZX1NFQ__eEuKXOEShjEzic5SjHBsN__CqeK4M9V+K8xFT5Xe4SIzWFsFobEl6__VXJWMuk3j5QiCY8pEzGVYdXiiqa6AAi8=/6956172kivagjakazoregjegenyeketBujdosTiborEszakMagyarorszag-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2021/03/+otf/1004x1004/fe19usH8pmjAvsxunzvhTE5PVF9WRVJZX1NFQ__eEuKXOEShjEzic5SjHBsN__CqeK4M9V+K8xFT5Xe4SIzWFsFobEl6__VXJWMuk3j5QiCY8pEzGVYdXiiqa6AAi8=/6956172kivagjakazoregjegenyeketBujdosTiborEszakMagyarorszag-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2021/03/+otf/1354x1354/fe19usH8pmjAvsxunzvhTE5PVF9WRVJZX1NFQ__eEuKXOEShjEzic5SjHBsN__CqeK4M9V+K8xFT5Xe4SIzWFsFobEl6__VXJWMuk3j5QiCY8pEzGVYdXiiqa6AAi8=/6956172kivagjakazoregjegenyeketBujdosTiborEszakMagyarorszag-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Néhol már nincs vita</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kozelet/helyi-kozelet/az-eletunket-vedik-a-gallyazassal-megis-sokan-tiltakoznak-a-favagok-miatt-4799131/">Az életünket védik a gallyazással, mégis sokan tiltakoznak a „favágók” miatt</a>
                </div>
                                                    <span class="enews-article-offerer-author">Palocsai Jenő</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-a-63-as-fouton-4801813/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.feol.hu/wp-content/uploads/2020/09/mentoautomentobalesetszentgyorgykorhazillusztracio2eg-scaled.jpg'
            data-srcset='https://www.feol.hu/wp-content/uploads/2020/09/+otf/80x80/fqicGT90BBcj78OHFcH30k5PVF9WRVJZX1NFQ9TzB3tOSo69Aq5KeKp2bs1h5D40acIRugseLlO1__AacC5xpWKmxv6pvaVwKkmR3MHamNS__9G3ug4bZu0__aYqC0=/mentoautomentobalesetszentgyorgykorhazillusztracio2eg-scaled.jpg 80w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/210x210/fqicGT90BBcj78OHFcH30k5PVF9WRVJZX1NFQ9TzB3tOSo69Aq5KeKp2bs1h5D40acIRugseLlO1__AacC5xpWKmxv6pvaVwKkmR3MHamNS__9G3ug4bZu0__aYqC0=/mentoautomentobalesetszentgyorgykorhazillusztracio2eg-scaled.jpg 210w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/314x314/fqicGT90BBcj78OHFcH30k5PVF9WRVJZX1NFQ9TzB3tOSo69Aq5KeKp2bs1h5D40acIRugseLlO1__AacC5xpWKmxv6pvaVwKkmR3MHamNS__9G3ug4bZu0__aYqC0=/mentoautomentobalesetszentgyorgykorhazillusztracio2eg-scaled.jpg 314w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/556x556/fqicGT90BBcj78OHFcH30k5PVF9WRVJZX1NFQ9TzB3tOSo69Aq5KeKp2bs1h5D40acIRugseLlO1__AacC5xpWKmxv6pvaVwKkmR3MHamNS__9G3ug4bZu0__aYqC0=/mentoautomentobalesetszentgyorgykorhazillusztracio2eg-scaled.jpg 556w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/752x752/fqicGT90BBcj78OHFcH30k5PVF9WRVJZX1NFQ9TzB3tOSo69Aq5KeKp2bs1h5D40acIRugseLlO1__AacC5xpWKmxv6pvaVwKkmR3MHamNS__9G3ug4bZu0__aYqC0=/mentoautomentobalesetszentgyorgykorhazillusztracio2eg-scaled.jpg 752w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/1004x1004/fqicGT90BBcj78OHFcH30k5PVF9WRVJZX1NFQ9TzB3tOSo69Aq5KeKp2bs1h5D40acIRugseLlO1__AacC5xpWKmxv6pvaVwKkmR3MHamNS__9G3ug4bZu0__aYqC0=/mentoautomentobalesetszentgyorgykorhazillusztracio2eg-scaled.jpg 1004w,https://www.feol.hu/wp-content/uploads/2020/09/+otf/1354x1354/fqicGT90BBcj78OHFcH30k5PVF9WRVJZX1NFQ9TzB3tOSo69Aq5KeKp2bs1h5D40acIRugseLlO1__AacC5xpWKmxv6pvaVwKkmR3MHamNS__9G3ug4bZu0__aYqC0=/mentoautomentobalesetszentgyorgykorhazillusztracio2eg-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">mentők is vannak a helyszínen</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/felborult-egy-auto-a-63-as-fouton-4801813/">Felborult egy autó a 63-as főúton</a>
                </div>
                                                    <span class="enews-article-offerer-author">Katasztrófavédelem, police.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180475" class="goAdverticum"></div>

<div>
<div id="adoceangemhuppeebtrhxf" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.feol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/feol_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.feol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2145777/">
    <img src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/feol.hu" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/feol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.feol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000381"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000395"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000397"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000399"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000391"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000407"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000409"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000415"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000417"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4333399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4333399"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2012213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012213"><a href="http:///">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2012237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012237"><a href="/sport/helyi-sport/">Fejér megyei sport</a></li>
	<li id="menu-item-2012241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012241"><a href="/cimke/foci/">Foci</a></li>
	<li id="menu-item-2012247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012247"><a href="/cimke/videoton/">Videoton</a></li>
	<li id="menu-item-2012249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012249"><a href="/cimke/jegkorong/">Jégkorong</a></li>
	<li id="menu-item-2012253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012253"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2012255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012255"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
<li id="menu-item-2012039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012039"><a href="http:///">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2012043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012043"><a href="/regio/bicske/">Bicske</a></li>
	<li id="menu-item-2012045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012045"><a href="/regio/dunaujvaros/">Dunaújváros</a></li>
	<li id="menu-item-2012051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012051"><a href="/regio/enying/">Enying</a></li>
	<li id="menu-item-2012055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012055"><a href="/regio/gardony/">Gárdony</a></li>
	<li id="menu-item-2012059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012059"><a href="/regio/martonvasar/">Martonvásár</a></li>
	<li id="menu-item-2012063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012063"><a href="/regio/mor/">Mór</a></li>
	<li id="menu-item-2012065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012065"><a href="/regio/sarbogard/">Sárbogárd</a></li>
	<li id="menu-item-2012067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012067"><a href="/regio/szekesfehervar/">Székesfehérvár</a></li>
</ul>
</li>
<li id="menu-item-2012607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2012607"><a href="http:///">feol+</a>
<ul class="sub-menu">
	<li id="menu-item-2012609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012609"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állás</a></li>
	<li id="menu-item-2012623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012623"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2012633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012633"><a href="/hasznos/hasznos-kozerdeku-informaciok-tajekoztatas-2091531/">Közérdekű</a></li>
	<li id="menu-item-2012615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012615"><a href="/hasznos/buszmenetrend-szekesfehervar-helyijarat-2091841/">Menetrend</a></li>
	<li id="menu-item-2110253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110253"><a href="/programajanlo/programok-rendezvenyek-fejer-megye-2018795/">Programajánló</a></li>
	<li id="menu-item-2012613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2012613"><a href="/cimke/traffipax/">Traffipax</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000343"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000347"><a href="http://mediaworks.hu/hu/product/feolhu">Médiaajánlat</a></li>
<li id="menu-item-2407257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2407257"><a href="https://www.feol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2480610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2480610"><a href="https://www.feol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3308229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308229"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3308232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3308232"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3857655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3857655"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Fejér Megyei Hírlap online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.feol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/fejer-megyei-hirlap-929" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#57333e303e23363b3e243b3627173a32333e362038253c24793f22"><span class="__cf_email__" data-cfemail="43272a242a37222f2a302f2233032e26272a22342c3128306d2b36">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.feol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1616705845'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193977'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.feol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.feol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"35fb349307","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3dc14649ca","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4802047","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755328'></script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755328'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.feol.hu\/digitalia\/csucskiserlet-bemutatkoztak-az-uj-xiaomi-okostelefonok-4802047\/","ajax_url":"https:\/\/www.feol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4802047","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.feol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755328'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/feolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>